<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<link type="text/css" media="all" href="https://meedia.de/wp-content/cache/autoptimize/css/autoptimize_2c5455976e922c0ffe83ed57a05b30fa.css" rel="stylesheet" /><title>Trotz Vertrag bis 2021: ZDF setzt &#8220;Willkommen bei Carmen Nebel&#8221; schon nächstes Jahr ab › Meedia</title>
<meta name="description" content="Das ZDF wird die Samstagabendshow &quot;Willkommen bei Carmen Nebel&quot; im nächsten Jahr beenden." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://meedia.de/2019/04/08/trotz-vertrag-bis-2021-zdf-setzt-willkommen-bei-carmen-nebel-schon-naechstes-jahr-ab/" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://meedia.de/2019/04/08/trotz-vertrag-bis-2021-zdf-setzt-willkommen-bei-carmen-nebel-schon-naechstes-jahr-ab/">
<meta property="og:title" content="Trotz Vertrag bis 2021: ZDF setzt &#8220;Willkommen bei Carmen Nebel&#8221; schon nächstes Jahr ab › Meedia">
<meta property="og:description" content="Das ZDF wird die Samstagabendshow &quot;Willkommen bei Carmen Nebel&quot; im nächsten Jahr beenden.">
<meta property="og:image" content="https://meedia.de/wp-content/uploads/2019/04/Meedia-Carmen-Nebel.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://meedia.de/wp-content/uploads/2019/04/Meedia-Carmen-Nebel.jpg">
<meta name="twitter:site" content="MEEDIA">
<meta name="twitter:title" content="Trotz Vertrag bis 2021: ZDF setzt &#8220;Willkommen bei Carmen Nebel&#8221; schon nächstes Jahr ab › Meedia">
<meta name="twitter:description" content="Das ZDF wird die Samstagabendshow &quot;Willkommen bei Carmen Nebel&quot; im nächsten Jahr beenden.">


		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://meedia.de/xmlrpc.php">

		<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '1564061807144544']);
			})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1564061807144544&amp;ev=PixelInitialized" /></noscript>

		<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Feed" href="https://meedia.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Kommentar-Feed" href="https://meedia.de/comments/feed/" />
		
		







<link crossorigin="anonymous" rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CMerriweather%3A400%2C400italic%2C700%2C700italic&#038;ver=4.9.10' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://meedia.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/meedia.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/meedia.de\/toplytics.json"};
/* ]]> */
</script>






<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.9.10'></script>

<link rel='https://api.w.org/' href='https://meedia.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meedia.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://meedia.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sky und ARD kooperieren: Revierderby Borussia Dortmund gegen Schalke 04 läuft live im Free-TV' href='https://meedia.de/2019/04/08/sky-und-ard-kooperieren-revierderby-borussia-dortmund-gegen-schalke-04-laeuft-live-im-free-tv/' />
<link rel='next' title='Michael Hinners folgt auf Peter Fischer als neuer Geschäftsführer der Emder Zeitung' href='https://meedia.de/2019/04/08/michael-hinners-folgt-auf-peter-fischer-als-neuer-geschaeftsfuehrer-der-emder-zeitung/' />
<link rel='shortlink' href='https://meedia.de/?p=806061' />
<link rel="alternate" type="application/json+oembed" href="https://meedia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeedia.de%2F2019%2F04%2F08%2Ftrotz-vertrag-bis-2021-zdf-setzt-willkommen-bei-carmen-nebel-schon-naechstes-jahr-ab%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://meedia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeedia.de%2F2019%2F04%2F08%2Ftrotz-vertrag-bis-2021-zdf-setzt-willkommen-bei-carmen-nebel-schon-naechstes-jahr-ab%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="285102281566" /><link rel="alternate" href="android-app://de.meedia.meedia/http/post/806061" />		<!-- Meta from Plugin for Post 806061 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='Trotz Vertrag bis 2021: ZDF setzt "Willkommen bei Carmen Nebel" schon nächstes Jahr ab' />
		<meta property="og:description" content='Seit rund 15 Jahren läuft die Samstagabendshow "Willkommen bei Carmen Nebel" im ZDF. In der nächsten Ausgabe Anfang Mai soll das Jubiläum gefeiert werden. Nächstes Jahr ist dann aber Schluss. Die Moderatorin wird aber weiter fürs ZDF im Einsatz sein.' />
		<meta property="og:url" content="https://meedia.de/2019/04/08/trotz-vertrag-bis-2021-zdf-setzt-willkommen-bei-carmen-nebel-schon-naechstes-jahr-ab/" />
		<meta property="og:type" content="article" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@MEEDIA" />
				<meta name="twitter:creator" content="@MEEDIA" />
		<meta name="twitter:title" content='Trotz Vertrag bis 2021: ZDF setzt "Willkommen bei Carmen Nebel" schon nächstes Jahr ab' />
		<meta name="twitter:description" content='Seit rund 15 Jahren läuft die Samstagabendshow "Willkommen bei Carmen Nebel" im ZDF. In der nächsten Ausgabe Anfang Mai soll das Jubiläum gefeiert werden. Nächstes Jahr ist dann aber Schluss. Die Moderatorin wird aber weiter fürs ZDF im Einsatz sein.' />
			<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="https://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "https://www6.smartadserver.com"});</script><meta name="apple-itunes-app" content="app-id=431819512">	<script type="text/javascript">var gzipEnabled = false;</script>
	<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
	<script>
		
	var iqd_mode = (function() {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_meedia/' + iqd_mode + '/iqadcontroller' + (function(){ return gzipEnabled ? '.js.gz' : '.js'})() +'"></scr' + 'ipt>');
		
	</script>
		<script type="text/javascript">

        var deviceDetector=function(){var b=navigator.userAgent.toLowerCase(),a=function(a){void 0!==a&&(b=a.toLowerCase());return/(ipad|tablet|(android(?!.*mobile))|(windows(?!.*phone)(.*touch))|kindle|playbook|silk|(puffin(?!.*(IP|AP|WP))))/.test(b)?"tablet":/(mobi|ipod|phone|blackberry|opera mini|fennec|minimo|symbian|psp|nintendo ds|archos|skyfire|puffin|blazer|bolt|gobrowser|iris|maemo|semc|teashark|uzard)/.test(b)?"phone":"desktop"};return{device:a(),detect:a,isMobile:"desktop"!=a()?!0:!1,userAgent:b}}();
        //console.log(deviceDetector.device);

	if (typeof AdController !== "undefined") {
		var handle = "artikel";

        if(deviceDetector.device === 'phone') {
            handle += "_small";
        }
        else if(window.innerWidth <= 1440 || deviceDetector.device === 'tablet') {
            handle += "_tablet";
        }


		console.log("AdController handle", handle);
		AdController.setPageInfo({
			$handle : handle,
			$autoSizeFrames: true,
			level2: "meedia",
			level3:"",
			level4:"",
			keywords : "carmen-nebel,zdf",
			tma:""
		});
		try {
			AdController.stage();
		} catch(e) {}
	}
	</script>
	<script type="text/javascript">
		if (typeof AdController !== "undefined") {
			AdController.initialize();
		}

        window.iqServedNoDisplayAd = function(res) {


            var mappingDesktop = {
                'iqadtile2': '24235',
                'iqadtile1': '24236',
                'iqadtile3': '24237',
                'iqadtile8': '24538',
                'iqadtile4': '59360',
                'iqadtile5': '59852',
                'iqadtile9': '24541' ,
                'iqadtile16': '24239'
            };

            var mappingMobile = {
                'iqadtile1': '24236',
                'iqadtile3': '24538',
                'iqadtile4': '24541' ,
                'iqadtile8': '24239'
            };

            var mapping = (deviceDetector.device === 'phone') ? mappingMobile : mappingDesktop;

            if(mapping.hasOwnProperty(res.tile)) {
                jQuery('#ad_title_' + mapping[res.tile] + ' span').hide();
            }


        };

	</script>
	
	<!-- ShiftNav CSS
	================================================================ -->
	
	<!-- end ShiftNav CSS -->

	<link rel="amphtml" href="https://meedia.de/2019/04/08/trotz-vertrag-bis-2021-zdf-setzt-willkommen-bei-carmen-nebel-schon-naechstes-jahr-ab/amp/"><script src="//static.cleverpush.com/channel/loader/RJHky5KkBPWZLm4rJ.js" async></script>

        

		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>
	  <meta name="google-site-verification" content="kyEuxAj0Wqk_TUtMWPTxO4ESgTd7EcSeBApcBDe6szU" />
    <meta name="pocket-site-verification" content="37e68e58667de66d3a51abdac8f2c3" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel="shortcut icon" href="https://meedia.de/wp-content/themes/meedia_2016/images/favicon.ico"/>
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-152x152-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-120x120-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-76x76-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-72x72-precomposed.png">
		<link rel="apple-touch-icon-precomposed" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-precomposed.png">

    </head>
	<body data-rsssl=1 class="post-template-default single single-post postid-806061 single-format-standard top cookies-not-set">


	    <div id="iqadtileOOP">
        <script type="text/javascript">
            if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
        </script>
    </div><div id="iqd_mainAd" ><div id="iqd_align_Ad"><div id="iqd_topAd"><div id="iqadtile1"></div><div id="iqadtile6"></div><div id="iqd_rightAd"><div id="iqadtile2"></div></div></div></div></div>
	
	<div id="mee-wrapper">

		<div id="mee-ad-wrapper" class="container">

			
			<div class="mee-ad-superbanner">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416556,	// Seite : meedia/tv 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416556&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416556&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-layer">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416556,	// Seite : meedia/tv 
						formatId: 	17327,	// Format : LayerAd 1x1 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416556&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416556&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-skyscraper">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416556,	// Seite : meedia/tv 
						formatId: 	24235,	// Format : Skyscraper_160x600 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416556&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416556&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // .mee-ad-skyscraper -->
		</div><!-- // #mee-ad-wrapper -->

		<div id="l-wrapper" class="container">
         <div style="text-align: right; color: #aeaeae; padding: 5px 0 0 0;">
                    <span style="font-size: 10px;">Partner von:</span> <a href="http://www.fum-digital.de/">
                        <img src="https://meedia.de/wp-content/uploads/2017/02/fum_digital_freigestellt__1_.png" id="partner-logo-fachmedien" style="height: 30px;"/>
                    </a>
                </div>
			 <div id="fb-root"></div>
        		<script>(function(d, s, id) {
			 	 var js, fjs = d.getElementsByTagName(s)[0];
			 	 if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				  }(document, 'script', 'facebook-jssdk'));</script>

			<header id="page-header">








				<section id="m-header">
					<div class="m-header-wrapper">





								<h1 class="site-title">	<a id="meedia_logo" href="https://meedia.de/" title="Meedia" rel="home"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/meedia_logo.png" alt="Meedia"></a></h1>




					<div id="newsline">

						
					</div>
          <div id="main-navigation">
    					<nav id="primary-nav" class="navigation main-navigation" role="navigation">


    							<ul id="menu-primary-nav" class="nav-menu"><li id="menu-item-666397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666397"><a href="https://meedia.de/medien-news-stories/">MEDIEN</a>
<ul class="sub-menu">
	<li id="menu-item-666404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666404"><a href="https://meedia.de/publishing/">PUBLISHING</a></li>
	<li id="menu-item-666410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666410"><a href="https://meedia.de/tv/">TV</a></li>
	<li id="menu-item-666398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666398"><a href="https://meedia.de/audio/">AUDIO</a></li>
	<li id="menu-item-666401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666401"><a href="https://meedia.de/digital-economy/">DIGITAL ECONOMY</a></li>
	<li id="menu-item-666407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666407"><a href="https://meedia.de/tech/">TECH</a></li>
	<li id="menu-item-721447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721447"><a href="https://meedia.de/podcast-2/">Podcasts</a></li>
	<li id="menu-item-679308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679308"><a href="https://meedia.de/buzzer/">Buzzer</a></li>
</ul>
</li>
<li id="menu-item-666424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666424"><a href="https://meedia.de/marketing/">MARKETING</a></li>
<li id="menu-item-666430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666430"><a href="https://meedia.de/datacenter/">DATACENTER</a>
<ul class="sub-menu">
	<li id="menu-item-695898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695898"><a href="https://meedia.de/tag/trending/">#trending</a></li>
	<li id="menu-item-670003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-670003"><a href="https://meedia.de/tag/tv-quoten/">TV-Quoten</a></li>
	<li id="menu-item-666437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666437"><a href="https://meedia.de/datacenter/cover-check/">Cover-Check</a></li>
	<li id="menu-item-666447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666447"><a href="https://meedia.de/ivw-agof-analysen/">IVW-/AGOF-Analysen</a></li>
</ul>
</li>
<li id="menu-item-666449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666449"><a href="https://meedia.de/transfermarkt/">JOBS</a>
<ul class="sub-menu">
	<li id="menu-item-793911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-793911"><a href="https://meedia.de/jobs-bei-meedia/">Jobs bei MEEDIA</a></li>
	<li id="menu-item-671337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671337"><a href="https://karriere.meedia.de">Stellenmarkt</a></li>
</ul>
</li>
<li id="menu-item-798418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798418"><a href="https://meedia.de/newsletter-anmeldung/">Newsletter abonnieren</a></li>
</ul>
    								</nav>
    						<form role="search" method="get" class="search-form" action="https://meedia.de/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Suche" value="" name="s" title="Suche" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>

        </div>
				</section>

			</header>



<div class="grid clearfix grid-frontend">
			

<div class="entry-ad entry-ad__format-24237">
	<header class="ad-info-title" id="ad_title_24237"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416556,	// Seite : meedia/tv 
						formatId: 	24237,	// Format : Billboard 01 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416556&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416556&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>


<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-8 col-sm-7">
			<div class="grid-boxes-wrapper ">

				
					<article class="content-area grid-box" id="post-806061">
						
						<header class="entry-header">
							<div class="entry-header-helper">
								<time datetime="2019-04-08T14:46:54+00:00"
								      itemprop="datePublished">08.04.2019									| 14:46 Uhr
								</time>
								<time datetime="2019-04-08T14:46:54+00:00" itemprop="dateUpdated"
								      class="date updated">08.04.2019									um 14:46 Uhr
								</time>

								
								<h1 class="entry-title" itemprop="name">Trotz Vertrag bis 2021: ZDF setzt &#8220;Willkommen bei Carmen Nebel&#8221; schon nächstes Jahr ab</h1>

								<div class="entry-header-social-buttons">
	<ul >
		<li>
			<div class="entry-header-social-buttons-twitter">

							<a
				href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmeedia.de%2F2019%2F04%2F08%2Ftrotz-vertrag-bis-2021-zdf-setzt-willkommen-bei-carmen-nebel-schon-naechstes-jahr-ab%2F&text=Trotz Vertrag bis 2021: ZDF setzt &#8220;Willkommen bei Carmen Nebel&#8221; schon nächstes Jahr ab&via=meedia"
				target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/twitter.png"  alt="Teilen auf Twitter">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-facebook">
				<div class="addthis_toolbox addthis_default_style">
				     <a href="https://www.facebook.com/sharer/sharer.php?u=https://meedia.de/2019/04/08/trotz-vertrag-bis-2021-zdf-setzt-willkommen-bei-carmen-nebel-schon-naechstes-jahr-ab/?fbc=fb-shares" target="_blank">
				     	<img src="https://meedia.de/wp-content/themes/meedia_2016/images/facebook.png" alt="Teilen auf Facebook">
				     </a>
				</div>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-xing">
				<a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fmeedia.de%2F2019%2F04%2F08%2Ftrotz-vertrag-bis-2021-zdf-setzt-willkommen-bei-carmen-nebel-schon-naechstes-jahr-ab%2F&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Fmeedia-de-77" target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/xing.jpg"  alt="Teilen auf XING">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-linkedin">

											<a
				href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fmeedia.de%2F2019%2F04%2F08%2Ftrotz-vertrag-bis-2021-zdf-setzt-willkommen-bei-carmen-nebel-schon-naechstes-jahr-ab%2F"
				target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/linkedin.png"  alt="Teilen auf LinkedIn">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-flipboard">
				<a
					href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Trotz Vertrag bis 2021: ZDF setzt &#8220;Willkommen bei Carmen Nebel&#8221; schon nächstes Jahr ab&amp;url=https://meedia.de/2019/04/08/trotz-vertrag-bis-2021-zdf-setzt-willkommen-bei-carmen-nebel-schon-naechstes-jahr-ab/" >
						<img src="https://meedia.de/wp-content/themes/meedia_2016/images/flipboard.png" />
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-pocket">
				<a
					href="https://getpocket.com/edit?url=https://meedia.de/2019/04/08/trotz-vertrag-bis-2021-zdf-setzt-willkommen-bei-carmen-nebel-schon-naechstes-jahr-ab/" >
						<img src="https://meedia.de/wp-content/themes/meedia_2016/images/pocket.png" />
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-whatsapp">
				<a
					href="whatsapp://send?text=MEEDIA: Trotz Vertrag bis 2021: ZDF setzt &#8220;Willkommen bei Carmen Nebel&#8221; schon nächstes Jahr ab  https://meedia.de/2019/04/08/trotz-vertrag-bis-2021-zdf-setzt-willkommen-bei-carmen-nebel-schon-naechstes-jahr-ab/"
					data-text="MEEDIA: Trotz Vertrag bis 2021: ZDF setzt &#8220;Willkommen bei Carmen Nebel&#8221; schon nächstes Jahr ab"
					data-href="https://meedia.de/2019/04/08/trotz-vertrag-bis-2021-zdf-setzt-willkommen-bei-carmen-nebel-schon-naechstes-jahr-ab/"
					>
						<img src="https://meedia.de/wp-content/themes/meedia_2016/images/whatsapp.png" />
				</a>
			</div>
		</li>
	</ul>
</div>

							</div>


						</header><!-- .entry-header -->

													<figure>
								<img data-src="https://meedia.de/wp-content/uploads/2019/04/Meedia-Carmen-Nebel.jpg" src="https://meedia.de/wp-content/themes/meedia_2016/images/16by9.png" height="353" width="630"data-sizes="auto"	alt="Carmen Nebel: Das ZDF beendet ihre Musikshow im nächsten Jahr" 	class="lazyload teaser__image "/><noscript>	<img src="https://meedia.de/wp-content/uploads/2019/04/Meedia-Carmen-Nebel.jpg" alt="Carmen Nebel: Das ZDF beendet ihre Musikshow im nächsten Jahr" itemprop="thumbnailUrl" /></noscript>								<figcaption>
									<strong>Carmen Nebel: Das ZDF beendet ihre Musikshow im nächsten Jahr</strong>
									<cite>©imago/Joachim Sielski</cite>
								</figcaption>
							</figure>
													<div class="entry-excerpt" itemprop="description">
							<p>Seit rund 15 Jahren läuft die Samstagabendshow "Willkommen bei Carmen Nebel" im ZDF. In der nächsten Ausgabe Anfang Mai soll das Jubiläum gefeiert werden. Nächstes Jahr ist dann aber Schluss. Die Moderatorin wird aber weiter fürs ZDF im Einsatz sein.</p>
						</div>

						<!-- Advertisement -->

						<div class="mee-ad-content grid-box-advertisement">
							<div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59360"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416556,	// Seite : meedia/tv 
						formatId: 	59360,	// Format : Billboard 2 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416556&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416556&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>						</div>
						<!-- END Advertisement -->

						<div class="entry-content" itemprop="articleBody">
							
							
<p lang="de">Das ZDF wird die Samstagabendshow “Willkommen bei Carmen Nebel” im nächsten Jahr beenden. Der Vertrag mit Moderatorin Nebel wurde zwar um zwei Jahre bis einschließlich 2021 verlängert, von der Show sind aber nur für 2020 noch mal drei Ausgaben geplant, wie der Sender am Montag mitteilte. Danach werde Nebel sich auf die Charity-Shows konzentrieren, die sie seit vielen Jahren mit großem Erfolg moderiere, erklärte ZDF-Showchef Oliver Heidemann. “Die großen Spendengalas der Deutschen Krebshilfe sowie ‘Die schönsten Weihnachts-Hits’ für Brot für die Welt und Misereor sind Carmen Nebel eine Herzensangelegenheit, und wir sind sehr froh, dass sie uns ihren weiteren Einsatz dafür zugesagt hat”, so Heidemann.</p>
<div class="detailtext lang-de" lang="de">
<p>Die nächste Ausgabe von “Willkommen bei Carmen Nebel” zeigt das ZDF am 4. Mai (20.15 Uhr) live aus Berlin – zum 15. Jubiläum. Dabei seien Gäste wie die Schlagersängerinnen Andrea Berg, Maite Kelly und Beatrice Egli, hieß es. Mit Verona Pooth schaue Nebel zurück auf die Highlights aus 77 Shows. Außerdem sei Moderatorin Pooth als Reporterin hinter der Bühne und im Saal im Einsatz. Ihr Kollege Johannes B. Kerner bringe eine Tanzeinlage mit dem Showballett mit und sei als Quizmaster am Start. “Ich freue mich auf die weitere Zusammenarbeit mit dem ZDF und vor allem darauf, die Zuschauer auch 2020 mit ‘Willkommen bei Carmen Nebel’ zu unterhalten”, wurde Nebel (62) zitiert.</p>
<p><em>dpa</em></p>
<div><div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59851"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416556,	// Seite : meedia/tv 
						formatId: 	59851,	// Format : Billboard 3 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416556&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416556&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div></div>
</div>
<div class="hustle_module_after_content_wrap module_id_9" data-id="9" data-unique_id="1442586030" data-type="after_content"></div>

														<p id="newsletter-teaser">
<em>Keine Neuigkeiten aus der Medien-Branche mehr verpassen:&nbsp;<strong><a target="_blank" href="https://meedia.de/newsletter-anmeldung/">Abonnieren Sie kostenlos die MEEDIA-Newsletter</a></strong>&nbsp;und bleiben Sie über alle aktuellen Entwicklungen auf dem Laufenden.</em>
</p>

						</div><!-- .entry-content -->




					</article><!-- #post-## -->

				
			</div><!-- // grid-boxes-wrapper -->


		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-last col-md-4 col-sm-5">
			<div class="grid-boxes-wrapper">
				
<section class="" >
	<section class="grid-boxes-wrapper">
		<div class="grid-box grid-box-sidebar">
		
		<div style="margin-top:20px;">		<section class="grid-box-article_by_most_read_and_shared">
			<div class="teaser-list-tabs"><div class="tabs"><a href="#read" class="tab">Meistgelesen</a><a href="#shared" class="tab">Empfohlen</a></div><div class="tab-contents"><div class="tab-content"><a name="read" ></a><ul class="teaser teaser--numbered-list" id="menu-most-read"><li><h2 class="teaser__headline"> <a href="https://meedia.de/2019/04/08/gehen-mir-am-arsch-vorbei-thomas-gottschalk-kritik-an-irgendwelchen-weiberzeitungen-nach-seinem-ehe-aus/" title="&#8220;Gehen mir am Arsch vorbei&#8221;: Thomas Gottschalks Kritik an &#8220;irgendwelchen Weiberzeitungen&#8221; nach seinem Ehe-Aus">&#8220;Gehen mir am Arsch vorbei&#8221;: Thomas Gottschalks Kritik an &#8220;irgendwelchen Weiberzeitungen&#8221; nach seinem Ehe-Aus</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2019/04/08/13-monatiges-sabbatical-bis-juni-2020-chefredakteur-jan-eric-peters-verlaesst-springers-news-app-upday/" title="13-monatiges Sabbatical bis Juni 2020: Chefredakteur Jan-Eric Peters verlässt Springers News-App Upday">13-monatiges Sabbatical bis Juni 2020: Chefredakteur Jan-Eric Peters verlässt Springers News-App Upday</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2019/04/08/ivw-news-top-50-nur-bento-und-business-insider-im-minus-funke-rp-und-extratipp-mit-dickstem-wachstum/" title="IVW-News-Top-50: Nur bento und Business Insider im Minus, Funke, RP und Extratipp mit dickstem Wachstum">IVW-News-Top-50: Nur bento und Business Insider im Minus, Funke, RP und Extratipp mit dickstem Wachstum</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2019/04/05/regisseur-raeumt-fehler-in-leaving-neverland-ein-prosieben-zeigt-umstrittene-michael-jackson-doku-am-wochenende/" title="Regisseur räumt Fehler in &#8220;Leaving Neverland&#8221; ein: ProSieben zeigt umstrittene Michael-Jackson-Doku am Wochenende">Regisseur räumt Fehler in &#8220;Leaving Neverland&#8221; ein: ProSieben zeigt umstrittene Michael-Jackson-Doku am Wochenende</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2019/04/08/jetzt-sind-sie-weg-michi-beck-und-smudo-von-den-fantastischen-vier-verlassen-the-voice-of-germany/" title="Jetzt sind sie weg: Michi Beck und Smudo von den Fantastischen Vier verlassen &#8220;The Voice of Germany&#8221; ">Jetzt sind sie weg: Michi Beck und Smudo von den Fantastischen Vier verlassen &#8220;The Voice of Germany&#8221; </a></h2></li></ul></div><div class="tab-content"><a name="shared" ></a><ul id="menu-most-shared" class="teaser teaser--numbered-list"><li id="menu-item-805752" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-805752"><h2 class="teaser__headline"><a href="https://meedia.de/2019/04/08/axel-springer-klagt-schon-wieder-gegen-adblocker-firma-eyeo-diesmal-geht-es-ums-urheberrecht/" title="Axel Springer klagt schon wieder gegen AdBlocker-Firma Eyeo &#8211; diesmal geht es ums Urheberrecht">Axel Springer klagt schon wieder gegen AdBlocker-Firma Eyeo &#8211; diesmal geht es ums Urheberrecht</a></h2></li><li id="menu-item-805674" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-805674"><h2 class="teaser__headline"><a href="https://meedia.de/2019/04/08/trending-ein-toter-wilderer-bananenblaetter-blackpink-und-the-simple-times/" title="#trending: Ein toter Wilderer, Bananenblätter, Blackpink und &#8220;the simple Times&#8221;">#trending: Ein toter Wilderer, Bananenblätter, Blackpink und &#8220;the simple Times&#8221;</a></h2></li><li id="menu-item-806062" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-806062"><h2 class="teaser__headline"><a href="https://meedia.de/2019/04/08/bundesliga-quoten-bayern-und-dortmund-beweisen-mit-neuem-sky-rekord-eindrucksvoll-ihre-popularitaet/" title="Bundesliga-Quoten: Bayern und Dortmund beweisen mit neuem Sky-Rekord eindrucksvoll ihre Popularität">Bundesliga-Quoten: Bayern und Dortmund beweisen mit neuem Sky-Rekord eindrucksvoll ihre Popularität</a></h2></li><li id="menu-item-798253" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-798253"><h2 class="teaser__headline"><a href="https://meedia.de/2019/04/08/so-will-ich-selbst-geschichten-erzaehlen/" title="&#8220;So will ich selbst Geschichten erzählen!&#8221;">&#8220;So will ich selbst Geschichten erzählen!&#8221;</a></h2></li><li id="menu-item-805790" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-805790"><h2 class="teaser__headline"><a href="https://meedia.de/2019/04/08/titelseiten-galerie-die-aktuellen-zeitschriften-und-magazine-auf-einen-blick-77/" title="Titelseiten-Galerie: die aktuellen Zeitschriften und Magazine auf einen Blick">Titelseiten-Galerie: die aktuellen Zeitschriften und Magazine auf einen Blick</a></h2></li></ul></div></div></div>	
		</section>
		            </div>		

			<ul>
				<div class="mee-ad-content-sidebar  grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24538"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416556,	// Seite : meedia/tv 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416556&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416556&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</div>
						</ul>
		</div>	
		<div class="mee-ad-content-sidebar  grid-box-advertisement single-page-ad-format-24539">
		<header class="ad-info-title" id="ad_title_24539"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416556,	// Seite : meedia/tv 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416556&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416556&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
        </div>
	</section>
</section>


			</div><!-- // grid-boxes-wrapper -->
		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-12 col-sm-12">
		<div class="entry-ad entry-ad__format-59852">
								<header class="ad-info-title" id="ad_title_59852"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416556,	// Seite : meedia/tv 
						formatId: 	59852,	// Format : Billboard 4 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416556&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416556&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
							</div>
		</div>


   <div class="grid-slot grid-slot-has-no-box  col-md-12 col-sm-12">
		 <aside class="entry-meta-tag-list">
<ul class='entry-tags__list'><span class='entry-tags__title'>Schlagworte</span><li class="entry-tag__item"><a href="https://meedia.de/tag/carmen-nebel/" class="entry-tag">Carmen Nebel</a></li><li class="entry-tag__item"><a href="https://meedia.de/tag/zdf/" class="entry-tag">ZDF</a></li></ul></aside>

<aside class="entry-social">





<section class="m-social-media-bar">

	<span class="m-social-media-bar__title">Teilen</span>

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://meedia.de/2019/04/08/trotz-vertrag-bis-2021-zdf-setzt-willkommen-bei-carmen-nebel-schon-naechstes-jahr-ab/" data-via="meedia" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	

	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="https://meedia.de/2019/04/08/trotz-vertrag-bis-2021-zdf-setzt-willkommen-bei-carmen-nebel-schon-naechstes-jahr-ab/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="https://meedia.de/2019/04/08/trotz-vertrag-bis-2021-zdf-setzt-willkommen-bei-carmen-nebel-schon-naechstes-jahr-ab/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	

	
	<section class="social-media-button social-media-button-xing-share">
		<div data-type="xing/share" data-counter="right" data-lang="de"></div>
		<script>
		  ;(function (d, s) {
		    var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>


	
	
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = "Seit rund 15 Jahren läuft die Samstagabendshow 'Willkommen bei Carmen Nebel' im ZDF. In der nächsten Ausgabe Anfang Mai soll das Jubiläum gefeiert werden. Nächstes Jahr ist dann aber Schluss. Die Moderatorin wird aber weiter fürs ZDF im Einsatz …";
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:Trotz Vertrag bis 2021: ZDF setzt &#8220;Willkommen bei Carmen Nebel&#8221; schon nächstes Jahr ab&body=Trotz Vertrag bis 2021: ZDF setzt &#8220;Willkommen bei Carmen Nebel&#8221; schon nächstes Jahr ab%0D%0A%0D%0ASeit rund 15 Jahren läuft die Samstagabendshow 'Willkommen bei Carmen Nebel' im ZDF. In der nächsten Ausgabe Anfang Mai soll das Jubiläum gefeiert werden. Nächstes Jahr ist dann aber Schluss. Die Moderatorin wird aber weiter fürs ZDF im Einsatz sein.%0D%0Ahttps://meedia.de/2019/04/08/trotz-vertrag-bis-2021-zdf-setzt-willkommen-bei-carmen-nebel-schon-naechstes-jahr-ab/" class="addthis_button_email" data-excerpt="Seit rund 15 Jahren läuft die Samstagabendshow 'Willkommen bei Carmen Nebel' im ZDF. In der nächsten Ausgabe Anfang Mai soll das Jubiläum gefeiert werden. Nächstes Jahr ist dann aber Schluss. Die Moderatorin wird aber weiter fürs ZDF im Einsatz sein."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>



</section>
</aside>



	</div>



	</section><!-- // slots-wrapper -->

</section><!-- // container -->





<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					<h2 class="comments-title c-before boxtitle">
						<span>Mehr zum Thema</span>
					</h2>

					<ul class="ph-teaser__list">
						
<div class="ph-teaser">

<a href='https://meedia.de/2019/04/05/nach-geruechten-um-rueckkehr-zum-zdf-ex-dfb-praesident-grindel-angeblich-in-kontakt-zu-intendant-bellut/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2019/04/meedia-Reinhard-Grindel-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2019/04/meedia-Reinhard-Grindel-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Ex-DFB-Präsident Reinhard Grindel" 	class="lazyload teaser__image "/><noscript>0Ex-DFB-Präsident Reinhard Grindel" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Nach Gerüchten um Rückkehr zum ZDF: Ex-DFB-Präsident Grindel angeblich in Kontakt zu Intendant Bellut            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">05.04.2019</time>
            Wohin geht die Reise für Reinhard Grindel? Nach seinem Rücktritt vom Posten des DFB-Präsidenten wird darüber spekuliert, ob&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2019/04/03/nach-ruecktritt-beim-dfb-ex-praesident-reinhard-grindel-hat-ein-rueckkehrrecht-zum-zdf/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2019/04/meedia-Reinhard-Grindel-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2019/04/meedia-Reinhard-Grindel-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Ex-DFB-Präsident Reinhard Grindel" 	class="lazyload teaser__image "/><noscript>0Ex-DFB-Präsident Reinhard Grindel" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Nach Rücktritt beim DFB: Ex-Präsident Reinhard Grindel hat ein Rückkehrrecht zum ZDF            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">03.04.2019</time>
            Wie geht es weiter nach dem Rücktritt? Wegen Enthüllungen über fragwürdige Zusatzeinkünfte trat Reinhard Grindel am Dienstag von&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2019/04/01/pr-eigentor-volkswagen-blamiert-sich-bei-goldener-kamera-mit-geschenktem-suv-nach-thunberg-auftritt/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2019/04/Meedia-Volkswagen-Goldene-Kamera-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2019/04/Meedia-Volkswagen-Goldene-Kamera.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Erst die Klima-Ikone, danach der SUV" 	class="lazyload teaser__image "/><noscript>0Erst die Klima-Ikone, danach der SUV" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                PR-Eigentor: Volkswagen blamiert sich bei &#8220;Goldener Kamera&#8221; mit geschenktem SUV nach Thunberg-Auftritt            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">01.04.2019</time>
            Volkswagen ist einer der Hauptsponsoren der Goldenen Kamera. Dafür stehen die Karossen des Wolfsburger Autokonzerns dann neben Stars&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2019/04/01/der-tv-monat-maerz-marktanteilsgewinne-fuer-rtl-und-vox-neue-rekorde-fuer-nitro/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2019/04/Meedia-Reichart-Vox-rtl-nitro-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2019/04/Meedia-Reichart-Vox-rtl-nitro.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Bernd Reichart, Chef der Mediengruppe RTL" 	class="lazyload teaser__image "/><noscript>0Bernd Reichart, Chef der Mediengruppe RTL" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Der TV-Monat März: Marktanteilsgewinne für RTL und Vox, neue Rekorde für Nitro            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">01.04.2019</time>
            Erfolgreicher Monat für die Mediengruppe RTL: Die beiden größten Sender RTL und Vox gewannen Marktanteile hinzu, RTL sogar&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2019/03/22/auf-empfehlung-des-rundfunkrats-funk-loescht-umstrittenes-bodyshaming-video-mit-youtuber-exsl95/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2018/10/World-Wide-Wohnzimmer-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2018/10/World-Wide-Wohnzimmer-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Der YouTuber &#8220;Exsl95&#8221; musste im &#8220;Hater-Interview&#8221; von funk zum Teil auf derbe Beleidigungen reagieren" 	class="lazyload teaser__image "/><noscript>0Der YouTuber &#8220;Exsl95&#8221; musste im &#8220;Hater-Interview&#8221; von funk zum Teil auf derbe Beleidigungen reagieren" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Auf Empfehlung des Rundfunkrats: funk löscht umstrittenes Bodyshaming-Video mit Youtuber Exsl95            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">22.03.2019</time>
            In einer Online-Show des Content-Netzwerks funk wurde der übergewichtige YouTuber "Exsl95" aufs Übelste gedemütigt. Ein halbes Jahr nach&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2019/03/13/ankara-provoziert-ohne-grund-eine-neue-krise-spiegel-korrespondent-popp-ueber-die-situation-in-der-tuerkei/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2019/03/meedia-maximilian-popp-spiegel-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2019/03/meedia-maximilian-popp-spiegel-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Maximilian Popp ist Türkei-Korrespondent für den Spiegel" 	class="lazyload teaser__image "/><noscript>0Maximilian Popp ist Türkei-Korrespondent für den Spiegel" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                &#8220;Ankara provoziert ohne Grund eine neue Krise&#8221;: Spiegel-Korrespondent Popp über die Situation in der Türkei            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">13.03.2019</time>
            Am Sonntag kam die Meldung, dass zwei deutsche Journalisten keine Arbeitserlaubnis für die Türkei erhalten und das Land&hellip;        </p>
    </div>
</a>

</div>

					</ul>
					<!-- Advertisement -->
				<section class="grid-box box-first grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24239"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416556,	// Seite : meedia/tv 
						formatId: 	24239,	// Format : WideRectangle_Unten_560x180 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416556&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416556&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</section>
				<!-- END Advertisement -->
				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">

				<section class="grid-box box-first grid-box-advertisement">

					<header class="ad-info-title" id="ad_title_24541"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416556,	// Seite : meedia/tv 
						formatId: 	24541,	// Format : Webseite_ContentAd_4 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416556&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416556&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>

				</section>

			</div>
		</div>
	</section>
</section>

<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					
<div id="comments" class="clearfix comments-area">

	
	
</div><!-- #comments -->

				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">



				
			</div>
		</div>
	</section>
</section>


</div>

<footer id="page-footer">
	<section id="m-footer-header">
		<div class="m-footer-background clearfix">
			<div class="footer-logo">
			</div>

			<form role="search" method="get" class="search-form" action="/">
				<label>
					<span class="screen-reader-text">Suchen nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
				</label>
				<button class="search-submit icon-font">
					<span aria-hidden="true" data-icon="&#128269;"></span>
					<span class="screen-reader-text">Suchen</span>
				</button>
			</form>

			<div class="m-top-jump">
				<a href="#top"><span aria-hidden="true" data-icon="&#59231;" class="icon-font"></span>zum Seitenanfang</a>
			</div>
		</div>
	</section>

	<section id="m-service-footer" >



		<div class="nav-footer"><ul id="menu-footer-nav" class="nav-footer"><li id="menu-item-32871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32871"><a href="https://meedia.de/kontakt/">Kontakt</a></li>
<li id="menu-item-32869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32869"><a href="https://meedia.de/impressum/">Impressum</a></li>
<li id="menu-item-32867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32867"><a href="https://meedia.de/newsletter/">Newsletter abonnieren</a></li>
<li id="menu-item-32909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32909"><a href="https://meedia.de/werben-auf-meedia/">Werben auf MEEDIA</a></li>
<li id="menu-item-32911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32911"><a href="https://meedia.de/datenschutzerklarung/">Datenschutz</a></li>
<li id="menu-item-32913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32913"><a href="https://meedia.de/nutzungshinweise/">Nutzungsbedingungen</a></li>
<li id="menu-item-32917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32917"><a href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div>	</section>


</footer>

<section style="text-align: center; margin: 25px 0 -15px 0;" class="visible-xs">
    <a href="/werben-auf-meedia/" style="font-size: 11px; text-decoration: underline;">Werben auf MEEDIA</a>
</section>


<section id="m-network-footer" >



		<p>&copy; 2019 MEEDIA GmbH &amp; Co. KG - Ein Unternehmen der Handelsblatt Media Group GmbH &amp; Co. KG<br/>
		Keine Gew&auml;hr f&uuml;r die Richtigkeit der Angaben. Bitte beachten Sie auch folgende <a href="https://meedia.de/nutzungshinweise/">Nutzungshinweise</a>, die <a href="https://meedia.de/datenschutzerklarung/">Datenschutzerkl&auml;rung</a> und das <a href="https://meedia.de/impressum/">Impressum</a>.</p>

				<p></p>
		<p><a href="http://www.fum-digital.de/"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/FuM_digital.jpg" /></a></p>
	</section>

        <script type="text/javascript">
            <!--
            if(typeof(asm_initi) != "undefined"){asm_finishwriter();}
            //-->
        </script>

					<!-- SZM VERSION="2.0" -->
			

			<script type="text/javascript">


				
				if ( window.innerWidth > 760  ) {
					console.log( "desktop"  );
					var iam_data = {
						"st":"iqdmitte", 					// site/domain
						"cp":"meedia_tv", 		// code
						"sv":"i2", 	//
						"co":"tv" 		// comment
					}
				} else {
					console.log( "mobile"  );
					var iam_data = {
						"st":"mobfum", 					// site/domain
						"cp":"meedia_tv", 		// code
						"sv":"mo", 	//
						"co":"tv" 		// comment
					}
				}
				iom.h(iam_data);

			</script>
			<!--/SZM -->
			 <!-- Google Analytics -->
			<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-33365714-1']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_trackPageview']);
			  _gaq.push(['_trackPageLoadTime']);
			  setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 10 seconds\'])',10000);
			  (function() {
			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
			</script>
			<!-- /Google Analytics -->

				<div class="ph-footer-credits">
			     	<p>
			     		Gebaut von JUNE - Online Marketing Tools<br />
                        <a href="http://www.juneapp.com/" title="juneapp.com"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/JUNE-Online-Marketing-Tools.png" alt="JUNE - Online Marketing Tools" title="juneapp.com" class="ph-footer-credits-logo"/></a>
			     	</p>
			    </div>

        	</div><!--  // #l-wrapper -->

     </div><!-- // #mee-wrapper -->

     <script>AdController.finalize();</script>
	<script type="text/javascript">
	var IQDComplete = {
	    init: function () {
	        return true;
	    }
	}
	</script>
	<script type="text/javascript" src="https://static.plenigo.com/static_resources/javascript/6ukSrg9L0ZnLNysbQ5y2/plenigo_sdk.min.js"  data-disable-metered="true" ></script>
<!-- Google Analytics -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','_plenigo_ga');

_plenigo_ga('create', 'UA-33365714-1', 'auto');
_plenigo_ga('set', 'forceSSL', true); 

</script>
<!-- End Google Analytics -->
<!-- *** plenigo debug checklist ***
## - Basic paywall check: false 
## - Render Type: SINGLE POST 
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - Template from Plugin: plenigo-noscript-msg.html 
## - Template from Plugin: plenigo-ga-include.html 
// *** plenigo debug checklist *** -->	<!-- ShiftNav Main Toggle -->
		<div id="shiftnav-toggle-main" class="shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-off shiftnav-toggle-edge-left shiftnav-toggle-icon-x shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-off shiftnav-toggle-edge-left shiftnav-toggle-icon-x" data-shiftnav-target="shiftnav-main"><div id="shiftnav-toggle-main-button" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-burger" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></div>	<div class="shiftnav-main-toggle-content shiftnav-toggle-main-block"><a href="https://www.meedia.de"><img src="https://meedia.de/wp-content/uploads/2018/05/meedia_logo-mobile.png" alt="Meedia"></a></div>	<div class="shiftnav-main-toggle-content-after">
	<!-- ShiftNav Search Bar Toggle -->
	<a class="shiftnav-searchbar-toggle  shiftnav-toggle-main-block shiftnav-toggle-main-ontop"><i class="fa fa-search"></i></a>

	<!-- ShiftNav Search Bar Drop -->
	<div class="shiftnav-searchbar-drop">
		<form role="search" method="get" class="shiftnav-searchform" action="https://meedia.de/">
			<input type="text" placeholder="Search..." value="" name="s" class="shiftnav-search-input" />
						<input type="submit" class="shiftnav-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .shiftnav-searchbar-drop -->

	</div>
	</div>	
	<!-- /#shiftnav-toggle-main --> 


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-none shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">

		
			<h3 class="shiftnav-menu-title shiftnav-site-title"><a href="https://meedia.de">Meedia</a></h3>
		<div class="shiftnav-menu-image shiftnav-menu-image-padded" id="shiftnav-menu-image-shiftnav-main">
									<img width="223" height="49" src="https://meedia.de/wp-content/uploads/2018/05/meedia_logo.png" class="attachment-full size-full" alt="" />						</div>
	<nav class="shiftnav-nav"><ul id="menu-primary-nav-1" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666397 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/medien-news-stories/">MEDIEN</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666404 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/publishing/">PUBLISHING</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666410 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tv/">TV</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666398 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/audio/">AUDIO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666401 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/digital-economy/">DIGITAL ECONOMY</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666407 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tech/">TECH</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721447 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/podcast-2/">Podcasts</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679308 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/buzzer/">Buzzer</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666424 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/marketing/">MARKETING</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666430 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/datacenter/">DATACENTER</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695898 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tag/trending/">#trending</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-670003 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tag/tv-quoten/">TV-Quoten</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666437 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/datacenter/cover-check/">Cover-Check</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666447 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/ivw-agof-analysen/">IVW-/AGOF-Analysen</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666449 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/transfermarkt/">JOBS</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-793911 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/jobs-bei-meedia/">Jobs bei MEEDIA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671337 shiftnav-depth-1"><a class="shiftnav-target"  href="https://karriere.meedia.de">Stellenmarkt</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798418 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/newsletter-anmeldung/">Newsletter abonnieren</a></li></ul></nav>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


			
		
<script id="wpmudev-hustle-modal-with-optin-tpl" type="text/template">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</script>

<script id="wpmudev-hustle-modal-without-optin-tpl" type="text/template">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</script>
<script id="hustle-sshare-front-tpl" type="text/template">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</script>
<script id="optin-mailchimp-9-args-tpl" type="text/template"><# if( typeof group !== 'undefined') { #>

	<# if( typeof group.id !== 'undefined' ) { #>
	
		<input type="hidden" name="mailchimp_group_id" class="mailchimp_group_id" value="{{group.id}}">
	
	<# } #>
	<div class="hustle-modal-optin_group">
		<# if ( group.type !== "hidden" ) { #>
			<div class="hustle-modal-mc_title">

				<label>{{ group.title }}</label>

			</div>
			<div class="hustle-modal-mc_groups">
				<# if ( group.type === 'dropdown' ) { #>

					<div class="hustle-modal-mc_groups">
						<select name="mailchimp_group_interest" class="hustle-select">
							<# _.each( interests, function( interest, key ) { #>
								<# if ( typeof interest.value  !== 'undefined' ) { #>
									<option id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.selected( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>{{interest.label}}</option>
								<# } else {#>
									<option id="wph-checkbox-id-blank" value hidden >&nbsp;</option>
								<# } #>	
							<# }); #>
						</select>
					</div>

					<# (function( $ ) {
						"use strict";

						function convertToWpmuiSelect() {
								$('.hustle-select').wpmuiSelect({
									allowClear: false,
									minimumResultsForSearch: Infinity,
									containerCssClass: "hustle-select2",
									dropdownCssClass: "hustle-select-dropdown",
									width: "100%"
								});
								$( ".hustle-option--select" ).wpmuiSelect({
									allowClear: false,
									minimumResultsForSearch: Infinity,
									containerCssClass: "hustle-option--select2",
									dropdownCssClass: "hustle-option--select2-dropdown"
								});
						}
						if ( $.isReady ) {
							//for embedded
							$(document).on('hustle:module:displayed', convertToWpmuiSelect );
						} else {
							$(document).ready(function() {
								convertToWpmuiSelect();
							});
						}
					}(jQuery)); #>

				<# } #>
				
				<# if( group.type === 'checkboxes' ) { #>
				
					<div class="hustle-modal-mc_groups">
					
						<# _.each( interests, function( interest, key ) { #>
							<div class="hustle-modal-mc_option">
								<div class="hustle-modal-mc_checkbox">
									<input name="mailchimp_group_interest[]" type="checkbox" id="wph-checkbox-id-{{interest.value}}-{{module_id}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }} >
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}" class="wpdui-fi wpdui-fi-check"></label>
								</div>
								<div class="hustle-modal-mc_label">
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}">{{interest.label}}</label>
								</div>
							</div>
						<# }); #>
						
					</div>
				
				<# } #>
				
				<# if( group.type === 'radio' ) { #>
					
					<div class="hustle-modal-mc_groups">
						
						<# _.each( interests, function( interest, key ) { #>
							<div class="hustle-modal-mc_option">
								<div class="hustle-modal-mc_radio">
									<input name="mailchimp_group_interest" type="radio" id="wph-checkbox-id-{{interest.value}}-{{module_id}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}" class="wpdui-fi wpdui-fi-check"></label>
								</div>
								<div class="hustle-modal-mc_label">
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}">{{interest.label}}</label>
								</div>
							</div>
						<# }); #>
						
					</div>
					
				<# } #>
			</div>
		<# } else {
			_.each( interests, function( interest, key ) {
				if( (typeof selected !== 'undefined') && ( selected.indexOf(interest.value) !== -1 ) ) { #>
					<input name="mailchimp_group_interest" type="hidden" id="wph-hidden-id-{{interest.value}}" value="{{interest.value}}" />
				<# }
			});
		} #>
	</div>
<# } #>
</script><link crossorigin="anonymous" rel='stylesheet' id='hstl-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300i%2C400%2C400i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=4.9.10' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='hstl-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;ver=4.9.10' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='hstl-source-code-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://meedia.de/wp-includes/css/dashicons.min.css?ver=4.9.10' type='text/css' media='all' />

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/meedia.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/meedia.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>


<script type='text/javascript'>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</script>

<script type='text/javascript'>
/* <![CDATA[ */
var TheGallery = {"auto":"1","selectors":{"gallery":".gallery"},"options":{"show_thumbs":true,"navigation":{"prev":{"innerHTML":"<- prev"},"next":{"innerHTML":"next ->"}},"fullscreen":{"innerHTML":"Full"},"show_share":false}};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"off","collapse_accordions":"off","scroll_panel":"on","breakpoint":"960","v":"1.6.2","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/* ]]> */
</script>



			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #111111; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Cookies ermöglichen eine bestmögliche Bereitstellung unserer Dienste. Mit der Nutzung der MEEDIA-Seiten und Services erklären Sie sich damit einverstanden, dass wir Cookies verwenden.  
</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://meedia.de/datenschutzerklarung/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Mehr Infos</a>
				</div>
				
			</div><script type="text/javascript" defer src="https://meedia.de/wp-content/cache/autoptimize/js/autoptimize_292b877904acc898ca6217718c8dffc5.js"></script></body>
</html>
