<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<link type="text/css" media="all" href="https://meedia.de/wp-content/cache/autoptimize/css/autoptimize_d7a4937c158515e3a435cd04b3e0c0a8.css" rel="stylesheet" /><title>Tencent: Chinas Digitalriese verzeichnet trotz Corona-Krise weiter Werbeboom › Meedia</title>
<meta name="description" content="Man kann es einen echten Härtetest nennen." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://meedia.de/2020/05/13/tencent-chinas-digitalriese-verzeichnet-trotz-corona-krise-weiter-werbeboom/" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://meedia.de/2020/05/13/tencent-chinas-digitalriese-verzeichnet-trotz-corona-krise-weiter-werbeboom/">
<meta property="og:title" content="Tencent: Chinas Digitalriese verzeichnet trotz Corona-Krise weiter Werbeboom › Meedia">
<meta property="og:description" content="Man kann es einen echten Härtetest nennen.">
<meta property="og:image" content="https://meedia.de/wp-content/uploads/2016/12/Pony-Ma-Huateng.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://meedia.de/wp-content/uploads/2016/12/Pony-Ma-Huateng.jpg">
<meta name="twitter:site" content="MEEDIA">
<meta name="twitter:title" content="Tencent: Chinas Digitalriese verzeichnet trotz Corona-Krise weiter Werbeboom › Meedia">
<meta name="twitter:description" content="Man kann es einen echten Härtetest nennen.">


		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://meedia.de/xmlrpc.php">

		<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '1564061807144544']);
			})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1564061807144544&amp;ev=PixelInitialized" /></noscript>

		<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Feed" href="https://meedia.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Kommentar-Feed" href="https://meedia.de/comments/feed/" />
		
		







<link crossorigin="anonymous" rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CMerriweather%3A400%2C400italic%2C700%2C700italic&#038;ver=4.9.10' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://meedia.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/meedia.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/meedia.de\/toplytics.json"};
/* ]]> */
</script>






<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.9.10'></script>


<link rel='https://api.w.org/' href='https://meedia.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meedia.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://meedia.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Andreas Kösling wird Mit-Geschäftsführer der SevenOne Entertainment Group' href='https://meedia.de/2020/05/13/andreas-koesling-wird-mit-geschaeftsfuehrer-der-sevenone-entertainment-group/' />
<link rel='shortlink' href='https://meedia.de/?p=874003' />
<link rel="alternate" type="application/json+oembed" href="https://meedia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeedia.de%2F2020%2F05%2F13%2Ftencent-chinas-digitalriese-verzeichnet-trotz-corona-krise-weiter-werbeboom%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://meedia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeedia.de%2F2020%2F05%2F13%2Ftencent-chinas-digitalriese-verzeichnet-trotz-corona-krise-weiter-werbeboom%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="285102281566" /><link rel="alternate" href="android-app://de.meedia.meedia/http/post/874003" />		<!-- Meta from Plugin for Post 874003 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='Tencent: Chinas Digitalriese verzeichnet trotz Corona-Krise weiter Werbeboom' />
		<meta property="og:description" content='Positive Signale aus Fernost: Der nach Alibaba zweitwertvollste Konzern Asiens konnte heute bei Vorlage seiner Geschäftsbilanz für das erste Kalenderquartal ein besser als erwartetes Zahlenwerk vorlegen und die Erwartungen der Analysten erneut übertreffen. Statt wie erwartet um 24 Prozent schossen die Umsätze tatsächlich um 26 Prozent in die Höhe, während die Gewinne um 6 Prozent zulegten. Vor allem die Werbesparte verbucht überproportional starke Zuwächse. ' />
		<meta property="og:url" content="https://meedia.de/2020/05/13/tencent-chinas-digitalriese-verzeichnet-trotz-corona-krise-weiter-werbeboom/" />
		<meta property="og:type" content="article" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@MEEDIA" />
				<meta name="twitter:creator" content="@crackr" />
		<meta name="twitter:title" content='Tencent: Chinas Digitalriese verzeichnet trotz Corona-Krise weiter Werbeboom' />
		<meta name="twitter:description" content='Positive Signale aus Fernost: Der nach Alibaba zweitwertvollste Konzern Asiens konnte heute bei Vorlage seiner Geschäftsbilanz für das erste Kalenderquartal ein besser als erwartetes Zahlenwerk vorlegen und die Erwartungen der Analysten erneut übertreffen. Statt wie erwartet um 24 Prozent schossen die Umsätze tatsächlich um 26 Prozent in die Höhe, während die Gewinne um 6 Prozent zulegten. Vor allem die Werbesparte verbucht überproportional starke Zuwächse. ' />
			<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="https://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "https://www6.smartadserver.com"});</script><meta name="apple-itunes-app" content="app-id=431819512">	<script type="text/javascript">var gzipEnabled = false;</script>
	<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
	<script>
		
	var iqd_mode = (function() {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_meedia/' + iqd_mode + '/iqadcontroller' + (function(){ return gzipEnabled ? '.js.gz' : '.js'})() +'"></scr' + 'ipt>');
		
	</script>
		<script type="text/javascript">

        var deviceDetector=function(){var b=navigator.userAgent.toLowerCase(),a=function(a){void 0!==a&&(b=a.toLowerCase());return/(ipad|tablet|(android(?!.*mobile))|(windows(?!.*phone)(.*touch))|kindle|playbook|silk|(puffin(?!.*(IP|AP|WP))))/.test(b)?"tablet":/(mobi|ipod|phone|blackberry|opera mini|fennec|minimo|symbian|psp|nintendo ds|archos|skyfire|puffin|blazer|bolt|gobrowser|iris|maemo|semc|teashark|uzard)/.test(b)?"phone":"desktop"};return{device:a(),detect:a,isMobile:"desktop"!=a()?!0:!1,userAgent:b}}();
        //console.log(deviceDetector.device);

	if (typeof AdController !== "undefined") {
		var handle = "artikel";

        if(deviceDetector.device === 'phone') {
            handle += "_small";
        }
        else if(window.innerWidth <= 1440 || deviceDetector.device === 'tablet') {
            handle += "_tablet";
        }


		console.log("AdController handle", handle);
		AdController.setPageInfo({
			$handle : handle,
			$autoSizeFrames: true,
			level2: "meedia",
			level3:"",
			level4:"",
			keywords : "alibaba,tencent",
			tma:""
		});
		try {
			AdController.stage();
		} catch(e) {}
	}
	</script>
	<script type="text/javascript">
		if (typeof AdController !== "undefined") {
			AdController.initialize();
		}

        window.iqServedNoDisplayAd = function(res) {


            var mappingDesktop = {
                'iqadtile2': '24235',
                'iqadtile1': '24236',
                'iqadtile3': '24237',
                'iqadtile8': '24538',
                'iqadtile4': '59360',
                'iqadtile5': '59852',
                'iqadtile9': '24541' ,
                'iqadtile16': '24239'
            };

            var mappingMobile = {
                'iqadtile1': '24236',
                'iqadtile3': '24538',
                'iqadtile4': '24541' ,
                'iqadtile8': '24239'
            };

            var mapping = (deviceDetector.device === 'phone') ? mappingMobile : mappingDesktop;

            if(mapping.hasOwnProperty(res.tile)) {
                jQuery('#ad_title_' + mapping[res.tile] + ' span').hide();
            }


        };

	</script>
	
	<!-- ShiftNav CSS
	================================================================ -->
	
	<!-- end ShiftNav CSS -->

	<link rel="amphtml" href="https://meedia.de/2020/05/13/tencent-chinas-digitalriese-verzeichnet-trotz-corona-krise-weiter-werbeboom/amp/"><script src="//static.cleverpush.com/channel/loader/RJHky5KkBPWZLm4rJ.js" async></script>

        

		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>
	  <meta name="google-site-verification" content="kyEuxAj0Wqk_TUtMWPTxO4ESgTd7EcSeBApcBDe6szU" />
    <meta name="pocket-site-verification" content="37e68e58667de66d3a51abdac8f2c3" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel="shortcut icon" href="https://meedia.de/wp-content/themes/meedia_2016/images/favicon.ico"/>
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-152x152-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-120x120-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-76x76-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-72x72-precomposed.png">
		<link rel="apple-touch-icon-precomposed" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-precomposed.png">

    </head>
	<body data-rsssl=1 class="post-template-default single single-post postid-874003 single-format-standard top cookies-not-set">


	    <div id="iqadtileOOP">
        <script type="text/javascript">
            if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
        </script>
    </div><div id="iqd_mainAd" ><div id="iqd_align_Ad"><div id="iqd_topAd"><div id="iqadtile1"></div><div id="iqadtile6"></div><div id="iqd_rightAd"><div id="iqadtile2"></div></div></div></div></div>
	
	<div id="mee-wrapper">

		<div id="mee-ad-wrapper" class="container">

			
			<div class="mee-ad-superbanner">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416558,	// Seite : meedia/digital_economy 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416558&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416558&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-layer">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416558,	// Seite : meedia/digital_economy 
						formatId: 	17327,	// Format : LayerAd 1x1 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416558&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416558&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-skyscraper">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416558,	// Seite : meedia/digital_economy 
						formatId: 	24235,	// Format : Skyscraper_160x600 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416558&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416558&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // .mee-ad-skyscraper -->
		</div><!-- // #mee-ad-wrapper -->

		<div id="l-wrapper" class="container">
         <div style="text-align: right; color: #aeaeae; padding: 5px 0 0 0;">
                    <span style="font-size: 10px;">Partner von:</span> <a href="http://www.fum-digital.de/">
                        <img src="https://meedia.de/wp-content/uploads/2017/02/fum_digital_freigestellt__1_.png" id="partner-logo-fachmedien" style="height: 30px;"/>
                    </a>
                </div>
			 <div id="fb-root"></div>
        		<script>(function(d, s, id) {
			 	 var js, fjs = d.getElementsByTagName(s)[0];
			 	 if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				  }(document, 'script', 'facebook-jssdk'));</script>

			<header id="page-header">








				<section id="m-header">
					<div class="m-header-wrapper">





								<h1 class="site-title">	<a id="meedia_logo" href="https://meedia.de/" title="Meedia" rel="home"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/meedia_logo.png" alt="Meedia"></a></h1>




					<div id="newsline">

						
					</div>
          <div id="main-navigation">
    					<nav id="primary-nav" class="navigation main-navigation" role="navigation">


    							<ul id="menu-primary-nav" class="nav-menu"><li id="menu-item-666424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666424"><a href="https://meedia.de/marketing/">MARKEN</a></li>
<li id="menu-item-666397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666397"><a href="https://meedia.de/medien-news-stories/">Medien</a>
<ul class="sub-menu">
	<li id="menu-item-666404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666404"><a href="https://meedia.de/publishing/">PUBLISHING</a></li>
	<li id="menu-item-666410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666410"><a href="https://meedia.de/tv/">TV</a></li>
	<li id="menu-item-666398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666398"><a href="https://meedia.de/audio/">AUDIO</a></li>
	<li id="menu-item-666401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666401"><a href="https://meedia.de/digital-economy/">DIGITAL ECONOMY</a></li>
	<li id="menu-item-666407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666407"><a href="https://meedia.de/tech/">TECH</a></li>
	<li id="menu-item-721447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721447"><a href="https://meedia.de/podcast-2/">Podcasts</a></li>
	<li id="menu-item-679308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679308"><a href="https://meedia.de/buzzer/">Buzzer</a></li>
</ul>
</li>
<li id="menu-item-666449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666449"><a href="https://meedia.de/macher/">MACHER</a></li>
<li id="menu-item-824221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-824221"><a href="https://meedia.de/daten/">Daten</a>
<ul class="sub-menu">
	<li id="menu-item-824316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824316"><a href="https://meedia.de/ressort/trending/">#trending</a></li>
	<li id="menu-item-836912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-836912"><a href="https://meedia.de/tag/tv-quoten/">TV-Quoten</a></li>
	<li id="menu-item-836916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-836916"><a href="https://meedia.de/tag/cover-check/">Cover-Check</a></li>
</ul>
</li>
<li id="menu-item-871425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-871425"><a href="https://abo.meedia.de">Abonnieren</a></li>
<li id="menu-item-671337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671337"><a href="http://jobs.mediabiz.de">JOBS</a></li>
<li id="menu-item-798418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798418"><a href="https://meedia.de/newsletter-anmeldung/">Newsletter</a></li>
<li id="menu-item-815179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-815179"><a href="https://meedia.de/werben-auf-meedia/">Werben</a></li>
</ul>
    								</nav>
    						<form role="search" method="get" class="search-form" action="https://meedia.de/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Suche" value="" name="s" title="Suche" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>

        </div>
				</section>

			</header>



<div class="grid clearfix grid-frontend">
			

<div class="entry-ad entry-ad__format-24237">
	<header class="ad-info-title" id="ad_title_24237"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416558,	// Seite : meedia/digital_economy 
						formatId: 	24237,	// Format : Billboard 01 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416558&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416558&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>


<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-8 col-sm-7">
			<div class="grid-boxes-wrapper ">

				
					<article class="content-area grid-box" id="post-874003">
						
						<header class="entry-header">
							<div class="entry-header-helper">
								<time datetime="2020-05-13T22:15:04+00:00"
								      itemprop="datePublished">13.05.2020									| 22:15 Uhr
								</time>
								<time datetime="2020-05-13T23:55:29+00:00" itemprop="dateUpdated"
								      class="date updated">13.05.2020									um 23:55 Uhr
								</time>

								
								<h1 class="entry-title" itemprop="name">Tencent: Chinas Digitalriese verzeichnet trotz Corona-Krise weiter Werbeboom</h1>

								<div class="entry-header-social-buttons">
	<ul >
		<li>
			<div class="entry-header-social-buttons-twitter">

							<a
				href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmeedia.de%2F2020%2F05%2F13%2Ftencent-chinas-digitalriese-verzeichnet-trotz-corona-krise-weiter-werbeboom%2F&text=Tencent: Chinas Digitalriese verzeichnet trotz Corona-Krise weiter Werbeboom&via=meedia"
				target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/twitter.png"  alt="Teilen auf Twitter">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-facebook">
				<div class="addthis_toolbox addthis_default_style">
				     <a href="https://www.facebook.com/sharer/sharer.php?u=https://meedia.de/2020/05/13/tencent-chinas-digitalriese-verzeichnet-trotz-corona-krise-weiter-werbeboom/?fbc=fb-shares" target="_blank">
				     	<img src="https://meedia.de/wp-content/themes/meedia_2016/images/facebook.png" alt="Teilen auf Facebook">
				     </a>
				</div>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-xing">
				<a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fmeedia.de%2F2020%2F05%2F13%2Ftencent-chinas-digitalriese-verzeichnet-trotz-corona-krise-weiter-werbeboom%2F&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Fmeedia-de-77" target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/xing.jpg"  alt="Teilen auf XING">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-linkedin">

											<a
				href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fmeedia.de%2F2020%2F05%2F13%2Ftencent-chinas-digitalriese-verzeichnet-trotz-corona-krise-weiter-werbeboom%2F"
				target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/linkedin.png"  alt="Teilen auf LinkedIn">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-flipboard">
				<a
					href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Tencent: Chinas Digitalriese verzeichnet trotz Corona-Krise weiter Werbeboom&amp;url=https://meedia.de/2020/05/13/tencent-chinas-digitalriese-verzeichnet-trotz-corona-krise-weiter-werbeboom/" >
						<img src="https://meedia.de/wp-content/themes/meedia_2016/images/flipboard.png" />
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-pocket">
				<a
					href="https://getpocket.com/edit?url=https://meedia.de/2020/05/13/tencent-chinas-digitalriese-verzeichnet-trotz-corona-krise-weiter-werbeboom/" >
						<img src="https://meedia.de/wp-content/themes/meedia_2016/images/pocket.png" />
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-whatsapp">
				<a
					href="whatsapp://send?text=MEEDIA: Tencent: Chinas Digitalriese verzeichnet trotz Corona-Krise weiter Werbeboom  https://meedia.de/2020/05/13/tencent-chinas-digitalriese-verzeichnet-trotz-corona-krise-weiter-werbeboom/"
					data-text="MEEDIA: Tencent: Chinas Digitalriese verzeichnet trotz Corona-Krise weiter Werbeboom"
					data-href="https://meedia.de/2020/05/13/tencent-chinas-digitalriese-verzeichnet-trotz-corona-krise-weiter-werbeboom/"
					>
						<img src="https://meedia.de/wp-content/themes/meedia_2016/images/whatsapp.png" />
				</a>
			</div>
		</li>
	</ul>
</div>

							</div>


						</header><!-- .entry-header -->

													<figure>
								<img data-src="https://meedia.de/wp-content/uploads/2016/12/Pony-Ma-Huateng-630x353.jpg" src="https://meedia.de/wp-content/themes/meedia_2016/images/16by9.png" height="353" width="630"data-sizes="auto"	alt="Tencent-Chef Pony Ma Huateng" 	class="lazyload teaser__image "/><noscript>	<img src="https://meedia.de/wp-content/uploads/2016/12/Pony-Ma-Huateng-630x353.jpg" alt="Tencent-Chef Pony Ma Huateng" itemprop="thumbnailUrl" /></noscript>								<figcaption>
									<strong>Tencent-Chef Pony Ma Huateng</strong>
									<cite></cite>
								</figcaption>
							</figure>
													<div class="entry-excerpt" itemprop="description">
							<p>Positive Signale aus Fernost: Der nach Alibaba zweitwertvollste Konzern Asiens konnte heute bei Vorlage seiner Geschäftsbilanz für das erste Kalenderquartal ein besser als erwartetes Zahlenwerk vorlegen und die Erwartungen der Analysten erneut übertreffen. Statt wie erwartet um 24 Prozent schossen die Umsätze tatsächlich um 26 Prozent in die Höhe, während die Gewinne um 6 Prozent zulegten. Vor allem die Werbesparte verbucht überproportional starke Zuwächse. </p>
						</div>

						<!-- Advertisement -->

						<div class="mee-ad-content grid-box-advertisement">
							<div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59360"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416558,	// Seite : meedia/digital_economy 
						formatId: 	59360,	// Format : Billboard 2 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416558&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416558&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>						</div>
						<!-- END Advertisement -->

						<div class="entry-content" itemprop="articleBody">
							<p class='entry-author'><em>Von <span class='vcard author'><span class='fn'><a class='author-link' href='https://meedia.de/author/nils-jacobsen/' rel='author'>Nils Jacobsen</a></span></span></em></p>
							
<p>Man kann es einen echten Härtetest nennen. Während die Corona-Krise in der westlichen Welt erst im März ankam und sich die Folgen des Lockdowns vor allem im zweiten Quartal in den Konzernbilanzen niederschlagen dürften, erlebte China im ersten Quartal das volle Ausmaß der Pandemie.</p>
<p>Chinas Digitalriese Tencent hat diesen Realitätscheck praktisch ohne Blessuren bestanden, wie das Zahlenwerk für das erste Kalenderquartal beweist.  Tencent konnte seine Umsätze zwischen Anfang Januar und Ende März um weitere 26 Prozent steigern und damit die Analystenschätzungen, die noch bei einem Plus von 23 Prozent gelegen hatten, deutlich überbieten.</p>
<h2>Umsätze und Gewinn über den Erwartungen</h2>
<p>Im ersten Geschäftsquartal erlöste der Anbieter der in China enorm populären Universal-App WeChat statt wie erwartet 14,4 Milliarden Dollar tatsächlich bereits 15,3 Milliarden Dollar (108 Milliarden Yuan).</p>
<p>Die Gewinne übertrafen noch deutlicher die Konsensschätzungen: Während Analysten im ersten Quartal noch mit einem Nettogewinn in Höhe von 3,1 Milliarden Dollar gerechnet hatten, konnte der 21 Jahre alte Internetpionier aus Shenzhen tatsächlich ein Konzernergebnis von 3,8 Milliarden Dollar ausweisen und damit gegenüber dem Vorjahreszeitraum trotz des herausfordernden wirtschaftlichen Umfelds um immerhin sechs Prozent wachsen.</p>
<h2>Werbegeschäft wächst überraschend stark um 32 Prozent</h2>
<p>Tencents größter Umsatzbringer ist weiterhin der Geschäftsbereich „Value Added Services“, der mit Smartphone-Spielen 58 Prozent der gesamten Konzernumsätze generiert, um 27 Prozent zulegte und allein 8,11 Milliarden Dollar erlöste.<div><div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59851"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416558,	// Seite : meedia/digital_economy 
						formatId: 	59851,	// Format : Billboard 3 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416558&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416558&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div></div></p>
<p>Dynamischer entwickelte sich unterdessen das Werbegeschäft: Die Erlöse durch Online-Werbung legten um 32 Prozent auf bereits 2,3 Milliarden Dollar, die Anzeigen im Social-Media-Segment sogar um 47 Prozent zu. Das Werbegeschäft macht nunmehr bereits 16 Prozent der gesamten Erlöse aus.</p>
<h2>Tencents Werbeumsätze gewinnen in Corona-Krise an Dynamik</h2>
<p>Die Dynamik des Geschäfts mit Online-Werbung mitten in der Corona-Pandemie ist gleich doppelt bemerkenswert. Einerseits wuchs Tencents Werbegeschäft deutlich dynamischer als im vierten Kalenderquartal 2019, als der Online-Gigant aus dem Reich der Mitte noch eine Erlössteigerung der Anzeigenumsätze um 19 Prozent vermeldet hatte.</p>
<p>Anderseits liegt Tencents Werbewachstum auch sehr deutlich über dem erwarteten Zuwachs auf dem chinesischsen Anzeigenmarkt. So rechnet <strong><a href="https://www.cnbc.com/2020/05/13/tencent-earnings-q1-2020.html">Marktforscher eMarketer damit</a></strong>, dass in diesem Jahr insgesamt 113,67 Milliarden Dollar in der größten asiatischen Volkswirtschaft für Werbezwecke ausgegeben werden – ein Zuwachs von 8,4 Prozent, der dem größten Wachstum seit 2011 entsprechen würde.</p>
<p> <div><div id="iq-artikelanker"></div></div></p>
<div class="hustle_module_after_content_wrap module_id_9" data-id="9" data-unique_id="377343472" data-type="after_content"></div>

														<p id="newsletter-teaser">
<em>Keine Neuigkeiten aus der Medien-Branche mehr verpassen:&nbsp;<strong><a target="_blank" href="https://meedia.de/newsletter-anmeldung/">Abonnieren Sie kostenlos die MEEDIA-Newsletter</a></strong>&nbsp;und bleiben Sie über alle aktuellen Entwicklungen auf dem Laufenden.</em>
</p>

						</div><!-- .entry-content -->




					</article><!-- #post-## -->

				
			</div><!-- // grid-boxes-wrapper -->


		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-last col-md-4 col-sm-5">
			<div class="grid-boxes-wrapper">
				
<section class="" >
	<section class="grid-boxes-wrapper">
		<div class="grid-box grid-box-sidebar">
		
		<div style="margin-top:20px;">		<section class="grid-box-article_by_most_read_and_shared">
			<div class="teaser-list-tabs"><div class="tabs"><a href="#read" class="tab">Meistgelesen</a><a href="#shared" class="tab">Empfohlen</a></div><div class="tab-contents"><div class="tab-content"><a name="read" ></a><ul class="teaser teaser--numbered-list" id="menu-most-read"><li><h2 class="teaser__headline"> <a href="https://meedia.de/2020/05/13/spiegel-soli-50-spitzenverdiener-sollen-auf-teile-ihres-gehalt-verzichten/" title="&#8220;Spiegel-Soli&#8221;: 50 Spitzenverdiener sollen auf Teile ihres Gehalts verzichten">&#8220;Spiegel-Soli&#8221;: 50 Spitzenverdiener sollen auf Teile ihres Gehalts verzichten</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2020/05/13/gangstarella-rapper-capital-bra-bringt-pizza-auf-den-markt-mit-hanfsauce/" title="&#8220;Gangstarella&#8221;: Rapper Capital Bra bringt Pizza auf den Markt – mit Hanfsauce">&#8220;Gangstarella&#8221;: Rapper Capital Bra bringt Pizza auf den Markt – mit Hanfsauce</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2020/05/11/gaborsteingarts-media-pioneer-startet-bezahlmodell/" title="Gabor Steingarts Media Pioneer startet Bezahlmodell">Gabor Steingarts Media Pioneer startet Bezahlmodell</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2020/05/13/sing-meinen-song-besiegt-im-jungen-publikum-alle-anderen-sender-auch-joko-klaas/" title="Sing meinen Song besiegt im jungen Publikum alle anderen Sender &#8211; auch Joko &#038; Klaas">Sing meinen Song besiegt im jungen Publikum alle anderen Sender &#8211; auch Joko &#038; Klaas</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2020/05/13/trending-manuela-schwesig-helge-schneider-tony-hawk/" title="#trending: Manuela Schwesig, Helge Schneider, Tony Hawk">#trending: Manuela Schwesig, Helge Schneider, Tony Hawk</a></h2></li></ul></div><div class="tab-content"><a name="shared" ></a><ul id="menu-most-shared" class="teaser teaser--numbered-list"><li id="menu-item-874003" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-874003"><h2 class="teaser__headline"><a href="https://meedia.de/2020/05/13/tencent-chinas-digitalriese-verzeichnet-trotz-corona-krise-weiter-werbeboom/" title="Tencent: Chinas Digitalriese verzeichnet trotz Corona-Krise weiter Werbeboom">Tencent: Chinas Digitalriese verzeichnet trotz Corona-Krise weiter Werbeboom</a></h2></li><li id="menu-item-873434" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-873434"><h2 class="teaser__headline"><a href="https://meedia.de/2020/05/11/gaborsteingarts-media-pioneer-startet-bezahlmodell/" title="Gabor Steingarts Media Pioneer startet Bezahlmodell">Gabor Steingarts Media Pioneer startet Bezahlmodell</a></h2></li><li id="menu-item-873437" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-873437"><h2 class="teaser__headline"><a href="https://meedia.de/2020/05/11/andrea-schafarczyk-wird-chefredakteurin-des-hessischen-rundfunks/" title="Andrea Schafarczyk wird Chefredakteurin des Hessischen Rundfunks">Andrea Schafarczyk wird Chefredakteurin des Hessischen Rundfunks</a></h2></li><li id="menu-item-873473" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-873473"><h2 class="teaser__headline"><a href="https://meedia.de/2020/05/11/trusted-brands-die-mike-kleiss-kolumne-wer-jetzt-nicht-wirbt-stirbt/" title="Trusted Brands – die Mike-Kleiß-Kolumne: Wer jetzt nicht wirbt, stirbt">Trusted Brands – die Mike-Kleiß-Kolumne: Wer jetzt nicht wirbt, stirbt</a></h2></li><li id="menu-item-873467" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-873467"><h2 class="teaser__headline"><a href="https://meedia.de/2020/05/11/dpa-uebernimmt-tv-videoagentur-telenewsnetwork-tnn-und-baut-bewegtbildangebot-aus/" title="DPA übernimmt TV-Videoagentur TeleNewsNetwork (TNN) und baut Bewegtbildangebot aus">DPA übernimmt TV-Videoagentur TeleNewsNetwork (TNN) und baut Bewegtbildangebot aus</a></h2></li></ul></div></div></div>	
		</section>
		            </div>		

			<ul>
				<div class="mee-ad-content-sidebar  grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24538"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416558,	// Seite : meedia/digital_economy 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416558&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416558&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</div>
						</ul>
		</div>	
		<div class="mee-ad-content-sidebar  grid-box-advertisement single-page-ad-format-24539">
		<header class="ad-info-title" id="ad_title_24539"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416558,	// Seite : meedia/digital_economy 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416558&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416558&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
        </div>
	</section>
</section>


			</div><!-- // grid-boxes-wrapper -->
		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-12 col-sm-12">
		<div class="entry-ad entry-ad__format-59852">
								<header class="ad-info-title" id="ad_title_59852"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416558,	// Seite : meedia/digital_economy 
						formatId: 	59852,	// Format : Billboard 4 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416558&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416558&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
							</div>
		</div>


   <div class="grid-slot grid-slot-has-no-box  col-md-12 col-sm-12">
		 <aside class="entry-meta-tag-list">
<ul class='entry-tags__list'><span class='entry-tags__title'>Schlagworte</span><li class="entry-tag__item"><a href="https://meedia.de/tag/alibaba/" class="entry-tag">Alibaba</a></li><li class="entry-tag__item"><a href="https://meedia.de/tag/tencent/" class="entry-tag">Tencent</a></li></ul></aside>

<aside class="entry-social">





<section class="m-social-media-bar">

	<span class="m-social-media-bar__title">Teilen</span>

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://meedia.de/2020/05/13/tencent-chinas-digitalriese-verzeichnet-trotz-corona-krise-weiter-werbeboom/" data-via="meedia" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	

	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="https://meedia.de/2020/05/13/tencent-chinas-digitalriese-verzeichnet-trotz-corona-krise-weiter-werbeboom/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="https://meedia.de/2020/05/13/tencent-chinas-digitalriese-verzeichnet-trotz-corona-krise-weiter-werbeboom/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	

	
	<section class="social-media-button social-media-button-xing-share">
		<div data-type="xing/share" data-counter="right" data-lang="de"></div>
		<script>
		  ;(function (d, s) {
		    var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>


	
	
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = "Positive Signale aus Fernost: Der nach Alibaba zweitwertvollste Konzern Asiens konnte heute bei Vorlage seiner Geschäftsbilanz für das erste Kalenderquartal ein besser als erwartetes Zahlenwerk vorlegen und die Erwartungen der Analysten erneut übe…";
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="/cdn-cgi/l/email-protection#9ca3efe9fef6f9ffe8a1d1d9d9d8d5dda6c8f9f2fff9f2e8a6bcdff4f5f2fdefbcd8f5fbf5e8fdf0eef5f9eff9bceaf9eee6f9f5fff4f2f9e8bce8eef3e8e6bcdff3eef3f2fdb1d7eef5eff9bcebf9f5e8f9eebccbf9eefef9fef3f3f1bafef3f8e5a1c8f9f2fff9f2e8a6bcdff4f5f2fdefbcd8f5fbf5e8fdf0eef5f9eff9bceaf9eee6f9f5fff4f2f9e8bce8eef3e8e6bcdff3eef3f2fdb1d7eef5eff9bcebf9f5e8f9eebccbf9eefef9fef3f3f1b9acd8b9acddb9acd8b9acddccf3eff5e8f5eaf9bccff5fbf2fdf0f9bcfde9efbcdaf9eef2f3efe8a6bcd8f9eebcf2fdfff4bcddf0f5fefdfefdbce6ebf9f5e8ebf9eee8eaf3f0f0efe8f9bcd7f3f2e6f9eef2bcddeff5f9f2efbcf7f3f2f2e8f9bcf4f9e9e8f9bcfef9f5bccaf3eef0fdfbf9bceff9f5f2f9eebcdbf9effff45f38fae8effef5f0fdf2e6bcfa5f20eebcf8fdefbcf9eeefe8f9bcd7fdf0f9f2f8f9eeede9fdeee8fdf0bcf9f5f2bcfef9efeff9eebcfdf0efbcf9eeebfdeee8f9e8f9efbcc6fdf4f0f9f2ebf9eef7bceaf3eef0f9fbf9f2bce9f2f8bcf8f5f9bcd9eeebfdeee8e9f2fbf9f2bcf8f9eebcddf2fdf0e5efe8f9f2bcf9eef2f9e9e8bc5f20fef9eee8eef9fafaf9f2b2bccfe8fde8e8bcebf5f9bcf9eeebfdeee8f9e8bce9f1bcaea8bccceef3e6f9f2e8bceffff4f3efeff9f2bcf8f5f9bcc9f1ef5f38e8e6f9bce8fde8ef5f38fff4f0f5fff4bce9f1bcaeaabccceef3e6f9f2e8bcf5f2bcf8f5f9bcd45f2af4f9b0bceb5f38f4eef9f2f8bcf8f5f9bcdbf9ebf5f2f2f9bce9f1bcaabccceef3e6f9f2e8bce6e9f0f9fbe8f9f2b2bccaf3eebcfdf0f0f9f1bcf8f5f9bccbf9eefef9efecfdeee8f9bceaf9eefee9fff4e8bc5f20fef9eeeceef3ecf3eee8f5f3f2fdf0bcefe8fdeef7f9bcc6e9eb5f38fff4eff9b2bcb9acd8b9acddf4e8e8ecefa6b3b3f1f9f9f8f5fdb2f8f9b3aeacaeacb3aca9b3adafb3e8f9f2fff9f2e8b1fff4f5f2fdefb1f8f5fbf5e8fdf0eef5f9eff9b1eaf9eee6f9f5fff4f2f9e8b1e8eef3e8e6b1fff3eef3f2fdb1f7eef5eff9b1ebf9f5e8f9eeb1ebf9eefef9fef3f3f1b3" class="addthis_button_email" data-excerpt="Positive Signale aus Fernost: Der nach Alibaba zweitwertvollste Konzern Asiens konnte heute bei Vorlage seiner Geschäftsbilanz für das erste Kalenderquartal ein besser als erwartetes Zahlenwerk vorlegen und die Erwartungen der Analysten erneut übertreffen. Statt wie erwartet um 24 Prozent schossen die Umsätze tatsächlich um 26 Prozent in die Höhe, während die Gewinne um 6 Prozent zulegten. Vor allem die Werbesparte verbucht überproportional starke Zuwächse. "><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>



</section>
</aside>


<aside class='entry-author__bio'>
<div class="author-info">
	<div class="author-avatar">
		<img alt='Nils Jacobsen' src='https://meedia.de/wp-content/uploads/2014/01/nils.jacobsen_avatar_1390926270-100x100.jpg' class='avatar avatar-100 photo' height='100' width='100' />	</div><!-- .author-avatar -->
	
	<div class="author-description ">
		<a class="author-link" href="https://meedia.de/author/nils-jacobsen/" rel="author" itemprop="author">
			<h2 class="author-title">Nils Jacobsen</h2>
		</a>
		<p class="author-bio">
			Nils Jacobsen ist Wirtschaftsjournalist und Techreporter in Hamburg. Der studierte Medienwissenschaftler und Buchautor ("Das Apple-Imperium" / "Das Apple-Imperium 2.0" ) berichtet seit 20 Jahren über die Entwicklung der Aktienmärkte und Internet-Wirtschaft - u.a. als Chefredakteur der Portale CURVED, clickfish, US FINANCE und YEALD. In dieser Tradition schreibt, analysiert und bloggt Jacobsen für MEEDIA seit 2008 über das Beste der beiden Welten Internet und Wirtschaft.		
		</p>
		<p class="author-social-links">
		<a href="https://plus.google.com/+NilsJacobsen/posts" rel="author">Google+</a>, <a href="https://twitter.com/crackr">Twitter</a>, <a href="https://www.facebook.com/nilsjacobsen.journalist">Facebook</a>, <a href="https://www.xing.com/profile/Nils_Jacobsen4">Xing</a></p>
		
	</div><!-- .author-description -->
</div><!-- .author-info --></aside>
	</div>



	</section><!-- // slots-wrapper -->

</section><!-- // container -->





<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					<h2 class="comments-title c-before boxtitle">
						<span>Mehr zum Thema</span>
					</h2>

					<ul class="ph-teaser__list">
						
<div class="ph-teaser">

<a href='https://meedia.de/2020/02/13/alibaba-bilanz-chinas-e-commerce-gigant-waechst-weiter-dynamisch-aber-die-mediensparte-verliert-eine-halbe-milliarde-dollar/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2014/03/Alibaba.com_-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2014/03/Alibaba.com_-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Alibaba.com_.jpg" 	class="lazyload teaser__image "/><noscript>0Alibaba.com_.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Alibaba-Bilanz: Chinas E-Commerce-Gigant wächst weiter dynamisch, aber die Mediensparte verliert eine halbe Milliarde Dollar            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">13.02.2020</time>
            Das ungebremste Digital-Wachstum aus Fernost geht weiter. E-Commerce-Riese Alibaba konnte bei Vorlage der neusten Geschäftszahlen für das vierte&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2020/01/16/rekordhoch-auch-google-mutter-alphabet-ist-jetzt-ein-billionen-dollar-konzern/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2015/08/Sundar-Pichai_google-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2015/08/Sundar-Pichai_google-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Google-und nun auch Alphabet-CEO Sundar Pichai " 	class="lazyload teaser__image "/><noscript>0Google-und nun auch Alphabet-CEO Sundar Pichai " itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Rekordhoch: Auch Google-Mutter Alphabet ist jetzt ein Billionen-Dollar-Konzern            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">16.01.2020</time>
            Meilenstein in Mountain View: Erstmals in der 22-jährigen Unternehmensgeschichte wird Google-Mutter Alphabet an der Wall Street mit mehr&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2019/12/23/chinesischer-digitalkonzern-tencent-moechte-mehr-als-10-milliarden-dollar-in-europa-investieren/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2014/08/tencent-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2014/08/tencent-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="tencent.jpg" 	class="lazyload teaser__image "/><noscript>0tencent.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Chinesischer Digitalkonzern Tencent möchte mehr als 10 Milliarden Dollar in Europa investieren            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">23.12.2019</time>
            Der chinesische Digitalkonzern Tencent forciert seine Expansion in Europa und will seine Investitionen deutlich erhöhen. "2020 werden wir&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2019/10/25/medienhaus-naspers-wer-steckt-hinter-dem-konzern-der-ueber-31-prozent-am-chinesischen-giganten-tencent-haelt/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2019/10/Naspers_final-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2019/10/Naspers_final-630x350.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Naspers_final.jpg" 	class="lazyload teaser__image "/><noscript>0Naspers_final.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Medienhaus Naspers: Wer steckt hinter dem Konzern, der 31 Prozent am chinesischen Giganten Tencent hält?            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">25.10.2019</time>
            Prosus will Just Eat kaufen und sammelte 100 Milliarden Euro an der Amsterdamer Börse ein. Aber wer steckt&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2019/01/30/alibaba-quartalszahlen-chinas-e-commerce-gigant-verdient-bereits-45-milliarden-dollar/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2018/05/jack-ma-alibaba-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2018/05/jack-ma-alibaba-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Jack Ma hat Alibaba 1999 mit zahlreichen weiteren Partnern gegründet – heute ist es der wertvollste Konzern Chinas " 	class="lazyload teaser__image "/><noscript>0Jack Ma hat Alibaba 1999 mit zahlreichen weiteren Partnern gegründet – heute ist es der wertvollste Konzern Chinas " itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Alibaba-Quartalszahlen: Chinas E-Commerce-Gigant verdient bereits 4,5 Milliarden Dollar            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">30.01.2019</time>
            Das explosive Digital-Wachstum aus Fernost geht weiter. E-Commerce-Riese Alibaba konnte bei Vorlage der neusten Quartalszahlen für den abgelaufenen&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2019/01/23/alibaba-gruender-jack-ma-warnt-die-naechste-technologierevolution-koennte-den-dritten-weltkrieg-ausloesen/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2018/05/jack-ma-alibaba-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2018/05/jack-ma-alibaba-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Jack Ma hat Alibaba 1999 mit zahlreichen weiteren Partnern gegründet – heute ist es der wertvollste Konzern Chinas " 	class="lazyload teaser__image "/><noscript>0Jack Ma hat Alibaba 1999 mit zahlreichen weiteren Partnern gegründet – heute ist es der wertvollste Konzern Chinas " itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Alibaba-Gründer Jack Ma warnt: &#8220;Die nächste Technologierevolution könnte den Dritten Weltkrieg auslösen&#8221;            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">23.01.2019</time>
            Skeptische Prognosen am Rande des Weltwirtschaftsforums: Alibaba-Gründer Jack Ma prophezeite in Davos, dass der Wettlauf um neue Technologien&hellip;        </p>
    </div>
</a>

</div>

					</ul>
					<!-- Advertisement -->
				<section class="grid-box box-first grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24239"><span>Anzeige</span></header>
				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416558,	// Seite : meedia/digital_economy 
						formatId: 	24239,	// Format : WideRectangle_Unten_560x180 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416558&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416558&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</section>
				<!-- END Advertisement -->
				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">

				<section class="grid-box box-first grid-box-advertisement">

					<header class="ad-info-title" id="ad_title_24541"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416558,	// Seite : meedia/digital_economy 
						formatId: 	24541,	// Format : Webseite_ContentAd_4 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416558&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416558&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>

				</section>

			</div>
		</div>
	</section>
</section>

<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					
<div id="comments" class="clearfix comments-area">

	
	
</div><!-- #comments -->

				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">



				
			</div>
		</div>
	</section>
</section>


</div>

<footer id="page-footer">
	<section id="m-footer-header">
		<div class="m-footer-background clearfix">
			<div class="footer-logo">
			</div>

			<form role="search" method="get" class="search-form" action="/">
				<label>
					<span class="screen-reader-text">Suchen nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
				</label>
				<button class="search-submit icon-font">
					<span aria-hidden="true" data-icon="&#128269;"></span>
					<span class="screen-reader-text">Suchen</span>
				</button>
			</form>

			<div class="m-top-jump">
				<a href="#top"><span aria-hidden="true" data-icon="&#59231;" class="icon-font"></span>zum Seitenanfang</a>
			</div>
		</div>
	</section>

	<section id="m-service-footer" >



		<div class="nav-footer"><ul id="menu-footer-nav" class="nav-footer"><li id="menu-item-32871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32871"><a href="https://meedia.de/kontakt/">Kontakt</a></li>
<li id="menu-item-32869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32869"><a href="https://meedia.de/impressum/">Impressum</a></li>
<li id="menu-item-32909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32909"><a href="https://meedia.de/werben-auf-meedia/">Werben auf MEEDIA</a></li>
<li id="menu-item-32911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32911"><a href="https://meedia.de/datenschutzerklarung/">Datenschutzerklärung</a></li>
<li id="menu-item-32913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32913"><a href="https://meedia.de/nutzungshinweise/">Nutzungsbedingungen</a></li>
<li id="menu-item-32917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32917"><a href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div>	</section>


</footer>

<section style="text-align: center; margin: 25px 0 -15px 0;" class="visible-xs">
    <a href="/werben-auf-meedia/" style="font-size: 11px; text-decoration: underline;">Werben auf MEEDIA</a>
</section>


<section id="m-network-footer" >



		<p>&copy; 2020 MEEDIA GmbH
		

	</section>

        <script type="text/javascript">
            <!--
            if(typeof(asm_initi) != "undefined"){asm_finishwriter();}
            //-->
        </script>

					<!-- SZM VERSION="2.0" -->
			

			<script type="text/javascript">


				
				if ( window.innerWidth > 760  ) {
					console.log( "desktop"  );
					var iam_data = {
						"st":"iqdmitte", 					// site/domain
						"cp":"meedia_digital-economy_marken", 		// code
						"sv":"i2", 	//
						"co":"digital-economy_marken", 		// comment
						"sc":"yes"
					}
				} else {
					console.log( "mobile"  );
					var iam_data = {
						"st":"mobfum", 					// site/domain
						"cp":"meedia_digital-economy_marken", 		// code
						"sv":"mo", 	//
						"co":"digital-economy_marken", 		// comment
						"sc":"yes"
					}
				}
				iom.h(iam_data);

			</script>
			<!--/SZM -->
			 <!-- Google Analytics -->
			<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-33365714-1']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_trackPageview']);
			  _gaq.push(['_trackPageLoadTime']);
			  setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 10 seconds\'])',10000);
			  (function() {
			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
			</script>
			<!-- /Google Analytics -->

				<div class="ph-footer-credits">
			     	<p>
						 Member of B&G Network<br />
                        <a href="http://buschglatz.com/" title="buschglatz.com"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/bg_logo_sw.png" alt="B&G Network" title="buschglatz.com" class="ph-footer-credits-logo"/></a>
			     	</p>
			    </div>

        	</div><!--  // #l-wrapper -->

     </div><!-- // #mee-wrapper -->

     <script>AdController.finalize();</script>
	<script type="text/javascript">
	var IQDComplete = {
	    init: function () {
	        return true;
	    }
	}
	</script>
	<script type="text/javascript" src="https://static.plenigo.com/static_resources/javascript/6ukSrg9L0ZnLNysbQ5y2/plenigo_sdk.min.js"  data-disable-metered="true" ></script>
<!-- Google Analytics -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','_plenigo_ga');

_plenigo_ga('create', 'UA-33365714-1', 'auto');
_plenigo_ga('set', 'forceSSL', true); 

</script>
<!-- End Google Analytics -->
<!-- *** plenigo debug checklist ***
## - Basic paywall check: false 
## - Render Type: SINGLE POST 
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - Template from Plugin: plenigo-noscript-msg.html 
## - Template from Plugin: plenigo-ga-include.html 
// *** plenigo debug checklist *** -->	<!-- ShiftNav Main Toggle -->
		<div id="shiftnav-toggle-main" class="shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-off shiftnav-toggle-edge-left shiftnav-toggle-icon-x shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-off shiftnav-toggle-edge-left shiftnav-toggle-icon-x" data-shiftnav-target="shiftnav-main"><div id="shiftnav-toggle-main-button" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-burger" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></div>	<div class="shiftnav-main-toggle-content shiftnav-toggle-main-block"><a href="https://www.meedia.de"><img src="https://meedia.de/wp-content/uploads/2018/05/meedia_logo-mobile.png" alt="Meedia"></a></div>	<div class="shiftnav-main-toggle-content-after">
	<!-- ShiftNav Search Bar Toggle -->
	<a class="shiftnav-searchbar-toggle  shiftnav-toggle-main-block shiftnav-toggle-main-ontop"><i class="fa fa-search"></i></a>

	<!-- ShiftNav Search Bar Drop -->
	<div class="shiftnav-searchbar-drop">
		<form role="search" method="get" class="shiftnav-searchform" action="https://meedia.de/">
			<input type="text" placeholder="Search..." value="" name="s" class="shiftnav-search-input" />
						<input type="submit" class="shiftnav-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .shiftnav-searchbar-drop -->

	</div>
	</div>	
	<!-- /#shiftnav-toggle-main --> 


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-none shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">

		
			<h3 class="shiftnav-menu-title shiftnav-site-title"><a href="https://meedia.de">Meedia</a></h3>
		<div class="shiftnav-menu-image shiftnav-menu-image-padded" id="shiftnav-menu-image-shiftnav-main">
									<img width="223" height="49" src="https://meedia.de/wp-content/uploads/2018/05/meedia_logo.png" class="attachment-full size-full" alt="" />						</div>
	<nav class="shiftnav-nav"><ul id="menu-primary-nav-1" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666424 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/marketing/">MARKEN</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666397 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/medien-news-stories/">Medien</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666404 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/publishing/">PUBLISHING</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666410 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tv/">TV</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666398 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/audio/">AUDIO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666401 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/digital-economy/">DIGITAL ECONOMY</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666407 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tech/">TECH</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721447 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/podcast-2/">Podcasts</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679308 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/buzzer/">Buzzer</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666449 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/macher/">MACHER</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-824221 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/daten/">Daten</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824316 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/ressort/trending/">#trending</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-836912 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tag/tv-quoten/">TV-Quoten</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-836916 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tag/cover-check/">Cover-Check</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-871425 shiftnav-depth-0"><a class="shiftnav-target"  href="https://abo.meedia.de">Abonnieren</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671337 shiftnav-depth-0"><a class="shiftnav-target"  href="http://jobs.mediabiz.de">JOBS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798418 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/newsletter-anmeldung/">Newsletter</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-815179 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/werben-auf-meedia/">Werben</a></li></ul></nav>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


			
		
<script id="wpmudev-hustle-modal-with-optin-tpl" type="text/template">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</script>

<script id="wpmudev-hustle-modal-without-optin-tpl" type="text/template">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</script>
<script id="hustle-sshare-front-tpl" type="text/template">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</script>
<script id="optin-mailchimp-9-args-tpl" type="text/template"><# if( typeof group !== 'undefined') { #>

	<# if( typeof group.id !== 'undefined' ) { #>
	
		<input type="hidden" name="mailchimp_group_id" class="mailchimp_group_id" value="{{group.id}}">
	
	<# } #>
	<div class="hustle-modal-optin_group">
		<# if ( group.type !== "hidden" ) { #>
			<div class="hustle-modal-mc_title">

				<label>{{ group.title }}</label>

			</div>
			<div class="hustle-modal-mc_groups">
				<# if ( group.type === 'dropdown' ) { #>

					<div class="hustle-modal-mc_groups">
						<select name="mailchimp_group_interest" class="hustle-select">
							<# _.each( interests, function( interest, key ) { #>
								<# if ( typeof interest.value  !== 'undefined' ) { #>
									<option id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.selected( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>{{interest.label}}</option>
								<# } else {#>
									<option id="wph-checkbox-id-blank" value hidden >&nbsp;</option>
								<# } #>	
							<# }); #>
						</select>
					</div>

					<# (function( $ ) {
						"use strict";

						function convertToWpmuiSelect() {
								$('.hustle-select').wpmuiSelect({
									allowClear: false,
									minimumResultsForSearch: Infinity,
									containerCssClass: "hustle-select2",
									dropdownCssClass: "hustle-select-dropdown",
									width: "100%"
								});
								$( ".hustle-option--select" ).wpmuiSelect({
									allowClear: false,
									minimumResultsForSearch: Infinity,
									containerCssClass: "hustle-option--select2",
									dropdownCssClass: "hustle-option--select2-dropdown"
								});
						}
						if ( $.isReady ) {
							//for embedded
							$(document).on('hustle:module:displayed', convertToWpmuiSelect );
						} else {
							$(document).ready(function() {
								convertToWpmuiSelect();
							});
						}
					}(jQuery)); #>

				<# } #>
				
				<# if( group.type === 'checkboxes' ) { #>
				
					<div class="hustle-modal-mc_groups">
					
						<# _.each( interests, function( interest, key ) { #>
							<div class="hustle-modal-mc_option">
								<div class="hustle-modal-mc_checkbox">
									<input name="mailchimp_group_interest[]" type="checkbox" id="wph-checkbox-id-{{interest.value}}-{{module_id}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }} >
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}" class="wpdui-fi wpdui-fi-check"></label>
								</div>
								<div class="hustle-modal-mc_label">
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}">{{interest.label}}</label>
								</div>
							</div>
						<# }); #>
						
					</div>
				
				<# } #>
				
				<# if( group.type === 'radio' ) { #>
					
					<div class="hustle-modal-mc_groups">
						
						<# _.each( interests, function( interest, key ) { #>
							<div class="hustle-modal-mc_option">
								<div class="hustle-modal-mc_radio">
									<input name="mailchimp_group_interest" type="radio" id="wph-checkbox-id-{{interest.value}}-{{module_id}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}" class="wpdui-fi wpdui-fi-check"></label>
								</div>
								<div class="hustle-modal-mc_label">
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}">{{interest.label}}</label>
								</div>
							</div>
						<# }); #>
						
					</div>
					
				<# } #>
			</div>
		<# } else {
			_.each( interests, function( interest, key ) {
				if( (typeof selected !== 'undefined') && ( selected.indexOf(interest.value) !== -1 ) ) { #>
					<input name="mailchimp_group_interest" type="hidden" id="wph-hidden-id-{{interest.value}}" value="{{interest.value}}" />
				<# }
			});
		} #>
	</div>
<# } #>
</script><script id="optin-mailchimp-20-args-tpl" type="text/template"><# if( typeof group !== 'undefined') { #>

	<# if( typeof group.id !== 'undefined' ) { #>
	
		<input type="hidden" name="mailchimp_group_id" class="mailchimp_group_id" value="{{group.id}}">
	
	<# } #>
	<div class="hustle-modal-optin_group">
		<# if ( group.type !== "hidden" ) { #>
			<div class="hustle-modal-mc_title">

				<label>{{ group.title }}</label>

			</div>
			<div class="hustle-modal-mc_groups">
				<# if ( group.type === 'dropdown' ) { #>

					<div class="hustle-modal-mc_groups">
						<select name="mailchimp_group_interest" class="hustle-select">
							<# _.each( interests, function( interest, key ) { #>
								<# if ( typeof interest.value  !== 'undefined' ) { #>
									<option id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.selected( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>{{interest.label}}</option>
								<# } else {#>
									<option id="wph-checkbox-id-blank" value hidden >&nbsp;</option>
								<# } #>	
							<# }); #>
						</select>
					</div>

					<# (function( $ ) {
						"use strict";

						function convertToWpmuiSelect() {
								$('.hustle-select').wpmuiSelect({
									allowClear: false,
									minimumResultsForSearch: Infinity,
									containerCssClass: "hustle-select2",
									dropdownCssClass: "hustle-select-dropdown",
									width: "100%"
								});
								$( ".hustle-option--select" ).wpmuiSelect({
									allowClear: false,
									minimumResultsForSearch: Infinity,
									containerCssClass: "hustle-option--select2",
									dropdownCssClass: "hustle-option--select2-dropdown"
								});
						}
						if ( $.isReady ) {
							//for embedded
							$(document).on('hustle:module:displayed', convertToWpmuiSelect );
						} else {
							$(document).ready(function() {
								convertToWpmuiSelect();
							});
						}
					}(jQuery)); #>

				<# } #>
				
				<# if( group.type === 'checkboxes' ) { #>
				
					<div class="hustle-modal-mc_groups">
					
						<# _.each( interests, function( interest, key ) { #>
							<div class="hustle-modal-mc_option">
								<div class="hustle-modal-mc_checkbox">
									<input name="mailchimp_group_interest[]" type="checkbox" id="wph-checkbox-id-{{interest.value}}-{{module_id}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }} >
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}" class="wpdui-fi wpdui-fi-check"></label>
								</div>
								<div class="hustle-modal-mc_label">
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}">{{interest.label}}</label>
								</div>
							</div>
						<# }); #>
						
					</div>
				
				<# } #>
				
				<# if( group.type === 'radio' ) { #>
					
					<div class="hustle-modal-mc_groups">
						
						<# _.each( interests, function( interest, key ) { #>
							<div class="hustle-modal-mc_option">
								<div class="hustle-modal-mc_radio">
									<input name="mailchimp_group_interest" type="radio" id="wph-checkbox-id-{{interest.value}}-{{module_id}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}" class="wpdui-fi wpdui-fi-check"></label>
								</div>
								<div class="hustle-modal-mc_label">
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}">{{interest.label}}</label>
								</div>
							</div>
						<# }); #>
						
					</div>
					
				<# } #>
			</div>
		<# } else {
			_.each( interests, function( interest, key ) {
				if( (typeof selected !== 'undefined') && ( selected.indexOf(interest.value) !== -1 ) ) { #>
					<input name="mailchimp_group_interest" type="hidden" id="wph-hidden-id-{{interest.value}}" value="{{interest.value}}" />
				<# }
			});
		} #>
	</div>
<# } #>
</script><link crossorigin="anonymous" rel='stylesheet' id='hstl-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300i%2C400%2C400i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=4.9.10' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='hstl-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;ver=4.9.10' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='hstl-source-code-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://meedia.de/wp-includes/css/dashicons.min.css?ver=4.9.10' type='text/css' media='all' />

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/meedia.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/meedia.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>


<script type='text/javascript'>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</script>

<script type='text/javascript'>
/* <![CDATA[ */
var TheGallery = {"auto":"1","selectors":{"gallery":".gallery"},"options":{"show_thumbs":true,"navigation":{"prev":{"innerHTML":"<- prev"},"next":{"innerHTML":"next ->"}},"fullscreen":{"innerHTML":"Full"},"show_share":false}};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"off","collapse_accordions":"off","scroll_panel":"on","breakpoint":"960","v":"1.6.2","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/* ]]> */
</script>



			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #111111; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Cookies ermöglichen eine bestmögliche Bereitstellung unserer Dienste. Mit der Nutzung der MEEDIA-Seiten und Services erklären Sie sich damit einverstanden, dass wir Cookies verwenden.  
</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://meedia.de/datenschutzerklarung/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Mehr Infos</a>
				</div>
				
			</div><img src="https://ssl-vg03.met.vgwort.de/na/dd7aef2ce5434a0cad143b6ce7075c07" width="1" height="1" alt="" style="display:none" /><script type="text/javascript" defer src="https://meedia.de/wp-content/cache/autoptimize/js/autoptimize_567d3556ed6c895166fbf81e465bee5d.js"></script></body>
</html>
