<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<title>Chemnitz und die Worte: Sprachliche Radikalisierung in Medien und Politik findet längst statt › Meedia</title>
<meta name="description" content="Christian Bartels schrieb in der Medienkolumne &quot;Altpapier&quot; beim MDR: &quot;Dass Worte wieder deutlich mehr auf die sprichwörtliche Goldwaage ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://meedia.de/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://meedia.de/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/">
<meta property="og:title" content="Chemnitz und die Worte: Sprachliche Radikalisierung in Medien und Politik findet längst statt › Meedia">
<meta property="og:description" content="Christian Bartels schrieb in der Medienkolumne &quot;Altpapier&quot; beim MDR: &quot;Dass Worte wieder deutlich mehr auf die sprichwörtliche Goldwaage ...">
<meta property="og:image" content="https://meedia.de/wp-content/uploads/2018/08/meedia-michael-kretschmer-sawsan-chebli.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://meedia.de/wp-content/uploads/2018/08/meedia-michael-kretschmer-sawsan-chebli.jpg">
<meta name="twitter:site" content="MEEDIA">
<meta name="twitter:title" content="Chemnitz und die Worte: Sprachliche Radikalisierung in Medien und Politik findet längst statt › Meedia">
<meta name="twitter:description" content="Christian Bartels schrieb in der Medienkolumne &quot;Altpapier&quot; beim MDR: &quot;Dass Worte wieder deutlich mehr auf die sprichwörtliche Goldwaage ...">


		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://meedia.de/xmlrpc.php">

		<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '1564061807144544']);
			})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1564061807144544&amp;ev=PixelInitialized" /></noscript>

		<link rel='dns-prefetch' href='//service.octavius.rocks' />
<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Feed" href="https://meedia.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Kommentar-Feed" href="https://meedia.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Chemnitz und die Worte: Sprachliche Radikalisierung in Medien und Politik findet längst statt Kommentar-Feed" href="https://meedia.de/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/feed/" />
<link rel='stylesheet' id='ph-lazy-images-css-css'  href='https://meedia.de/wp-content/plugins/ph-lazy-image/ph-lazy-image.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='meedia-stylesheet-css'  href='https://meedia.de/wp-content/themes/meedia_2016/css/main.css?ver=1534514414' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-css'  href='https://meedia.de/wp-content/plugins/shiftnav-pro/pro/assets/css/shiftnav.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-font-awesome-css'  href='https://meedia.de/wp-content/plugins/shiftnav-pro/assets/css/fontawesome/css/font-awesome.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CMerriweather%3A400%2C400italic%2C700%2C700italic&#038;ver=4.9.8' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://meedia.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://meedia.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/meedia_newsstream/js/newsstream.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://service.octavius.rocks/v56/socket.io//socket.io.js?ver=1'></script>
<script type='text/javascript' src='https://service.octavius.rocks/v56//files//core.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/meedia.de\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/toplytics/js/toplytics.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/plugins.js?ver=140617'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/general-first.js?ver=150612'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/vendor/jquery.tokeninput.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/vendor/modernizr-2.6.2.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/vendor/js.cookie.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/main.js?ver=1534514414'></script>
<link rel='https://api.w.org/' href='https://meedia.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meedia.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://meedia.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sendepause für Hinrich Lührssen: AfD-Funktionär bekommt keine Aufträge von Radio Bremen mehr' href='https://meedia.de/2018/08/30/sendepause-fuer-hinrich-luehrssen-afd-funktionaer-bekommt-keine-auftraege-von-radio-bremen-mehr/' />
<link rel='shortlink' href='https://meedia.de/?p=731015' />
<link rel="alternate" type="application/json+oembed" href="https://meedia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeedia.de%2F2018%2F08%2F30%2Fchemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://meedia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeedia.de%2F2018%2F08%2F30%2Fchemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="285102281566" /><link rel="alternate" href="android-app://de.meedia.meedia/http/post/731015" />	<!-- d3js Header -->
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/lib/d3.v3.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/nv.d3.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/tooltip.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/utils.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/interactiveLayer.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/legend.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/axis.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/scatter.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/line.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/lineChart.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/stackedArea.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/stackedAreaChart.js"></script>

	<!-- multi bar chart -->
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/multiBar.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/multiBarChart.js"></script>

	<!-- UI -->
	<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css" />
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/helper.js"></script>
	<!-- ENDE d3js Header -->

		<!-- Meta from Plugin for Post 731015 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='Chemnitz und die Worte: Sprachliche Radikalisierung in Medien und Politik findet längst statt' />
		<meta property="og:description" content='Worte haben Macht. Es ist bezeichnend, wie im Umfeld der Berichterstattung zu den Ausschreitungen in Chemnitz Worte verwendet werden. Teils unachtsam, teils mit einer bestimmten Intention. Teils als Bestandteil einer auch von Eliten im Munde geführten Radikalisierung. Das hat Folgen in der realen Welt.' />
		<meta property="og:url" content="https://meedia.de/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/" />
		<meta property="og:type" content="article" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@MEEDIA" />
				<meta name="twitter:creator" content="@swinter" />
		<meta name="twitter:title" content='Chemnitz und die Worte: Sprachliche Radikalisierung in Medien und Politik findet längst statt' />
		<meta name="twitter:description" content='Worte haben Macht. Es ist bezeichnend, wie im Umfeld der Berichterstattung zu den Ausschreitungen in Chemnitz Worte verwendet werden. Teils unachtsam, teils mit einer bestimmten Intention. Teils als Bestandteil einer auch von Eliten im Munde geführten Radikalisierung. Das hat Folgen in der realen Welt.' />
			<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="https://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "https://www6.smartadserver.com"});</script><meta name="apple-itunes-app" content="app-id=431819512">	<script type="text/javascript">var gzipEnabled = false;</script>
	<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
	<script>
		
	var iqd_mode = (function() {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_meedia/' + iqd_mode + '/iqadcontroller' + (function(){ return gzipEnabled ? '.js.gz' : '.js'})() +'"></scr' + 'ipt>');
		
	</script>
		<script type="text/javascript">

        var deviceDetector=function(){var b=navigator.userAgent.toLowerCase(),a=function(a){void 0!==a&&(b=a.toLowerCase());return/(ipad|tablet|(android(?!.*mobile))|(windows(?!.*phone)(.*touch))|kindle|playbook|silk|(puffin(?!.*(IP|AP|WP))))/.test(b)?"tablet":/(mobi|ipod|phone|blackberry|opera mini|fennec|minimo|symbian|psp|nintendo ds|archos|skyfire|puffin|blazer|bolt|gobrowser|iris|maemo|semc|teashark|uzard)/.test(b)?"phone":"desktop"};return{device:a(),detect:a,isMobile:"desktop"!=a()?!0:!1,userAgent:b}}();
        //console.log(deviceDetector.device);

	if (typeof AdController !== "undefined") {
		var handle = "artikel";

        if(deviceDetector.device === 'phone') {
            handle += "_small";
        }
        else if(window.innerWidth <= 1440 || deviceDetector.device === 'tablet') {
            handle += "_tablet";
        }


		console.log("AdController handle", handle);
		AdController.setPageInfo({
			$handle : handle,
			$autoSizeFrames: true,
			level2: "meedia",
			level3:"",
			level4:"",
			keywords : "chemnitz,michael-kretschmer,patrick-bahners,sascha-lobo,sawsan-chebli",
			tma:""
		});
		try {
			AdController.stage();
		} catch(e) {}
	}
	</script>
	<script type="text/javascript">
		if (typeof AdController !== "undefined") {
			AdController.initialize();
		}

        window.iqServedNoDisplayAd = function(res) {


            var mappingDesktop = {
                'iqadtile2': '24235',
                'iqadtile1': '24236',
                'iqadtile3': '24237',
                'iqadtile8': '24538',
                'iqadtile4': '59360',
                'iqadtile5': '59852',
                'iqadtile9': '24541' ,
                'iqadtile16': '24239'
            };

            var mappingMobile = {
                'iqadtile1': '24236',
                'iqadtile3': '24538',
                'iqadtile4': '24541' ,
                'iqadtile8': '24239'
            };

            var mapping = (deviceDetector.device === 'phone') ? mappingMobile : mappingDesktop;

            if(mapping.hasOwnProperty(res.tile)) {
                jQuery('#ad_title_' + mapping[res.tile] + ' span').hide();
            }


        };

	</script>
	
	<!-- ShiftNav CSS
	================================================================ -->
	<style type="text/css" id="shiftnav-dynamic-css">

	@media only screen and (min-width:960px){ #shiftnav-toggle-main, .shiftnav-toggle-mobile{ display:none; } .shiftnav-wrap { padding-top:0 !important; } }
	@media only screen and (max-width:959px){ #main-navigation, .site-title, .search-form{ display:none !important; } }

/** ShiftNav Custom Menu Styles (Customizer) **/
/* togglebar */
#shiftnav-toggle-main { background:#3b5998; }

/* Status: Loaded from Transient */

	</style>
	<!-- end ShiftNav CSS -->

	<link rel="amphtml" href="https://meedia.de/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/amp/"><script src="//static.cleverpush.com/channel/loader/RJHky5KkBPWZLm4rJ.js" async></script>
        <style type="text/css">

            ul.token-input-list li:nth-child( 0n + 1 ) { background-color: rgba(31,119,180, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 1 ) { background-color: rgba(31,119,180, 1)}

            ul.token-input-list li:nth-child( 0n + 2 ) { background-color: rgba(255,127,14, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 2 ) { background-color: rgba(255,127,14, 1)}

            ul.token-input-list li:nth-child( 0n + 3 ) { background-color: rgba(44,160,44, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 3 ) { background-color: rgba(44,160,44, 1)}

            ul.token-input-list li:nth-child( 0n + 4 ) { background-color: rgba(214,39,40, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 4 ) { background-color: rgba(214,39,40, 1)}

            ul.token-input-list li:nth-child( 0n + 5 ) { background-color: rgba(148,103,189, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 5 ) { background-color: rgba(148,103,189, 1)}

            ul.token-input-list li:nth-child( 0n + 6 ) { background-color: rgba(140,86,75, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 6 ) { background-color: rgba(140,86,75, 1)}

            ul.token-input-list li:nth-child( 0n + 7 ) { background-color: rgba(227,119,194, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 7 ) { background-color: rgba(227,119,194, 1)}

            ul.token-input-list li:nth-child( 0n + 8 ) { background-color: rgba(127,127,127, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 8 ) { background-color: rgba(127,127,127, 1)}

            ul.token-input-list li:nth-child( 0n + 9 ) { background-color: rgba(188,189,34, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 9 ) { background-color: rgba(188,189,34, 1)}

            ul.token-input-list li:nth-child( 0n + 10 ) { background-color: rgba(23,190,207, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 10 ) { background-color: rgba(23,190,207, 1)}

        </style>

		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>
	  <meta name="google-site-verification" content="kyEuxAj0Wqk_TUtMWPTxO4ESgTd7EcSeBApcBDe6szU" />
    <meta name="pocket-site-verification" content="37e68e58667de66d3a51abdac8f2c3" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel="shortcut icon" href="https://meedia.de/wp-content/themes/meedia_2016/images/favicon.ico"/>
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-152x152-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-120x120-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-76x76-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-72x72-precomposed.png">
		<link rel="apple-touch-icon-precomposed" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-precomposed.png">

    </head>
	<body data-rsssl=1 class="post-template-default single single-post postid-731015 single-format-standard top">

	    <div id="iqadtileOOP">
        <script type="text/javascript">
            if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
        </script>
    </div><div id="iqd_mainAd" ><div id="iqd_align_Ad"><div id="iqd_topAd"><div id="iqadtile1"></div><div id="iqadtile6"></div><div id="iqd_rightAd"><div id="iqadtile2"></div></div></div></div></div>
	
	<div id="mee-wrapper">

		<div id="mee-ad-wrapper" class="container">

			
			<div class="mee-ad-superbanner">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-layer">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	17327,	// Format : LayerAd 1x1 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-skyscraper">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	24235,	// Format : Skyscraper_160x600 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // .mee-ad-skyscraper -->
		</div><!-- // #mee-ad-wrapper -->

		<div id="l-wrapper" class="container">
         <div style="text-align: right; color: #aeaeae; padding: 5px 0 0 0;">
                    <span style="font-size: 10px;">Partner von:</span> <a href="http://www.fum-digital.de/">
                        <img src="https://meedia.de/wp-content/uploads/2017/02/fum_digital_freigestellt__1_.png" id="partner-logo-fachmedien" style="height: 30px;"/>
                    </a>
                </div>
			 <div id="fb-root"></div>
        		<script>(function(d, s, id) {
			 	 var js, fjs = d.getElementsByTagName(s)[0];
			 	 if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				  }(document, 'script', 'facebook-jssdk'));</script>

			<header id="page-header">








				<section id="m-header">
					<div class="m-header-wrapper">





								<h1 class="site-title">	<a id="meedia_logo" href="https://meedia.de/" title="Meedia" rel="home"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/meedia_logo.png" alt="Meedia"></a></h1>




					<div id="newsline">

						<ul id="newsstream-teaser-list"><li><a href="https://meedia.de/newsline-detail/augsburger-allgemeine-stefan-lange-wird-leiter-hauptstadtbuero/">Augsburger Allgemeine: Stefan Lange wird Leiter Hauptstadtbüro </a></li><li><a href="https://meedia.de/newsline-detail/bild-nrw-chef-auster-geht-hagen-meyer-uebernimmt-bremen-und-hannover/">Bild: NRW-Chef Auster geht, Hagen Meyer übernimmt Bremen und Hannover </a></li><li><a href="https://meedia.de/newsline-detail/facebooks-news-produktchefin-alex-hardiman-wechselt-zu-the-atlantic/">Facebooks News-Produktchefin Alex Hardiman wechselt zu The Atlantic </a></li><li><a href="https://meedia.de/newsline-detail/titelseiten-galerie-joachim-loew-fand-wm-auftritt-fast-schon-arrogant/">Titelseiten-Galerie: Joachim Löw fand WM-Auftritt &#8220;fast schon arrogant&... </a></li><li><a href="https://meedia.de/newsline-detail/ohne-sendezeit-limit-boehmermann-geht-mit-lass-dich-ueberwachen-im-zdf-auf-sendung/">Ohne Sendezeit-Limit: Böhmermann geht mit &#8220;Lass dich Überwachen!&#8221;... </a></li>
					</div>
          <div id="main-navigation">
    					<nav id="primary-nav" class="navigation main-navigation" role="navigation">


    							<ul id="menu-primary-nav" class="nav-menu"><li id="menu-item-669766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669766"><a href="https://meedia.de/newsline">NEWSLINE</a></li>
<li id="menu-item-666397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666397"><a href="https://meedia.de/medien-news-stories/">MEDIEN</a>
<ul class="sub-menu">
	<li id="menu-item-669768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669768"><a href="https://meedia.de/medien-news-stories/">Übersicht</a></li>
	<li id="menu-item-666404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666404"><a href="https://meedia.de/publishing/">PUBLISHING</a></li>
	<li id="menu-item-666410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666410"><a href="https://meedia.de/tv/">TV</a></li>
	<li id="menu-item-666398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666398"><a href="https://meedia.de/audio/">AUDIO</a></li>
	<li id="menu-item-666401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666401"><a href="https://meedia.de/digital-economy/">DIGITAL ECONOMY</a></li>
	<li id="menu-item-666407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666407"><a href="https://meedia.de/tech/">TECH</a></li>
	<li id="menu-item-721447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721447"><a href="https://meedia.de/podcast-2/">Podcasts</a></li>
	<li id="menu-item-679308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679308"><a href="https://meedia.de/buzzer/">Buzzer</a></li>
</ul>
</li>
<li id="menu-item-666424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666424"><a href="https://meedia.de/marketing/">MARKETING</a>
<ul class="sub-menu">
	<li id="menu-item-669769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669769"><a href="https://meedia.de/marketing/">Übersicht</a></li>
	<li id="menu-item-666426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666426"><a href="http://absatzwirtschaft.de">ABSATZWIRTSCHAFT</a></li>
</ul>
</li>
<li id="menu-item-666430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666430"><a href="https://meedia.de/datacenter/">DATACENTER</a>
<ul class="sub-menu">
	<li id="menu-item-669772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669772"><a href="https://meedia.de/datacenter/">Übersicht</a></li>
	<li id="menu-item-695898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695898"><a href="https://meedia.de/tag/trending/">#trending</a></li>
	<li id="menu-item-670003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-670003"><a href="https://meedia.de/tag/tv-quoten/">TV-Quoten</a></li>
	<li id="menu-item-666437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666437"><a href="https://meedia.de/datacenter/cover-check/">Cover-Check</a></li>
	<li id="menu-item-666447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666447"><a href="https://meedia.de/ivw-agof-analysen/">IVW-/AGOF-Analysen</a></li>
</ul>
</li>
<li id="menu-item-666449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666449"><a href="https://meedia.de/transfermarkt/">JOBS</a>
<ul class="sub-menu">
	<li id="menu-item-669775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669775"><a href="https://meedia.de/transfermarkt/">Übersicht</a></li>
	<li id="menu-item-671337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671337"><a href="https://karriere.meedia.de">Stellenmarkt</a></li>
</ul>
</li>
<li id="menu-item-713700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-713700"><a href="https://meedia.de/10-jahre-meedia">10 Jahre MEEDIA</a></li>
</ul>
    								</nav>
    						<form role="search" method="get" class="search-form" action="https://meedia.de/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Suche" value="" name="s" title="Suche" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>

        </div>
				</section>

			</header>


	
<div class="grid clearfix grid-frontend">
			

<div class="entry-ad entry-ad__format-24237">
	<header class="ad-info-title" id="ad_title_24237"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	24237,	// Format : Billboard 01 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>


<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-8 col-sm-7">
			<div class="grid-boxes-wrapper ">

				
					<article class="content-area grid-box" id="post-731015">
						
						<header class="entry-header">
							<div class="entry-header-helper">
								<time datetime="2018-08-30T12:56:34+00:00"
								      itemprop="datePublished">30.08.2018									| 12:56 Uhr
								</time>
								<time datetime="2018-08-30T14:24:14+00:00" itemprop="dateUpdated"
								      class="date updated">30.08.2018									um 14:24 Uhr
								</time>

								
								<h1 class="entry-title" itemprop="name">Chemnitz und die Worte: Sprachliche Radikalisierung in Medien und Politik findet längst statt</h1>

								<div class="entry-header-social-buttons">
	<ul >
		<li>
			<div class="entry-header-social-buttons-twitter">

							<a 
				href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmeedia.de%2F2018%2F08%2F30%2Fchemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt%2F&text=Chemnitz und die Worte: Sprachliche Radikalisierung in Medien und Politik findet längst statt&via=meedia" 											
				target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/twitter.png"  alt="Teilen auf Twitter">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-facebook">
				<div class="addthis_toolbox addthis_default_style">
				     <a href="https://www.facebook.com/sharer/sharer.php?u=https://meedia.de/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/?fbc=fb-shares" target="_blank">
				     	<img src="https://meedia.de/wp-content/themes/meedia_2016/images/facebook.png" alt="Teilen auf Facebook">
				     </a> 
				</div> 
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-xing">
				<a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fmeedia.de%2F2018%2F08%2F30%2Fchemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt%2F&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Fmeedia-de-77" target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/xing.jpg"  alt="Teilen auf XING">
				</a>	
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-linkedin">
			
											<a 
				href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fmeedia.de%2F2018%2F08%2F30%2Fchemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt%2F" 											
				target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/linkedin.png"  alt="Teilen auf LinkedIn">
				</a>									
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-whatsapp">
				<a 
					href="whatsapp://send?text=MEEDIA: Chemnitz und die Worte: Sprachliche Radikalisierung in Medien und Politik findet längst statt  https://meedia.de/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/" 
					data-text="MEEDIA: Chemnitz und die Worte: Sprachliche Radikalisierung in Medien und Politik findet längst statt" 
					data-href="https://meedia.de/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/" 
					>
						<img src="https://meedia.de/wp-content/themes/meedia_2016/images/whatsapp.png" />
				</a>											
			</div>
		</li>
	</ul>
</div>
							</div>


						</header><!-- .entry-header -->

													<figure>
								<img data-src="https://meedia.de/wp-content/uploads/2018/08/meedia-michael-kretschmer-sawsan-chebli-630x353.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2018/08/meedia-michael-kretschmer-sawsan-chebli-1260x706.jpg" 	data:image/png;base64,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 	itemprop="thumbnailUrl" 	alt="Sachsens Ministerpräsident Michael Kretschmer, Berliner Staatssekretärin Sawsan Chebli: Sprache und die Folgen in der wirklichen Welt" 	class="unvail"/><noscript>	<img src="https://meedia.de/wp-content/uploads/2018/08/meedia-michael-kretschmer-sawsan-chebli-630x353.jpg" alt="Sachsens Ministerpräsident Michael Kretschmer, Berliner Staatssekretärin Sawsan Chebli: Sprache und die Folgen in der wirklichen Welt" itemprop="thumbnailUrl" /></noscript>								<figcaption>
									<strong>Sachsens Ministerpräsident Michael Kretschmer, Berliner Staatssekretärin Sawsan Chebli: Sprache und die Folgen in der wirklichen Welt</strong>
									<cite></cite>
								</figcaption>
							</figure>
													<div class="entry-excerpt" itemprop="description">
							<p>Worte haben Macht. Es ist bezeichnend, wie im Umfeld der Berichterstattung zu den Ausschreitungen in Chemnitz Worte verwendet werden. Teils unachtsam, teils mit einer bestimmten Intention. Teils als Bestandteil einer auch von Eliten im Munde geführten Radikalisierung. Das hat Folgen in der realen Welt.</p>
						</div>

						<!-- Advertisement -->

						<div class="mee-ad-content grid-box-advertisement">
							<header class="ad-info-title" id="ad_title_24238"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	24238,	// Format : WideRectangle_Oben_560x180 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
<div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59360"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	59360,	// Format : Billboard 2 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>						</div>
						<!-- END Advertisement -->

						<div class="entry-content" itemprop="articleBody">
							<p class='entry-author'><em>Von <span class='vcard author'><span class='fn'><a class='author-link' href='https://meedia.de/author/stefan-winterbauer/' rel='author'>Stefan Winterbauer</a></span></span></em></p>
							
<p>Christian Bartels <strong><a href="https://www.mdr.de/altpapier/das-altpapier-620.html">schrieb in der Medienkolumne “Altpapier” beim MDR</a></strong>: “Dass Worte wieder deutlich mehr auf die sprichwörtliche Goldwaage gelegt zu werden verdienen, dürfte eine gute Lehre aus den Ereignissen in Chemnitz sein.” Da hat er recht. Es herrscht allgemein eine gewisse Verlotterung der Wortwahl, der Sprache. Das augenfälligste Beispiel ist der Begriff “Selbstjustiz”, der in Politik- und Medienkreisen im Zusammenhang mit den Chemnitzer Ausschreitungen die Runde machte. Es war und ist ja keine “Selbstjustiz”, die wir da beobachten, sondern ein außer Kontrolle geratener Mob. “Selbstjustiz” würde bedeuten, dass da jemand für ein tatsächliches oder vermutetes Vergehen bestraft, zur Rechenschaft gezogen wird. Auch dies wäre zu verurteilen, die falsche Verwendung erzeugt aber zusätzlich ein schiefes Bild. Es entsteht der Eindruck, hier würden “Bürger” die Justiz in die eigene Hand nehmen, da der Staat versagt hat. In Bezug auf die tödliche Messerattacke, die Auslöser der Krawalle war, hat der Staat aber ja gerade nicht versagt, sondern zwei Tatverdächtige zügig festgenommen.</p>
<p>Womit wir beim Staat wären. Ein weiteres Wort, das die Runde macht, ist “Staatsversagen”. Die Lesart in vielen Kommentaren geht so, dass der Staat in Chemnitz einen rechtsfreien Raum geduldet hat, in dem der Mob ungestört wüten konnte. Das erinnert an die Ereignisse jener verhängnisvollen Kölner Silvesternacht oder auch an den aus dem Ruder gelaufenen G20-Gipfel in Hamburg. In allen Fällen haben sich die Verantwortlichen in den Polizeibehörden nicht mit Ruhm bekleckert, aber rechtfertigt das die Maximal-Vokabel vom “Staatsversagen”? Kritik an dem Vorgehen bzw. Nicht-Vorgehen von Polizei und Regierung ist notwendig. Welche Begrifflichkeiten will man aber aufrufen, wenn wirklich mal alles den Bach runtergeht? Von einem tatsächlichen “Versagen” des Staates sind wir hierzulande gottlob noch immer ein gutes Stück entfernt. Wer derartige Vokabeln gebraucht, muss gute Gründe dafür haben und diese darlegen – auch das gehört zur Verantwortung des Journalismus.</p>
<p>Die Beliebtheit des Begriffs ist Teil einer längst stattfindenden sprachlichen Radikalisierung, an der sich nicht nur Pöbler in den sozialen Netzwerken beteiligen, sondern auch die gesellschaftlichen Eliten aus Politik und Medien. Es fällt zum Beispiel auch auf, dass im Diskurs immer häufiger Vokabeln wie “widerlich” und “ekelhaft” fallen. Begriffe, die eine absolute Abscheu ausdrücken, für die es kaum noch eine Steigerungsform gibt.</p>
<p>Es ist mittlerweile salonfähig, eine Art “gute” Radikalität einzufordern, die man der schmutzigen “Radikalität” der Straße entgegensetzen will. Die Berliner Staatssekretärin Sawsan Chebli hat das gerade bei Twitter getan, angesichts des einsetzenden Shitstorms ihren Tweet aber schnell wieder gelöscht. Wie sie selbst schrieb, möchte sie das R-Wort “angesichts der ekelhaften rechten Gewalt” nicht weiter verwenden, weil “es als gewalttätig verstanden werden könnte.” Na sowas.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="de" dir="ltr">1. Hab heute getwittert, dass wir radikaler werden müssen. Meine radikal im Bekenntnis zu Demokratie u. Rechtsstaatlichkeit. Angesichts der ekelhaften rechten Gewalt möchte ich das Wort nicht weiter verwenden, weil es als gewalttätig verstanden werden könnte.</p>
<p>— Sawsan Chebli (@SawsanChebli) <a href="https://twitter.com/SawsanChebli/status/1034155102922309633?ref_src=twsrc%5Etfw">August 27, 2018</a></p>
</blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Der Geist des Radikalismus ist aber längst aus der Flasche. Leute wie der FAZ-Redakteur Patrick Bahners oder Sophie Passmann klatschen dem ursprünglichen Radikalisierungs-Aufruf von Frau Chebli öffentlich Beifall.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="de" dir="ltr">Wir sind zu wenig radikal. <a href="https://twitter.com/SawsanChebli?ref_src=twsrc%5Etfw">@SawsanChebli</a> hat recht, und dass ihr aus der <a href="https://twitter.com/fdp?ref_src=twsrc%5Etfw">@fdp</a> widersprochen wird, zeigt nur, wie recht sie hat. Wir Republikaner müssen endlich radikal werden, so radikal, wie es zum Begriff des Republikanismus gehört. Schluss mit Defätismus und Appeasement.</p>
<p>— Patrick Bahners (@PBahners) <a href="https://twitter.com/PBahners/status/1034730652518756353?ref_src=twsrc%5Etfw">August 29, 2018</a></p>
</blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><div><div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59851"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	59851,	// Format : Billboard 3 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div></div></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="de" dir="ltr">Wir sind übrigens noch zu still, zu zaghaft, zu bequem. Wir sind nicht radikal genug. Don’t @ me, i’m with <a href="https://twitter.com/SawsanChebli?ref_src=twsrc%5Etfw">@SawsanChebli</a></p>
<p>— Sophie Passmann (@SophiePassmann) <a href="https://twitter.com/SophiePassmann/status/1034467687324372992?ref_src=twsrc%5Etfw">August 28, 2018</a></p>
</blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Die Spiegel-Männer Nils Minkmar und Georg Diez sind gleich auch dabei, ebenso der Mega-Influencer vom ZDF, Jan Böhmermann. Sie sehen sich womöglich ganz auf einer Linie mit Publizist Sascha Lobo, der neulich ein einer seiner Spiegel-Online-Kolumnen mit Bezug auf Donald Trumps Lügen erklärte, <strong><a href="http://www.spiegel.de/netzwelt/netzpolitik/donald-trump-in-den-medien-kotze-muss-man-kotze-nennen-a-1219001.html">man müsse “Kotze” auch “Kotze” nennen</a></strong>. Das ist so ziemlich das Gegenteil dessen, was die einstige First Lady der USA, Michelle Obama einmal einer Rede als Umgangsform mit dem Sittenverfall á la Trump einforderte: “<strong><a href="https://www.youtube.com/watch?v=mu_hCThhzWU">When they go low, we go high.</a></strong>” Das ist den neuen Radikalinskis aus Politik und Medien vielleicht zu fein.</p>
<p>Aber muss man denn gleich “radikal” werden? Täte es nicht auch ein “konsequent”? Zugegeben: Es fällt nicht leicht, den Blutdruck unter Kontrolle zu halten, wenn man sieht, wie beispielsweise der sächsische Ministerpräsident Michael Kretschmer (CDU) in der Causa Chemnitz agiert. Zuerst war von ihm wenig, bis nichts zu hören. Als er sich dann <strong><a href="https://www.facebook.com/tagesschau/videos/537723173315174/">via Pressekonferenz zu Wort meldete</a></strong>, wünschte man fast, er hätte weiter geschwiegen. Im festen Griff der Schluffigkeit las er Allgemeinplätze und Phrasen vom Blatt ab. In einem Akt bemerkenswerter Realitätsverleugnung bescheinigte er der Polizei, eine “hervorragende Arbeit” geleistet zu haben, obwohl alle Welt gesehen hatte, dass eben dies nicht der Fall war. Gleich mehrfach brachte er den schrägen Begriff von “Wahrheitssystemen” in die Diskussion ein. Was soll das sein, ein Wahrheitssystem? Und es gibt laut Kretschmer sogar mehrere davon! Meint er die Regierung? Das Parlament? Die Justiz? Die Medien? Es ist eine gefährlich diffuse Vokabel, in die die wenig Wohlmeinenden sofort einen versteckten Hinweis auf eine Art “Wahrheitsministerium” von Staats wegen witterten und twitterten. Was Kretschmer sagte, ist nicht radikal, aber was bringt den Regierungschef eines Landes dazu, derart sorglos und verantwortungslos mit Worten zu hantieren?</p>
<p>Kommen wir zu des Pudels Kern bei der grassierenden Sprach-Verirrung: dem altbekannten Links-Rechts-Spiel. Waren es nun “rechte Demonstranten”, die da in Chemnitz auf “linke Demonstranten” getroffen sind? Oder waren es allesamt “Nazis”, die einer Gruppe von “Chaoten” gegenüberstanden? Die Zuschreibungen “links” und “rechts” waren schon immer schwierig, weil grob vereinfachend. Mittlerweile sind beide Begriffe stark mit zusätzlichen Bedeutungen und negativen Konnotationen aufgeladen. Bei “rechts” schwingt in den meisten Fällen mindestens “rechtsradikal” oder “rechtsextrem” mit, häufig “Nazi”. Wer “links” sagt denkt oft an “Chaoten” oder “Randalierer”. Wobei es “links” auch noch in der Ausprägung des “linken Mainstreams” gibt, der manchmal auch “links-grün versifft” ist, wenn es sprachlich ein wenig robuster bzw. radikaler zugeht. Die Zuschreibungen “links” und “rechts” sind hoffnungslos kontaminiert und taugen nicht länger für eine um Objektivität bemühte Berichterstattung. In Teilen haben das auch Medien selbst erkannt. Steffen Grimberg <strong><a href="http://www.taz.de/Kolumne-Flimmern-und-Rauschen/%215532077/">thematisierte das beispielsweise in der taz</a></strong>, als er schrieb:</p>
<blockquote><p>Wenn in der medialen Berichterstattung in solchen Zusammenhängen simplizistisch von „Rechten“ und „Linken“ die Rede ist, ist das keine Zuspitzung mehr, sondern schlicht falsch. Und in einem Land wie Sachsen, in dem – wie auch in Thüringen und Sachsen-Anhalt – nach einer aktuellen Umfrage von infratest dimap die AfD zweitstärkste politische Partei ist, ist so eine Darstellung brandgefährlich.</p></blockquote>
<p>Grimberg prangert zurecht an, dass es in die Irre führt, wenn Demonstranten, die sich gegen Nazis oder Rechtsextremismus wenden, reflexhaft als “links” bezeichnet werden. In der Bildunterschrift zu dem Kommentar wird gefragt: “Ist, wer sich den Nazis gegenüberstellt, automatisch ein Linker?” Die Antwort lautet: Nein. Die umgekehrte Frage wird dann aber nicht gestellt. Sie müsste lauten: “Ist, wer sich gegen die Flüchtlingspolitik der Regierung wendet, automatisch ein Rechter?” Die Antwort auch hier: Nein. Das wäre sonst die berühmte “rechte Ecke”, in der Nazis, Pöbler, Hooligans und andere Subjekte hocken und in die der dauerbesorgte CDU-Politiker Wolfgang Bosbach seine besorgten Mitbürger nicht gestellt sehen will, wie er unlängst mal wieder bei “Maischberger” verriet.<div><div id="iq-artikelanker"></div></div></p>
<p>Die von Sawsan Chebli, Patrick Bahners und anderen geforderte Radikalisierung von oben hat sprachlich längst stattgefunden. Das ist einerseits natürlich eine Folge der Auswüchse und Ausschreitungen, wie wir sie leider aktuell beobachten müssen. Allerdings können Worte eben auch Rückkopplungseffekte auf die Wirklichkeit haben und weitere Eskalationen begünstigen oder verstärken. Unklar ist, ob sich die Wortführer eines radikalen Republikanismus (Bahners) einer solchen Verantwortung in allen Konsequenzen bewusst sind.</p>

														<p id="newsletter-teaser">
<em>Keine Neuigkeiten aus der Medien-Branche mehr verpassen:&nbsp;<strong><a target="_blank" href="https://nl.meedia.de/ceemes/page/show/newslettermanager">Abonnieren Sie kostenlos die MEEDIA-Newsletter</a></strong>&nbsp;und bleiben Sie über alle aktuellen Entwicklungen auf dem Laufenden.</em>
</p>

						</div><!-- .entry-content -->




					</article><!-- #post-## -->

				
			</div><!-- // grid-boxes-wrapper -->


		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-last col-md-4 col-sm-5">
			<div class="grid-boxes-wrapper">
				
<section class="" >
	<section class="grid-boxes-wrapper">
		<div class="grid-box grid-box-sidebar">
		
		<div style="margin-top:20px;">		<section class="grid-box-article_by_most_read_and_shared">
			<div class="teaser-list-tabs"><div class="tabs"><a href="#read" class="tab">Meistgelesen</a><a href="#shared" class="tab">Empfohlen</a></div><div class="tab-contents"><div class="tab-content"><a name="read" ></a><ul class="teaser teaser--numbered-list" id="menu-most-read"><li><h2 class="teaser__headline"> <a href="https://meedia.de/2018/08/30/iphone-x-superzyklus-studie-bescheinigt-apple-enormes-upgrade-potenzial/" title="iPhone-X-Superzyklus: Studie bescheinigt Apple enormes Upgrade-Potenzial">iPhone-X-Superzyklus: Studie bescheinigt Apple enormes Upgrade-Potenzial</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2018/08/29/verlage-stuermen-und-die-mitarbeiter-auf-die-strasse-zerren-die-gewaltfantasien-der-afd-hochtaunus-gegen-journalisten/" title="Verlage stürmen und die Mitarbeiter auf die Straße zerren: die Gewaltfantasien der AfD-Hochtaunus gegen Journalisten">Verlage stürmen und die Mitarbeiter auf die Straße zerren: die Gewaltfantasien der AfD-Hochtaunus gegen Journalisten</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2018/08/29/neuer-superzyklus-hype-um-iphone-x-nachfolger-duerfte-apple-die-besten-smartphone-absaetze-seit-dem-iphone-6-bescheren/" title="Neuer Superzyklus: Hype um iPhone-X-Nachfolger dürfte Apple die besten Smartphone-Absätze seit dem iPhone 6 bescheren">Neuer Superzyklus: Hype um iPhone-X-Nachfolger dürfte Apple die besten Smartphone-Absätze seit dem iPhone 6 bescheren</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2018/08/29/ex-bundesrichter-thomas-fischer-startet-bei-meedia-zweiwoechentliche-kolumne-fischers-kleine-presseschau/" title="Ex-Bundesrichter Thomas Fischer startet bei MEEDIA zweiwöchentliche Kolumne &#8220;Fischers kleine Presseschau&#8221;">Ex-Bundesrichter Thomas Fischer startet bei MEEDIA zweiwöchentliche Kolumne &#8220;Fischers kleine Presseschau&#8221;</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2018/08/29/nach-dem-mord-in-chemnitz-rechtsradikale-veroeffentlichen-haftbefehl-im-netz/" title="Undichte Stelle bei Behörden? Rechtsradikale leaken Haftbefehl-Kopie nach Bluttat von Chemnitz bei Facebook">Undichte Stelle bei Behörden? Rechtsradikale leaken Haftbefehl-Kopie nach Bluttat von Chemnitz bei Facebook</a></h2></li></ul></div><div class="tab-content"><a name="shared" ></a><ul id="menu-most-shared" class="teaser teaser--numbered-list"><li id="menu-item-729886" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-729886"><h2 class="teaser__headline"><a href="https://meedia.de/2018/08/28/zeit-reporter-grunert-in-sachsen-ist-es-schon-laenger-so-dass-videoteams-auf-demos-nicht-mehr-frei-berichten-koennen/" title="Zeit-Reporter Grunert: &#8220;In Sachsen ist es schon länger so, dass Videoteams auf Demos nicht mehr frei berichten können&#8221;">Zeit-Reporter Grunert: &#8220;In Sachsen ist es schon länger so, dass Videoteams auf Demos nicht mehr frei berichten können&#8221;</a></h2></li><li id="menu-item-730330" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-730330"><h2 class="teaser__headline"><a href="https://meedia.de/2018/08/29/verlage-stuermen-und-die-mitarbeiter-auf-die-strasse-zerren-die-gewaltfantasien-der-afd-hochtaunus-gegen-journalisten/" title="Verlage stürmen und die Mitarbeiter auf die Straße zerren: die Gewaltfantasien der AfD-Hochtaunus gegen Journalisten">Verlage stürmen und die Mitarbeiter auf die Straße zerren: die Gewaltfantasien der AfD-Hochtaunus gegen Journalisten</a></h2></li><li id="menu-item-730233" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-730233"><h2 class="teaser__headline"><a href="https://meedia.de/2018/08/29/nach-dem-mord-in-chemnitz-rechtsradikale-veroeffentlichen-haftbefehl-im-netz/" title="Undichte Stelle bei Behörden? Rechtsradikale leaken Haftbefehl-Kopie nach Bluttat von Chemnitz bei Facebook">Undichte Stelle bei Behörden? Rechtsradikale leaken Haftbefehl-Kopie nach Bluttat von Chemnitz bei Facebook</a></h2></li><li id="menu-item-730386" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-730386"><h2 class="teaser__headline"><a href="https://meedia.de/2018/08/29/gipfel-an-journalistenhass-djv-fordert-beobachtung-der-afd-durch-den-verfassungsschutz/" title="&#8220;Gipfel an Journalistenhass&#8221;: DJV fordert Beobachtung der AfD durch den Verfassungsschutz">&#8220;Gipfel an Journalistenhass&#8221;: DJV fordert Beobachtung der AfD durch den Verfassungsschutz</a></h2></li><li id="menu-item-730246" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-730246"><h2 class="teaser__headline"><a href="https://meedia.de/2018/08/29/ex-bundesrichter-thomas-fischer-startet-bei-meedia-zweiwoechentliche-kolumne-fischers-kleine-presseschau/" title="Ex-Bundesrichter Thomas Fischer startet bei MEEDIA zweiwöchentliche Kolumne &#8220;Fischers kleine Presseschau&#8221;">Ex-Bundesrichter Thomas Fischer startet bei MEEDIA zweiwöchentliche Kolumne &#8220;Fischers kleine Presseschau&#8221;</a></h2></li></ul></div></div></div>	
		</section>
		            </div>		

			<ul>
				<div class="mee-ad-content-sidebar  grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24538"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</div>
						</ul>
		</div>	
		<div class="mee-ad-content-sidebar  grid-box-advertisement single-page-ad-format-24539">
		<header class="ad-info-title" id="ad_title_24539"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
        </div>
	</section>
</section>


			</div><!-- // grid-boxes-wrapper -->
		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-12 col-sm-12">
		<div class="entry-ad entry-ad__format-59852">
								<header class="ad-info-title" id="ad_title_59852"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	59852,	// Format : Billboard 4 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
							</div>
		</div>


   <div class="grid-slot grid-slot-has-no-box  col-md-12 col-sm-12">
		 <aside class="entry-meta-tag-list">
<ul class='entry-tags__list'><span class='entry-tags__title'>Schlagworte</span><li class="entry-tag__item"><a href="https://meedia.de/tag/chemnitz/" class="entry-tag">Chemnitz</a></li><li class="entry-tag__item"><a href="https://meedia.de/tag/michael-kretschmer/" class="entry-tag">Michael Kretschmer</a></li><li class="entry-tag__item"><a href="https://meedia.de/tag/patrick-bahners/" class="entry-tag">Patrick Bahners</a></li><li class="entry-tag__item"><a href="https://meedia.de/tag/sascha-lobo/" class="entry-tag">Sascha Lobo</a></li><li class="entry-tag__item"><a href="https://meedia.de/tag/sawsan-chebli/" class="entry-tag">Sawsan Chebli</a></li></ul></aside>

<aside class="entry-social">

<span class="entry-social__title">Kommentare</span>
<a href="#comments" class="cta-show-comment">lesen</a>
<a href="#comments" class="cta-add-comment">schreiben</a>




<section class="m-social-media-bar">

	<span class="m-social-media-bar__title">Teilen</span>

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://meedia.de/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/" data-via="meedia" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	

	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="https://meedia.de/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="https://meedia.de/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	

	
	<section class="social-media-button social-media-button-xing-share">
		<div data-type="xing/share" data-counter="right" data-lang="de"></div>
		<script>
		  ;(function (d, s) {
		    var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>


	
	
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = "Worte haben Macht. Es ist bezeichnend, wie im Umfeld der Berichterstattung zu den Ausschreitungen in Chemnitz Worte verwendet werden. Teils unachtsam, teils mit einer bestimmten Intention. Teils als Bestandteil einer auch von Eliten im Munde geführt…";
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:Chemnitz und die Worte: Sprachliche Radikalisierung in Medien und Politik findet längst statt&body=Chemnitz und die Worte: Sprachliche Radikalisierung in Medien und Politik findet längst statt%0D%0A%0D%0AWorte haben Macht. Es ist bezeichnend, wie im Umfeld der Berichterstattung zu den Ausschreitungen in Chemnitz Worte verwendet werden. Teils unachtsam, teils mit einer bestimmten Intention. Teils als Bestandteil einer auch von Eliten im Munde geführten Radikalisierung. Das hat Folgen in der realen Welt.%0D%0Ahttps://meedia.de/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/" class="addthis_button_email" data-excerpt="Worte haben Macht. Es ist bezeichnend, wie im Umfeld der Berichterstattung zu den Ausschreitungen in Chemnitz Worte verwendet werden. Teils unachtsam, teils mit einer bestimmten Intention. Teils als Bestandteil einer auch von Eliten im Munde geführten Radikalisierung. Das hat Folgen in der realen Welt."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>



</section>
</aside>


<aside class='entry-author__bio'>
<div class="author-info">
	<div class="author-avatar">
		<img alt='Stefan Winterbauer' src='https://meedia.de/wp-content/uploads/2015/01/Stefan-Winterbauer_avatar_1422011619-100x100.png' class='avatar avatar-100 photo' height='100' width='100' />	</div><!-- .author-avatar -->
	
	<div class="author-description ">
		<a class="author-link" href="https://meedia.de/author/stefan-winterbauer/" rel="author" itemprop="author">
			<h2 class="author-title">Stefan Winterbauer</h2>
		</a>
		<p class="author-bio">
			Autor bei MEEDIA und Mitglied der Chefredaktion		
		</p>
		<p class="author-social-links">
		<a href="https://twitter.com/swinter">Twitter</a></p>
		
	</div><!-- .author-description -->
</div><!-- .author-info --></aside>
	</div>



	</section><!-- // slots-wrapper -->

</section><!-- // container -->





<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					<h2 class="comments-title c-before boxtitle">
						<span>Mehr zum Thema</span>
					</h2>

					<ul class="ph-teaser__list">
						
<div class="ph-teaser">

<a href='https://meedia.de/2018/08/30/wirsindmehr-deutsche-musikgroessen-trommeln-in-den-sozialen-netzwerken-fuer-ein-konzert-in-chemnitz-gegen-rechtsradikalismus/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2018/08/meedia-twitter-toten-hosen-feine-sahne-casper-chemnitz-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2018/08/meedia-twitter-toten-hosen-feine-sahne-casper-chemnitz-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Unter anderem die Toten Hosen, Feine Sahne Fischfilet und Marteria mit Casper geben am Montag in Chemnitz ein Protestkonzert gegen Rechts " 	class="unvail"/><noscript>0Unter anderem die Toten Hosen, Feine Sahne Fischfilet und Marteria mit Casper geben am Montag in Chemnitz ein Protestkonzert gegen Rechts " itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                #WirSindMehr: Deutsche Musikgrößen trommeln in den sozialen Netzwerken für ein Konzert in Chemnitz gegen Rechtsradikalismus            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">30.08.2018</time>
            Als Antwort auf die rechtsradikalen Ausschreitungen in Chemnitz etablierte sich am Mittwoch in den sozialen Netzwerken der Hashtag&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2018/08/29/gipfel-an-journalistenhass-djv-fordert-beobachtung-der-afd-durch-den-verfassungsschutz/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2015/11/Frank-Ueberall1-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2015/11/Frank-Ueberall1-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="DJV-Vorsitzender Frank Überall" 	class="unvail"/><noscript>0DJV-Vorsitzender Frank Überall" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                &#8220;Gipfel an Journalistenhass&#8221;: DJV fordert Beobachtung der AfD durch den Verfassungsschutz            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">29.08.2018</time>
            Die AfD Fraktion im Hochtaunuskreis (Hessen) hatte in einem Facebook-Posting offen über Gewalt gegen Journalisten sinniert, den Text&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2018/08/29/verlage-stuermen-und-die-mitarbeiter-auf-die-strasse-zerren-die-gewaltfantasien-der-afd-hochtaunus-gegen-journalisten/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2018/08/meedia-chemnitz-proteste-afd-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2018/08/meedia-chemnitz-proteste-afd-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="meedia-chemnitz-proteste-afd.jpg" 	class="unvail"/><noscript>0meedia-chemnitz-proteste-afd.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Verlage stürmen und die Mitarbeiter auf die Straße zerren: die Gewaltfantasien der AfD-Hochtaunus gegen Journalisten            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">29.08.2018</time>
            Während in Chemnitz der braune Mob „Das System ist am Ende, wir sind die Wende“ brüllte, sinnierte die&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2018/08/29/nach-dem-mord-in-chemnitz-rechtsradikale-veroeffentlichen-haftbefehl-im-netz/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2018/08/meedia-chemnitz-mord-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2018/08/meedia-chemnitz-mord-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Der Mord an einem 35-jährigen Mann war der Auslöser für die Ausschreitungen in Chemnitz" 	class="unvail"/><noscript>0Der Mord an einem 35-jährigen Mann war der Auslöser für die Ausschreitungen in Chemnitz" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Undichte Stelle bei Behörden? Rechtsradikale leaken Haftbefehl-Kopie nach Bluttat von Chemnitz bei Facebook            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">29.08.2018</time>
            Nach dem Mord an einem 35-jährigen Mann in Chemnitz und darauffolgenden teilweise gewaltsamen Ausschreitungen am Sonntag und Montag&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2018/08/29/djv-vorsitzender-frank-ueberall-ueber-rechte-demonstrationen-ich-sehe-auch-fortbildungsbedarf-bei-der-polizei/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2015/11/Frank-Ueberall1-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2015/11/Frank-Ueberall1-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="DJV-Vorsitzender Frank Überall" 	class="unvail"/><noscript>0DJV-Vorsitzender Frank Überall" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                DJV-Vorsitzender Frank Überall über rechte Demonstrationen: &#8220;Ich sehe auch Fortbildungsbedarf bei der Polizei&#8221;            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">29.08.2018</time>
            Demonstranten wehren sich immer wieder dagegen, fotografiert oder gefilmt zu werden. Oft mit der Behauptung, das sei nicht&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2018/08/28/schnapsdieb-beisst-ladendetektiv-statt-chemnitz-tweets-wie-uwe-vetterick-die-twitter-zurueckhaltung-der-sz-erklaert/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2018/08/uwe-vetterick-sz-twitter-tweets-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2018/08/uwe-vetterick-sz-twitter-tweets-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Chefredakteur der Sächsischen Zeitung: Uwe Vetterick" 	class="unvail"/><noscript>0Chefredakteur der Sächsischen Zeitung: Uwe Vetterick" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                &#8220;Schnapsdieb beißt Ladendetektiv&#8221; statt Chemnitz-Tweets: Wie Uwe Vetterick die Twitter-Zurückhaltung der SZ erklärt            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">28.08.2018</time>
            Nicht lang nach dem faschistischen Aufmarsch inklusive Menschenhatz in Chemnitz wurde noch am selben Sonntag bekannt, dass für&hellip;        </p>
    </div>
</a>

</div>

					</ul>
					<!-- Advertisement -->
				<section class="grid-box box-first grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24239"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	24239,	// Format : WideRectangle_Unten_560x180 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</section>
				<!-- END Advertisement -->
				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">

				<section class="grid-box box-first grid-box-advertisement">

					<header class="ad-info-title" id="ad_title_24541"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	24541,	// Format : Webseite_ContentAd_4 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>

				</section>

			</div>
		</div>
	</section>
</section>

<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					
<div id="comments" class="clearfix comments-area">

			<h2 class="comments-title c-before boxtitle">
			<span>Alle Kommentare</span>

		</h2>

		<ol class="comment-list">
					<li id="comment-817060" class="comment even thread-even depth-1 parent">
			<article id="div-comment-817060" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/77fe3cf959701545475badaa1b9b38b4?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/77fe3cf959701545475badaa1b9b38b4?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn">Außerredaktionelle Opposition (ARO)</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://meedia.de/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/#comment-817060">
							<time datetime="2018-08-30T13:09:30+00:00">
								30.08.2018 um 13:09&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Da wird doch nicht jemand wach bei meedia? </p>
<p>Die Bundestagspräsidentin höchstselbst läuft ungestraft hinter ‘Deutschland du mieses Stück …’ her. Mehr noch, diese Bundestagspräsidentin unterbricht die Schweigeminute für ein grausam ermordetes Opfer des Migrationsregimes.</p>
<p>Nein, innerhalb der BERliner Republik sehen wir bereits geraume Weile der allgemeinen Verrothung der Sitten zu.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://meedia.de/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/?replytocom=817060#respond' onclick='return addComment.moveForm( "div-comment-817060", "817060", "respond", "731015" )' aria-label='Antworte auf Außerredaktionelle Opposition (ARO)'><span class="icon-font" data-icon="&#10150;"></span>Antworten</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-817079" class="comment odd alt depth-2">
			<article id="div-comment-817079" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/2be03ea4ceb5d9a5bef641910831d309?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2be03ea4ceb5d9a5bef641910831d309?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn">Klaus</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://meedia.de/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/#comment-817079">
							<time datetime="2018-08-30T13:44:02+00:00">
								30.08.2018 um 13:44&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Es hat mit Kandel angefangen, seit der Ermordung von Mia wissen wir, die Multikulti-Ideologen sind wirklich bereit über Leichen zu gehen.</p>
<p>Leute verlieren ihr Leben und Politik und Staatskünstlern wie Campino und Co. fällt nix anderes ein als Konzerte und Demos gegen Rechts zu veranstalten.</p>
<p>Diesen Leuten ist nicht im Ansatz klar, wie stark sie damit den Hass füttert.</p>
<p>Den Medien offenbar auch nicht.</p>
<p>Wie gesagt, es sind garantiert zigtausend gewaltbereite Linke und Rechte aus ganz Deutschland auf dem Weg nach Chemnitz um gegen ihren gefühlten Endgegner zu kämpfen.</p>
<p>Als Polizist würde ich mich krankmelden.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://meedia.de/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/?replytocom=817079#respond' onclick='return addComment.moveForm( "div-comment-817079", "817079", "respond", "731015" )' aria-label='Antworte auf Klaus'><span class="icon-font" data-icon="&#10150;"></span>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-817073" class="comment even thread-odd thread-alt depth-1 parent">
			<article id="div-comment-817073" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/1e2bcf5f96c3e5dd42bbb6b0b1f14fc2?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e2bcf5f96c3e5dd42bbb6b0b1f14fc2?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn">RTE2018</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://meedia.de/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/#comment-817073">
							<time datetime="2018-08-30T13:23:28+00:00">
								30.08.2018 um 13:23&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sawsan Chebli hat schon bei ihren Auftritten als Sprecherin des Auswärtigen Amtes in der Bundespressekonferenz gezeigt, dass ihr sowohl das Wissen wie auch die Intelligenz dazu fehlen, komplexe abstrakte Konzepte zu verstehen und zu erklären. Eine SPD-Quotenfrau mit Migrantenbonus wie aus dem Bilderbuch. </p>
<p>Mehr als &#8220;Rassismus&#8221; und &#8220;Diskriminierung&#8221; schreien kann sie nicht &#8211; und sie wird offensichtlich aggressiv, wenn sie merkt, dass ihre Masche nicht mehr zieht. Da können auch fadenscheinige Erklärungsversuche und Gefasel von &#8220;radikaler Demokratie und radikaler Rechtsstaatlichkeit&#8221; nicht mehr viel reparieren &#8211; aber interessant, dass Bahners von der früher mal konservativen FAZ und diese komische Influencer-Frau kalt erwischt wurden und Radikalismus auch noch öffentlich gut finden.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://meedia.de/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/?replytocom=817073#respond' onclick='return addComment.moveForm( "div-comment-817073", "817073", "respond", "731015" )' aria-label='Antworte auf RTE2018'><span class="icon-font" data-icon="&#10150;"></span>Antworten</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-817099" class="comment odd alt depth-2">
			<article id="div-comment-817099" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/2be03ea4ceb5d9a5bef641910831d309?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2be03ea4ceb5d9a5bef641910831d309?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn">Klaus</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://meedia.de/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/#comment-817099">
							<time datetime="2018-08-30T13:51:11+00:00">
								30.08.2018 um 13:51&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Immerhin kann durch diese Dame jeder erkennen, was auf Deutschland zukommt.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://meedia.de/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/?replytocom=817099#respond' onclick='return addComment.moveForm( "div-comment-817099", "817099", "respond", "731015" )' aria-label='Antworte auf Klaus'><span class="icon-font" data-icon="&#10150;"></span>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-817080" class="comment even thread-even depth-1 parent">
			<article id="div-comment-817080" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/6ca3de76bf4361badd9d38749e9f5ec7?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6ca3de76bf4361badd9d38749e9f5ec7?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn">GNoreikat</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://meedia.de/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/#comment-817080">
							<time datetime="2018-08-30T13:44:30+00:00">
								30.08.2018 um 13:44&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Wenn Bahners zitiert wird, sollte man vielleicht an seinen &#8220;Silvesternacht-Tweet&#8221; erinnern, wo er nicht kommentieren wollte, da im Täter nicht genehem erschienen. Das ist Appeasment. </p>
<p>Liebe meedia-Redaktion, liefert doch einmal Ergebnisse: Was ist denn beim &#8220;wütenden Mob&#8221; an Schaden entstanden.</p>
<p>&#8230; also auf deutscher Seite haben wir drei Niedergestochene und einen Toten.</p>
<p>Frage: Wie hat denn Frau Chedli geäußert angesichts von Brandanschlägen von Palästinensern auf Synagogen in Wuppertal und Düsseldorf ?</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://meedia.de/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/?replytocom=817080#respond' onclick='return addComment.moveForm( "div-comment-817080", "817080", "respond", "731015" )' aria-label='Antworte auf GNoreikat'><span class="icon-font" data-icon="&#10150;"></span>Antworten</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-817100" class="comment odd alt depth-2">
			<article id="div-comment-817100" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/6bb774b70d6386fa423e38163930f039?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6bb774b70d6386fa423e38163930f039?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn">Nowotzin</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://meedia.de/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/#comment-817100">
							<time datetime="2018-08-30T13:51:56+00:00">
								30.08.2018 um 13:51&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Bitte stellen Sie Ihre Nachrichtenübermittlung ein. Ich habe sie nicht geordert</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://meedia.de/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/?replytocom=817100#respond' onclick='return addComment.moveForm( "div-comment-817100", "817100", "respond", "731015" )' aria-label='Antworte auf Nowotzin'><span class="icon-font" data-icon="&#10150;"></span>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-817082" class="comment even thread-odd thread-alt depth-1 parent">
			<article id="div-comment-817082" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/33026f5adcf279f58cbe798e1b56924e?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/33026f5adcf279f58cbe798e1b56924e?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn">Wolfgang Wegener</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://meedia.de/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/#comment-817082">
							<time datetime="2018-08-30T13:45:33+00:00">
								30.08.2018 um 13:45&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ja, dieser Text spricht ein wichtiges Thema an: Die Verrohung der Sprache. Als Beispiel möchte ich hier einmal den Begriff &#8220;zusammenrotten&#8221; aufgreifen, den die Bundeskanzlerin unlängst verwendete. Wildschweine bilden Rotten, Menschen versammeln sich. Diese Entmenschlichung  erinnert tatsächlich an die Sprache unseliger Vergangenheit. Dass selbst eine seriöse Zeitung wie die FAZ diesen Begriff in einem heutigen Kommentar verwendet, empfinde ich als ungeheuerliche Entgleisung einer ansonsten auf Sprache bedachten Zeitung (ich habe da vorsichtshalber für den vollen Genuss immer ein Fremdwörterlexikon zur Hand).</p>
<p>Von einem tatsächlichen “Versagen” des Staates sind wir hierzulande gottlob noch immer ein gutes Stück entfernt, schreiben Sie. Aber viel fehlt da wohl nicht mehr, wenn man das Gespräch zweier &#8220;normaler&#8221; Chemnitzer zugrundelegt, welches ich hiermit empfehlen möchte. <a href="https://www.youtube.com/watch?v=MDU1vo0Tz6A" rel="nofollow">https://www.youtube.com/watch?v=MDU1vo0Tz6A</a> .Ein im Augenblick 327 000 mal angeklickter &#8220;Renner&#8221;. Ganz am Ende wird der Begriff &#8220;zusammenrotten&#8221; bezogen auf menschliche Versammlungen kritisiert. Dadurch bin ich auch darauf aufmerksam und nachdenklich geworden.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://meedia.de/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/?replytocom=817082#respond' onclick='return addComment.moveForm( "div-comment-817082", "817082", "respond", "731015" )' aria-label='Antworte auf Wolfgang Wegener'><span class="icon-font" data-icon="&#10150;"></span>Antworten</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-817104" class="comment odd alt depth-2">
			<article id="div-comment-817104" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/1e2bcf5f96c3e5dd42bbb6b0b1f14fc2?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e2bcf5f96c3e5dd42bbb6b0b1f14fc2?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn">RTE2018</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://meedia.de/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/#comment-817104">
							<time datetime="2018-08-30T13:54:39+00:00">
								30.08.2018 um 13:54&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Merkels Inspiration kommt wahrscheinlich aus dem DDR-Strafgesetzbuch: </p>
<p>§ 217. Zusammenrottung</p>
<p>(1) Wer sich an einer die öffentliche Ordnung und Sicherheit beeinträchtigenden Ansammlung von Personen beteiligt und sie nicht unverzüglich nach Aufforderung durch die Sicherheitsorgane verläßt, wird mit Haftstrafe oder Geldstrafe bestraft.</p>
<p>(2) Wer eine Zusammenrottung organisiert oder anführt (Rädelsführer), wird mit Freiheitsstrafe von einem Jahr bis zu fünf Jahren bestraft.</p>
<p>(3) Der Versuch ist strafbar.</p>
<p>Es ist nicht der einzige DDR-Begriff, der plötzlich wieder auftaucht. Die &#8220;staatsfeindliche Hetze&#8221; war ebenfalls ein Straftatbestand in der DDR (DDR-Strafgesetzbuch, §106).</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://meedia.de/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/?replytocom=817104#respond' onclick='return addComment.moveForm( "div-comment-817104", "817104", "respond", "731015" )' aria-label='Antworte auf RTE2018'><span class="icon-font" data-icon="&#10150;"></span>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-817096" class="comment even thread-even depth-1 parent">
			<article id="div-comment-817096" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/040c86cc645f1c7eaada055dc2b56eb1?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/040c86cc645f1c7eaada055dc2b56eb1?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn">Torsten</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://meedia.de/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/#comment-817096">
							<time datetime="2018-08-30T13:49:45+00:00">
								30.08.2018 um 13:49&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Doch, man darf im Fall Chemnitz das Wort &#8220;Staatsversagen&#8221; benutzen. Wenn einen Tag nach den sonntäglichen Ausschreitungen trotz Warnungen des Verfassungsschutzes eine Kundgebung derart unterschätzt wird seitens Polizei und Innenministerium; wenn das dazu führt, dass Neonazis ungeniert vor den Augen der Polizei Straftaten verüben (Hitlergruß u.a.), dann hat der Staat versagt.</p>
<p>Sind alle Leute dort Neonazis gewesen? Nein. Aber man kann schon fragen, wie denn Bosbach diese &#8220;besorgten Mitbürger&#8221; klassifizieren möchte, welche direkt neben bekennenden Neonazis (3. Weg) stehen, welche neben solchen Leuten stehen bleiben, die massiv im Chor &#8220;Ausländer raus!&#8221; rufen und den Arm zum Hitler-Gruß heben, und sich nicht stören an alledem. Hinweis: meine Beobachtungen stammen von einem Live-Stream eines rechten Internetportals.</p>
<p>Und selbstverständlich ist es eine typisch rechte Vernebelungstaktik, auf eine Demo mit Claudia Roth hinzuweisen, während Gauland die Geschehnisse in Chemnitz als &#8220;völlig normal&#8221; verniedlichen kann.</p>
<p>Um Sascha Lobo zweimal zu zitieren:</p>
<p>1) &#8220;Gegen Rechtsextremismus zu kämpfen ist nicht links, es ist demokratisch. Demokraten sind per Definition Antifaschisten, ansonsten können sie sich ihr Demokratieverständnis in die sicher akkurat gescheitelten Haare schmieren.&#8221;</p>
<p>2) &#8220;Ab wann genau werden offensichtliche Nazis in deutschen Medien eigentlich auch als &#8220;Nazis&#8221; bezeichnet? Hitlergruß und Migrantenjagd reichen offenbar nicht aus. In vielen Artikeln und in sozialen Medien ist die Rede von &#8220;Hooligans&#8221; oder &#8220;Protestlern&#8221;. Hätte ich eine Zeitmaschine, würde ich ins Jahr 1933 fahren, und Hitler erstmal nicht umbringen, sondern für eine Pressekonferenz nach 2018 bringen. Wahrscheinlich könnte ich Zitate lesen wie &#8220;der als rechtsnational geltende A. Hitler&#8221;. Ein strukturelles Problem, nicht nur in Sachsen, sondern auch in den Köpfen, erkennbar an den Worten.&#8221;</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://meedia.de/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/?replytocom=817096#respond' onclick='return addComment.moveForm( "div-comment-817096", "817096", "respond", "731015" )' aria-label='Antworte auf Torsten'><span class="icon-font" data-icon="&#10150;"></span>Antworten</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-817124" class="comment odd alt depth-2">
			<article id="div-comment-817124" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/2be03ea4ceb5d9a5bef641910831d309?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2be03ea4ceb5d9a5bef641910831d309?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn">Klaus</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://meedia.de/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/#comment-817124">
							<time datetime="2018-08-30T14:09:34+00:00">
								30.08.2018 um 14:09&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#8220;Staatsversagen&#8221; ist wenn sie als Deutscher lieber &#8220;Neonazis&#8221; als Nachbarn haben wollen statt Ausländer/Asylbewerber, weil das ihr Sicherheitsgefühl erhöht.</p>
<p>BTW: Wenn Neonazis ungeniert den Hitlergruß zeigen konnten waren offenbar sehr wenige anwesend.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://meedia.de/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/?replytocom=817124#respond' onclick='return addComment.moveForm( "div-comment-817124", "817124", "respond", "731015" )' aria-label='Antworte auf Klaus'><span class="icon-font" data-icon="&#10150;"></span>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-817097" class="comment even thread-odd thread-alt depth-1">
			<article id="div-comment-817097" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/c30bf2f2f407639f632aa0f20bf3c4ee?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c30bf2f2f407639f632aa0f20bf3c4ee?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn">wardabei</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://meedia.de/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/#comment-817097">
							<time datetime="2018-08-30T13:49:57+00:00">
								30.08.2018 um 13:49&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ganz große Respektsbezeugung für Stefan Winterbauer, der unfehlbare Meinungspäpste wie Chebli, Bahner, Minkmar, Diez und Böhmermann respektlos daran erinnert, das man sich &#8211; auch für eine demokratisch gute Sache &#8211; nicht sprachlich radikalisieren darf. </p>
<p>Der Krieg der Worte kann jederzeit in radikale Gewalt umschlagen, wie Straßenschlachten, brennende Asylheime und brennende Autos gleichermaßen zeigen. Und alle &#8220;Krieger&#8221; sind sich in ihrer Rage sicher, sie hätten radikal recht.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://meedia.de/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/?replytocom=817097#respond' onclick='return addComment.moveForm( "div-comment-817097", "817097", "respond", "731015" )' aria-label='Antworte auf wardabei'><span class="icon-font" data-icon="&#10150;"></span>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-817139" class="comment odd alt thread-even depth-1">
			<article id="div-comment-817139" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/640e04bd4f07a83d9eabdebd7850942b?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/640e04bd4f07a83d9eabdebd7850942b?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn">schrottpresse</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://meedia.de/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/#comment-817139">
							<time datetime="2018-08-30T14:39:24+00:00">
								30.08.2018 um 14:39&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ein sehr guter Beitrag von Herrn Winterbauer. Es bleibt festzuhalten, dass die Eskalation der Worte von Seiten der politischen Elite begonnen wurde. Alle, die den einsamen Beschluss unserer Kanzlerin einer bedingungslosen Grenzöffnung für verantwortungslos hielten und diesen diskutieren wollten, wurden durch eine gnadenlose Front von Verbänden, Kirchen, Medien und Parteien niedergewalzt. Von diesem &#8220;breiten Bündnis&#8221; (ein schreckliches Wort, solche Bündnisse gibt es vor allem in totalitären Staaten) wurde Abweichler diffamiert, bei Arbeitgebern angeschwärzt und mit Begriffen wie &#8220;Pack&#8221;, &#8220;Nazis&#8221; und &#8220;Abschaum&#8221; tituliert. Hinzu kommt, dass die Bevölkerung schamlos belogen wurde, was Ausbildungsstand und Eingliederungswillen der Migranten angeht. Kategorisch wurde ausgeschlossen, dass sich Straftäter und Terroristen und die &#8220;Schutzsuchenden&#8221; mischen könnten, da diese &#8220;ja nicht fliehen würden&#8221;. Kurzum: die mediale und politische Elite dieses Landes hat völlig versagt und schwere Schuld auf sich geladen. Statt innezuhalten und das eigene Verhalten kritisch zu reflektieren wird scheinbar in den nächsten Gang geschaltet und zur Ausübung manifester Gewalt aufgerufen. Es scheint, als seien mächtige Gruppen in diesem Land an einem echten Bürgerkrieg interessiert.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://meedia.de/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/?replytocom=817139#respond' onclick='return addComment.moveForm( "div-comment-817139", "817139", "respond", "731015" )' aria-label='Antworte auf schrottpresse'><span class="icon-font" data-icon="&#10150;"></span>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h2 class="c-before boxtitle"><span>Dein Kommentar</span></h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/#respond" style="display:none;">Abbrechen</a></small></h3>			<form action="https://meedia.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Deine E-Mailadresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><textarea autocomplete="nope"  id="f1f98c367c"  name="c8e8d50ec0"   cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar&hellip;"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "99b62c2aad8bd53f8115b0c3a90f8d25" );document.getElementById("f1f98c367c").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder="Name*"/></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" placeholder="E-Mail*" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" placeholder="Webseite http://"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='731015' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">



				
			</div>
		</div>
	</section>
</section>
	
		
</div>

<footer id="page-footer">
	<section id="m-footer-header">
		<div class="m-footer-background clearfix">
			<div class="footer-logo">
			</div>

			<form role="search" method="get" class="search-form" action="/">
				<label>
					<span class="screen-reader-text">Suchen nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
				</label>
				<button class="search-submit icon-font">
					<span aria-hidden="true" data-icon="&#128269;"></span>
					<span class="screen-reader-text">Suchen</span>
				</button>
			</form>

			<div class="m-top-jump">
				<a href="#top"><span aria-hidden="true" data-icon="&#59231;" class="icon-font"></span>zum Seitenanfang</a>
			</div>
		</div>
	</section>

	<section id="m-service-footer" >



		<div class="nav-footer"><ul id="menu-footer-nav" class="nav-footer"><li id="menu-item-32871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32871"><a href="https://meedia.de/kontakt/">Kontakt</a></li>
<li id="menu-item-32869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32869"><a href="https://meedia.de/impressum/">Impressum</a></li>
<li id="menu-item-32867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32867"><a href="https://meedia.de/newsletter/">Newsletter</a></li>
<li id="menu-item-32909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32909"><a href="https://meedia.de/werben-auf-meedia/">Werben auf MEEDIA</a></li>
<li id="menu-item-32911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32911"><a href="https://meedia.de/datenschutzerklarung/">Datenschutzbestimmungen</a></li>
<li id="menu-item-32913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32913"><a href="https://meedia.de/nutzungshinweise/">Nutzungsbedingungen</a></li>
<li id="menu-item-32917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32917"><a href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div>	</section>


</footer>

<section style="text-align: center; margin: 25px 0 -15px 0;" class="visible-xs">
    <a href="/werben-auf-meedia/" style="font-size: 11px; text-decoration: underline;">Werben auf MEEDIA</a>
</section>


<section id="m-network-footer" >



		<p>&copy; 2018 MEEDIA GmbH &amp; Co. KG - Ein Unternehmen der Handelsblatt Media Group GmbH &amp; Co. KG<br/>
		Keine Gew&auml;hr f&uuml;r die Richtigkeit der Angaben. Bitte beachten Sie auch folgende <a href="https://meedia.de/nutzungshinweise/">Nutzungshinweise</a>, die <a href="https://meedia.de/datenschutzerklarung/">Datenschutzerkl&auml;rung</a> und das <a href="https://meedia.de/impressum/">Impressum</a>.</p>

		<div class="nav-network-footer"><ul id="menu-footer-network-nav" class="nav-footer"><li id="menu-item-32885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32885"><a href="http://www.handelsblatt.com/">Handelsblatt Online</a></li>
<li id="menu-item-32887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32887"><a href="http://www.wiwo.de/">WirtschaftsWoche Online</a></li>
<li id="menu-item-32889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32889"><a href="http://www.karriere.de">karriere.de</a></li>
<li id="menu-item-32891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32891"><a href="http://www.absatzwirtschaft.de">absatzwirtschaft</a></li>
<li id="menu-item-32893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32893"><a href="http://www.der-betrieb.de/">Der Betrieb</a></li>
<li id="menu-item-32895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32895"><a href="http://http://www.creditreform.de/">Creditreform</a></li>
<li id="menu-item-32897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32897"><a href="http://www.vdi-nachrichten.com/">VDI nachrichten</a></li>
<li id="menu-item-32899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32899"><a href="http://www.dub.de/unternehmensnachfolge/">DUB Unternehmensnachfolge</a></li>
<li id="menu-item-32903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32903"><a href="http://www.boatoon.com">boatoon.com</a></li>
<li id="menu-item-32905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32905"><a href="http://www.koffer.de">koffer.de</a></li>
<li id="menu-item-32907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32907"><a href="http://www.bellevue.de">bellevue.de</a></li>
<li id="menu-item-458455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458455"><a href="https://www.dub.de/franchise/franchise-unternehmen/">DUB Franchiseunternehmen</a></li>
</ul></div>		<p></p>
		<p><a href="http://www.fum-digital.de/"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/FuM_digital.jpg" /></a></p>
	</section>

        <script type="text/javascript">
            <!--
            if(typeof(asm_initi) != "undefined"){asm_finishwriter();}
            //-->
        </script>

					<!-- SZM VERSION="2.0" -->
			

			<script type="text/javascript">


				
				if ( window.innerWidth > 760  ) {
					console.log( "desktop"  );
					var iam_data = {
						"st":"iqdmitte", 					// site/domain
						"cp":"meedia_publishing", 		// code
						"sv":"i2", 	//
						"co":"publishing" 		// comment
					}
				} else {
					console.log( "mobile"  );
					var iam_data = {
						"st":"mobfum", 					// site/domain
						"cp":"meedia_publishing", 		// code
						"sv":"mo", 	//
						"co":"publishing" 		// comment
					}
				}
				iom.h(iam_data);

			</script>
			<!--/SZM -->
			 <!-- Google Analytics -->
			<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-33365714-1']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_trackPageview']);
			  _gaq.push(['_trackPageLoadTime']);
			  setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 10 seconds\'])',10000);
			  (function() {
			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
			</script>
			<!-- /Google Analytics -->

				<div class="ph-footer-credits">
			     	<p>
			     		Gebaut von JUNE - Online Marketing Tools<br />
                        <a href="http://www.juneapp.com/" title="juneapp.com"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/JUNE-Online-Marketing-Tools.png" alt="JUNE - Online Marketing Tools" title="juneapp.com" class="ph-footer-credits-logo"/></a>
			     	</p>
			    </div>

        	</div><!--  // #l-wrapper -->

     </div><!-- // #mee-wrapper -->

     <div class="afs_ads">&nbsp;</div><script src="https://meedia.de/wp-content/plugins/121watt-ad-blocker-activity/121watt-ad-blocker-activity.min.js"></script><script>AdController.finalize();</script>
	<script type="text/javascript">
	var IQDComplete = {
	    init: function () {
	        return true;
	    }
	}
	</script>
		<!-- ShiftNav Main Toggle -->
		<div id="shiftnav-toggle-main" class="shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-off shiftnav-toggle-edge-left shiftnav-toggle-icon-x shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-off shiftnav-toggle-edge-left shiftnav-toggle-icon-x" data-shiftnav-target="shiftnav-main"><div id="shiftnav-toggle-main-button" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-burger" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></div>	<div class="shiftnav-main-toggle-content shiftnav-toggle-main-block"><a href="https://www.meedia.de"><img src="https://meedia.de/wp-content/uploads/2018/05/meedia_logo-mobile.png" alt="Meedia"></a></div>	<div class="shiftnav-main-toggle-content-after">
	<!-- ShiftNav Search Bar Toggle -->
	<a class="shiftnav-searchbar-toggle  shiftnav-toggle-main-block shiftnav-toggle-main-ontop"><i class="fa fa-search"></i></a>

	<!-- ShiftNav Search Bar Drop -->
	<div class="shiftnav-searchbar-drop">
		<form role="search" method="get" class="shiftnav-searchform" action="https://meedia.de/">
			<input type="text" placeholder="Search..." value="" name="s" class="shiftnav-search-input" />
						<input type="submit" class="shiftnav-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .shiftnav-searchbar-drop -->

	</div>
	</div>	
	<!-- /#shiftnav-toggle-main --> 


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-none shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">

		
			<h3 class="shiftnav-menu-title shiftnav-site-title"><a href="https://meedia.de">Meedia</a></h3>
		<div class="shiftnav-menu-image shiftnav-menu-image-padded" id="shiftnav-menu-image-shiftnav-main">
									<img width="223" height="49" src="https://meedia.de/wp-content/uploads/2018/05/meedia_logo.png" class="attachment-full size-full" alt="" />						</div>
	<nav class="shiftnav-nav"><ul id="menu-primary-nav-1" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669766 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/newsline">NEWSLINE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666397 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/medien-news-stories/">MEDIEN</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669768 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/medien-news-stories/">Übersicht</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666404 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/publishing/">PUBLISHING</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666410 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tv/">TV</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666398 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/audio/">AUDIO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666401 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/digital-economy/">DIGITAL ECONOMY</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666407 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tech/">TECH</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721447 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/podcast-2/">Podcasts</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679308 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/buzzer/">Buzzer</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666424 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/marketing/">MARKETING</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669769 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/marketing/">Übersicht</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666426 shiftnav-depth-1"><a class="shiftnav-target"  href="http://absatzwirtschaft.de">ABSATZWIRTSCHAFT</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666430 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/datacenter/">DATACENTER</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669772 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/datacenter/">Übersicht</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695898 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tag/trending/">#trending</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-670003 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tag/tv-quoten/">TV-Quoten</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666437 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/datacenter/cover-check/">Cover-Check</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666447 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/ivw-agof-analysen/">IVW-/AGOF-Analysen</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666449 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/transfermarkt/">JOBS</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669775 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/transfermarkt/">Übersicht</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671337 shiftnav-depth-1"><a class="shiftnav-target"  href="https://karriere.meedia.de">Stellenmarkt</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-713700 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/10-jahre-meedia">10 Jahre MEEDIA</a></li></ul></nav>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/meedia.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Octavius_Rocks_Pageview = {"entity":{"content_url":"\/2018\/08\/30\/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt\/","content_id":731015,"pagetype":"single","content_type":"post","referer_domain":"meedia.de","referer_path":"\/2018\/08\/30\/sendepause-fuer-hinrich-luehrssen-afd-funktionaer-bekommt-keine-auftraege-von-radio-bremen-mehr\/"},"event":"pageview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/octavius-rocks//js/pageview.js?ver=1534514414'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WP_Octavius_Rocks = {"config":{"api_key":"fc3550cd-155a-4906-91e1-08c6c912d142","server":"service.octavius.rocks","server_path":"\/v56\/","has_ssl":true,"endpoint":"https:\/\/meedia.de\/wp-content\/plugins\/octavius-rocks\/\/request.php"},"attributes":{"content_type":"post","pagetype":"single","parent_id":731015}};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/octavius-rocks//js/init.js?ver=1534514414'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/ph-lazy-image/ph-lazy-image.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TheGallery = {"auto":"1","selectors":{"gallery":".gallery"},"options":{"show_thumbs":true,"navigation":{"prev":{"innerHTML":"<- prev"},"next":{"innerHTML":"next ->"}},"fullscreen":{"innerHTML":"Full"},"show_share":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/the-gallery//bundle/galleries.js?ver=1'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/vendor/slick.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/vendor/fresco.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://meedia.de/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"off","collapse_accordions":"off","scroll_panel":"on","breakpoint":"960","v":"1.6.2","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/shiftnav-pro/assets/js/shiftnav.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://meedia.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
		<img style="height: 0px;width: 0px;overflow: hidden;position: absolute;bottom: 0;left: 0;z-index: -10;"
		     src="https://service.octavius.rocks/v56/send/fc3550cd-155a-4906-91e1-08c6c912d142?url=/2018/08/30/chemnitz-und-die-worte-sprachliche-radikalisierung-in-medien-und-politik-findet-laengst-statt/&content_id=731015&pagetype=single&content_type=post&referer_domain=meedia.de&referer_path=/2018/08/30/sendepause-fuer-hinrich-luehrssen-afd-funktionaer-bekommt-keine-auftraege-von-radio-bremen-mehr/"/>
		<img src="https://ssl-vg03.met.vgwort.de/na/1b002ece8fef41759c25b7789c05b2e2" width="1" height="1" alt="" style="display:none" /></body>
</html>
