<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<title>Streamingdienste bei den 14- bis 29-Jährigen schon erfolgreicher als TV-Mediatheken, Netflix bei täglichen Nutzern vorn › Meedia</title>
<meta name="description" content="So finden sich laut der Studie unter den 14- bis 29-Jährigen in der deutschsprachigen Bevölkerung 9%, die täglich Netflix nutzen." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://meedia.de/2017/10/12/streamingdienste-bei-den-14-bis-29-jaehrigen-schon-erfolgreicher-als-tv-mediatheken-netflix-bei-taeglichen-nutzern-vorn/" />
<meta property="og:type" content="article">
<meta property="og:url" content="http://meedia.de/2017/10/12/streamingdienste-bei-den-14-bis-29-jaehrigen-schon-erfolgreicher-als-tv-mediatheken-netflix-bei-taeglichen-nutzern-vorn/">
<meta property="article:published_time" content="2017-10-12T11:50:26+02:00">
<meta property="og:title" content="Streamingdienste bei den 14- bis 29-Jährigen schon erfolgreicher als TV-Mediatheken, Netflix bei täglichen Nutzern vorn › Meedia">
<meta property="og:description" content="So finden sich laut der Studie unter den 14- bis 29-Jährigen in der deutschsprachigen Bevölkerung 9%, die täglich Netflix nutzen.">
<meta property="og:image" content="http://meedia.de/wp-content/uploads/2017/10/Netflix-Amazon-Prime-iTunes-Sky-Maxdome.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://meedia.de/wp-content/uploads/2017/10/Netflix-Amazon-Prime-iTunes-Sky-Maxdome.jpg">
<meta name="twitter:site" content="MEEDIA">
<meta name="twitter:title" content="Streamingdienste bei den 14- bis 29-Jährigen schon erfolgreicher als TV-Mediatheken, Netflix bei täglichen Nutzern vorn › Meedia">
<meta name="twitter:description" content="So finden sich laut der Studie unter den 14- bis 29-Jährigen in der deutschsprachigen Bevölkerung 9%, die täglich Netflix nutzen.">


		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://meedia.de/xmlrpc.php">
		
		<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '1564061807144544']);
			})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1564061807144544&amp;ev=PixelInitialized" /></noscript>

		<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Feed" href="http://meedia.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Kommentar-Feed" href="http://meedia.de/comments/feed/" />
<link rel='stylesheet' id='ph-lazy-images-css-css'  href='http://meedia.de/wp-content/plugins/ph-lazy-image/ph-lazy-image.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='meedia-stylesheet-css'  href='http://meedia.de/wp-content/themes/meedia_2016/css/main.css?ver=1507802546' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CMerriweather%3A400%2C400italic%2C700%2C700italic&#038;ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://meedia.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://meedia.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/plugins.js?ver=140617'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/general-first.js?ver=150612'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/jquery.tokeninput.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/modernizr-2.6.2.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/js.cookie.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/main.js?ver=1507802546'></script>
<link rel='https://api.w.org/' href='http://meedia.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://meedia.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://meedia.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cover der Woche: Barbara „ohne Magermodels und Heidi Klum“ und Trump feuert Gott' href='http://meedia.de/2017/10/12/cover-der-woche-barbara-ohne-magermodels-und-heidi-klum-und-trump-feuert-gott/' />
<link rel='next' title='Vermarktungsexperte kurz vor dem Abgang: Harald Wahls verlässt Axel Springer' href='http://meedia.de/2017/10/12/vermarktungsexperte-kurz-vor-dem-abgang-harald-wahls-verlaesst-axel-springer/' />
<link rel='shortlink' href='http://meedia.de/?p=613557' />
<link rel="alternate" type="application/json+oembed" href="http://meedia.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmeedia.de%2F2017%2F10%2F12%2Fstreamingdienste-bei-den-14-bis-29-jaehrigen-schon-erfolgreicher-als-tv-mediatheken-netflix-bei-taeglichen-nutzern-vorn%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://meedia.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmeedia.de%2F2017%2F10%2F12%2Fstreamingdienste-bei-den-14-bis-29-jaehrigen-schon-erfolgreicher-als-tv-mediatheken-netflix-bei-taeglichen-nutzern-vorn%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="285102281566" /><link rel="alternate" href="android-app://de.meedia.meedia/http/post/613557" />	<!-- d3js Header -->
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/lib/d3.v3.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/nv.d3.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/tooltip.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/utils.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/interactiveLayer.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/legend.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/axis.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/scatter.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/line.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/lineChart.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/stackedArea.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/stackedAreaChart.js"></script>

	<!-- multi bar chart -->
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/multiBar.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/multiBarChart.js"></script>

	<!-- UI -->
	<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css" />
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/helper.js"></script>
	<!-- ENDE d3js Header -->

		<!-- Meta from Plugin for Post 613557 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='Streamingdienste bei den 14- bis 29-Jährigen schon erfolgreicher als TV-Mediatheken, Netflix bei täglichen Nutzern vorn' />
		<meta property="og:description" content='Spannende Zahlen aus der ARD/ZDF-Onlinestudie: Bei den Unter-30-Jährigen haben die kostenpflichtigen Streamingdienste die kostenlosen Mediatheken der TV-Sender bereits überholt. Bei den täglichen Nutzern erreicht Netflix sogar mehr 14- bis 29-Jährige, als ARD, ZDF, RTL, Sat.1, ProSieben und die Dritten mit ihren Mediatheken zusammen.' />
		<meta property="og:url" content="http://meedia.de/2017/10/12/streamingdienste-bei-den-14-bis-29-jaehrigen-schon-erfolgreicher-als-tv-mediatheken-netflix-bei-taeglichen-nutzern-vorn/" />
		<meta property="og:type" content="article" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@MEEDIA" />
				<meta name="twitter:creator" content="@popkulturjunkie" />
		<meta name="twitter:title" content='Streamingdienste bei den 14- bis 29-Jährigen schon erfolgreicher als TV-Mediatheken, Netflix bei täglichen Nutzern vorn' />
		<meta name="twitter:description" content='Spannende Zahlen aus der ARD/ZDF-Onlinestudie: Bei den Unter-30-Jährigen haben die kostenpflichtigen Streamingdienste die kostenlosen Mediatheken der TV-Sender bereits überholt. Bei den täglichen Nutzern erreicht Netflix sogar mehr 14- bis 29-Jährige, als ARD, ZDF, RTL, Sat.1, ProSieben und die Dritten mit ihren Mediatheken zusammen.' />
			<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="http://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "http://www6.smartadserver.com"});</script><meta name="apple-itunes-app" content="app-id=431819512">	<script type="text/javascript">var gzipEnabled = false;</script>
	<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
	<script>
		
	var iqd_mode = (function() {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_meedia/' + iqd_mode + '/iqadcontroller' + (function(){ return gzipEnabled ? '.js.gz' : '.js'})() +'"></scr' + 'ipt>');
		
	</script>
		<script type="text/javascript">

        var deviceDetector=function(){var b=navigator.userAgent.toLowerCase(),a=function(a){void 0!==a&&(b=a.toLowerCase());return/(ipad|tablet|(android(?!.*mobile))|(windows(?!.*phone)(.*touch))|kindle|playbook|silk|(puffin(?!.*(IP|AP|WP))))/.test(b)?"tablet":/(mobi|ipod|phone|blackberry|opera mini|fennec|minimo|symbian|psp|nintendo ds|archos|skyfire|puffin|blazer|bolt|gobrowser|iris|maemo|semc|teashark|uzard)/.test(b)?"phone":"desktop"};return{device:a(),detect:a,isMobile:"desktop"!=a()?!0:!1,userAgent:b}}();
        //console.log(deviceDetector.device);

	if (typeof AdController !== "undefined") {
		var handle = "artikel";

        if(deviceDetector.device === 'phone') {
            handle += "_small";
        }
        else if(window.innerWidth <= 1440 || deviceDetector.device === 'tablet') {
            handle += "_tablet";
        }


		console.log("AdController handle", handle);
		AdController.setPageInfo({
			$handle : handle,
			$autoSizeFrames: true,
			level2: "meedia",
			level3:"news",
			level4:"",
			keywords : "amazon-prime,ardzdf-onlinestudie,itunes,maxdome,netflix,sky",
			tma:""
		});
		try {
			AdController.stage();
		} catch(e) {}
	}
	</script>
	<script type="text/javascript">
		if (typeof AdController !== "undefined") {
			AdController.initialize();
		}

        window.iqServedNoDisplayAd = function(res) {


            var mappingDesktop = {
                'iqadtile2': '24235',
                'iqadtile1': '24236',
                'iqadtile3': '24237',
                'iqadtile8': '24538',
                'iqadtile4': '59360',
                'iqadtile5': '59852',
                'iqadtile9': '24541' ,
                'iqadtile16': '24239'
            };

            var mappingMobile = {
                'iqadtile1': '24236',
                'iqadtile3': '24538',
                'iqadtile4': '24541' ,
                'iqadtile8': '24239'
            };

            var mapping = (deviceDetector.device === 'phone') ? mappingMobile : mappingDesktop;

            if(mapping.hasOwnProperty(res.tile)) {
                jQuery('#ad_title_' + mapping[res.tile] + ' span').hide();
            }


        };

	</script>
	<link rel="amphtml" href="http://meedia.de/2017/10/12/streamingdienste-bei-den-14-bis-29-jaehrigen-schon-erfolgreicher-als-tv-mediatheken-netflix-bei-taeglichen-nutzern-vorn/amp/" />	    
		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>
		<meta name="google-site-verification" content="26QrdAEmuG2p8wtLME444zIJMuu2OobJQkixpn4spDw" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel="shortcut icon" href="http://meedia.de/wp-content/themes/meedia_2016/images/favicon.ico"/>
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-152x152-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-120x120-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-76x76-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-72x72-precomposed.png">
		<link rel="apple-touch-icon-precomposed" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-precomposed.png">
		
    </head>
	<body class="post-template-default single single-post postid-613557 single-format-standard top">
	
	    <div id="iqadtileOOP">
        <script type="text/javascript">
            if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
        </script>
    </div><div id="iqd_mainAd" ><div id="iqd_align_Ad"><div id="iqd_topAd"><div id="iqadtile1"></div><div id="iqadtile6"></div><div id="iqd_rightAd"><div id="iqadtile2"></div></div></div></div></div>
		
	<div id="mee-wrapper">

		<div id="mee-ad-wrapper" class="container">
			
						
			<div class="mee-ad-superbanner">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-layer">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	17327,	// Format : LayerAd 1x1 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-skyscraper">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24235,	// Format : Skyscraper_160x600 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // .mee-ad-skyscraper -->
		</div><!-- // #mee-ad-wrapper -->
		<div id="l-wrapper" class="container">
			 <div id="fb-root"></div>
        		<script>(function(d, s, id) {
			 	 var js, fjs = d.getElementsByTagName(s)[0];
			 	 if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				  }(document, 'script', 'facebook-jssdk'));</script>
			  
			<header id="page-header">

                <div style="text-align: right; color: #aeaeae; padding: 5px 13px;">
                    <span style="font-size: 10px;">Partner von:</span> <a href="http://www.fum-digital.de/">
                        <img src="http://meedia.de/wp-content/uploads/2017/02/fum_digital_freigestellt__1_.png" id="partner-logo-fachmedien" style="height: 30px;"/>
                    </a>
                </div>

				<section id="m-service">
					<nav id="service-nav">

						<ul id="menu-service-nav" class=""><li id="menu-item-32477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32477"><a href="http://meedia.de/kontakt/">Kontakt</a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32476"><a href="http://meedia.de/impressum/">Impressum</a></li>
<li id="menu-item-282121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282121"><a href="http://meedia.de/werben-auf-meedia/">Mediadaten</a></li>
<li id="menu-item-32475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32475"><a href="http://meedia.de/newsletter/">Newsletter</a></li>
<li id="menu-item-32478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32478"><a href="http://www.absatzwirtschaft.de">absatzwirtschaft</a></li>
 </ul>					</nav>	
					
					
					<form role="search" method="get" class="search-form" action="/">
							<label>
								<span class="screen-reader-text">Suchen nach:</span>
								<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
							</label>
							<button class="search-submit icon-font">
								<span aria-hidden="true" data-icon="&#128269;"></span>
								<span class="screen-reader-text">Suchen</span>
							</button>
					</form>
				</section>
				<section id="m-header">
					<div class="m-header-wrapper">
					
						<div class="m-mobile-fix-header">
							<div class="menu-toggle mobile-menu-toggle">
								<span class="icon-font" aria-hidden="true" data-icon="&#9776;"></span>
								<span class="screen-reader-text">Menu</span>
							</div><!--mobile-menu-toggle -->
					
							<a class="home-link" href="http://meedia.de/" title="Meedia" rel="home">
																<p class="site-title">Meedia<span>Deutschlands großes Medien-Portal</span></p>
															</a>
					
						<div class="search-toggle mobile-search-toggle">
							<span class="icon-font" aria-hidden="true" data-icon="&#128269;"></span>
							<span class="screen-reader-text">Suche</span>
						</div><!--mobile-menu-toggle -->
					</div><!-- m-mobile-fix-header -->
					<div id="navbar" class="navbar">	
						<nav id="primary-nav" class="navigation main-navigation" role="navigation">
							<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
							
							<ul id="menu-primary-nav" class="nav-menu"><li id="menu-item-32457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32457"><a href="http://meedia.de/news-stories/">News &#038; Stories</a></li>
<li id="menu-item-32456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32456"><a href="http://meedia.de/agenda/">Agenda</a></li>
<li id="menu-item-32455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32455"><a href="http://meedia.de/datacenter/">Datacenter</a></li>
<li id="menu-item-221003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221003"><a href="http://karriere.meedia.de">Stellenbörse</a></li>
<li id="menu-item-219335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219335"><a href="http://meedia.de/whitepaper/">WhitePaper</a></li>
</ul>									
						</nav>
					<nav id="secondary-nav">
					<ul id="menu-secondary-nav" class="nav-menu"><li id="menu-item-32463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32463"><a href="http://meedia.de/publishing/">Publishing</a></li>
<li id="menu-item-32462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32462"><a href="http://meedia.de/tv/">TV</a></li>
<li id="menu-item-32461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32461"><a href="http://meedia.de/tech/">Tech</a></li>
<li id="menu-item-32460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32460"><a href="http://meedia.de/digital-economy/">Digital Economy</a></li>
<li id="menu-item-32459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32459"><a href="http://meedia.de/marketing/">Marketing</a></li>
<li id="menu-item-541283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541283"><a href="http://meedia.de/buzzer/">Buzzer</a></li>
<li id="menu-item-538463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538463"><a href="http://meedia.de/trending-2/">#trending</a></li>
<li id="menu-item-531187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531187"><a href="http://meedia.de/special/">Zeitschriften-Special</a></li>
</ul>					</nav>
					</div>
					</div>
				</section>	

			</header>
<div class="grid clearfix grid-frontend">
	

	
					

<div class="entry-ad entry-ad__format-24237">
	<header class="ad-info-title" id="ad_title_24237"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24237,	// Format : Billboard 01 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>


<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-8 col-sm-7">
			<div class="grid-boxes-wrapper ">

				
					<article class="content-area grid-box" id="post-613557">
						
						<header class="entry-header">
							<div class="entry-header-helper">
								<time datetime="2017-10-12T11:50:26+00:00"
								      itemprop="datePublished">12.10.2017									| 11:50 Uhr
								</time>
								<time datetime="2017-10-12T11:50:26+00:00" itemprop="dateUpdated"
								      class="date updated">12.10.2017									um 11:50 Uhr
								</time>

								
								<h1 class="entry-title" itemprop="name">Streamingdienste bei den 14- bis 29-Jährigen schon erfolgreicher als TV-Mediatheken, Netflix bei täglichen Nutzern vorn</h1>

								<div class="entry-header-social-buttons">
	<ul >
		<li>
			<div class="entry-header-social-buttons-twitter">

							<a 
				href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fmeedia.de%2F2017%2F10%2F12%2Fstreamingdienste-bei-den-14-bis-29-jaehrigen-schon-erfolgreicher-als-tv-mediatheken-netflix-bei-taeglichen-nutzern-vorn%2F&text=Streamingdienste bei den 14- bis 29-Jährigen schon erfolgreicher als TV-Mediatheken, Netflix bei täglichen Nutzern vorn&via=meedia" 											
				target="_blank">
					<img src="http://meedia.de/wp-content/themes/meedia_2016/images/twitter.png"  alt="Teilen auf Twitter">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-facebook">
				<div class="addthis_toolbox addthis_default_style">
				     <a href="https://www.facebook.com/sharer/sharer.php?u=http://meedia.de/2017/10/12/streamingdienste-bei-den-14-bis-29-jaehrigen-schon-erfolgreicher-als-tv-mediatheken-netflix-bei-taeglichen-nutzern-vorn/?fbc=fb-shares" target="_blank">
				     	<img src="http://meedia.de/wp-content/themes/meedia_2016/images/facebook.png" alt="Teilen auf Facebook">
				     </a> 
				</div> 
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-xing">
				<a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fmeedia.de%2F2017%2F10%2F12%2Fstreamingdienste-bei-den-14-bis-29-jaehrigen-schon-erfolgreicher-als-tv-mediatheken-netflix-bei-taeglichen-nutzern-vorn%2F&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Fmeedia-de-77" target="_blank">
					<img src="http://meedia.de/wp-content/themes/meedia_2016/images/xing.jpg"  alt="Teilen auf XING">
				</a>	
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-linkedin">
			
											<a 
				href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fmeedia.de%2F2017%2F10%2F12%2Fstreamingdienste-bei-den-14-bis-29-jaehrigen-schon-erfolgreicher-als-tv-mediatheken-netflix-bei-taeglichen-nutzern-vorn%2F" 											
				target="_blank">
					<img src="http://meedia.de/wp-content/themes/meedia_2016/images/linkedin.png"  alt="Teilen auf LinkedIn">
				</a>									
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-whatsapp">
				<a 
					href="whatsapp://send?text=MEEDIA: Streamingdienste bei den 14- bis 29-Jährigen schon erfolgreicher als TV-Mediatheken, Netflix bei täglichen Nutzern vorn  http://meedia.de/2017/10/12/streamingdienste-bei-den-14-bis-29-jaehrigen-schon-erfolgreicher-als-tv-mediatheken-netflix-bei-taeglichen-nutzern-vorn/" 
					data-text="MEEDIA: Streamingdienste bei den 14- bis 29-Jährigen schon erfolgreicher als TV-Mediatheken, Netflix bei täglichen Nutzern vorn" 
					data-href="http://meedia.de/2017/10/12/streamingdienste-bei-den-14-bis-29-jaehrigen-schon-erfolgreicher-als-tv-mediatheken-netflix-bei-taeglichen-nutzern-vorn/" 
					>
						<img src="http://meedia.de/wp-content/themes/meedia_2016/images/whatsapp.png" />
				</a>											
			</div>
		</li>
	</ul>
</div>
							</div>


						</header><!-- .entry-header -->

													<figure>
								<img data-src="http://meedia.de/wp-content/uploads/2017/10/Netflix-Amazon-Prime-iTunes-Sky-Maxdome-630x353.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2017/10/Netflix-Amazon-Prime-iTunes-Sky-Maxdome.jpg" 	data:image/png;base64,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 	itemprop="thumbnailUrl" 	alt="Netflix-Amazon-Prime-iTunes-Sky-Maxdome.jpg" 	class="unvail"/><noscript>	<img src="http://meedia.de/wp-content/uploads/2017/10/Netflix-Amazon-Prime-iTunes-Sky-Maxdome-630x353.jpg" alt="Netflix-Amazon-Prime-iTunes-Sky-Maxdome.jpg" itemprop="thumbnailUrl" /></noscript>								<figcaption>
									<strong></strong>
									<cite></cite>
								</figcaption>
							</figure>
													<div class="entry-excerpt" itemprop="description">
							<p>Spannende Zahlen aus der ARD/ZDF-Onlinestudie: Bei den Unter-30-Jährigen haben die kostenpflichtigen Streamingdienste die kostenlosen Mediatheken der TV-Sender bereits überholt. Bei den täglichen Nutzern erreicht Netflix sogar mehr 14- bis 29-Jährige, als ARD, ZDF, RTL, Sat.1, ProSieben und die Dritten mit ihren Mediatheken zusammen.</p>
						</div>

						<!-- Advertisement -->

						<div class="mee-ad-content grid-box-advertisement">
							<header class="ad-info-title" id="ad_title_24238"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24238,	// Format : WideRectangle_Oben_560x180 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
<div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59360"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	59360,	// Format : Billboard 2 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>						</div>
						<!-- END Advertisement -->

						<div class="entry-content" itemprop="articleBody">
							<p class='entry-author'><em>Von <span class='vcard author'><span class='fn'><a class='author-link' href='http://meedia.de/author/jens-schroeder/' rel='author'>Jens Schröder</a></span></span></em></p>
							
<p>So finden sich laut der <a href="http://www.ard-zdf-onlinestudie.de/">Studie</a> unter den 14- bis 29-Jährigen in der deutschsprachigen Bevölkerung 9%, die täglich Netflix nutzen. Das sind mehr als die 7%, die täglich die Mediatheken der TV-Sender besuchen. Zählt man auch diejenigen dazu, die den entsprechenden Service nur wöchentlich, monatlich oder noch seltener nutzen, so liegt Amazon Prime bei den 14- bis 29-Jährigen unter den Streaming-Anbietern vorn – mit 39% vor Netflix (30%). iTunes folgt mit 20% auf Rang 3, Sky erreicht mit seinen Streamingdiensten wie Sky go 14% und Maxdome 11%.</p>
<p>In dieser erweiterten Nutzergruppe können die Mediatheken noch mithalten: Auf 39% der 14- bis 29-Jährigen kommt die ARD, auf 37% das ZDF und auf 33% ProSieben. RTL folgt mit 26%, gleichauf mit den Dritten und vor Sat.1 mit 22%. Dennoch ist es schon erstaunlich, dass netto bereits 68% des jungen Publikums kostenpflichtige Streamingdienste nutzt. In dieser Altersgruppe sind Netflix &amp; Co. also längst Mainstream.</p>
<p>In der Gesamtbevölkerung ab 14 Jahren finden sich immerhin schon 22% Amazon-Prime-Nutzer und 12% Netflix-Nutzer, insgesamt erreichen die Streamingdienste hier netto 38% der deutschsprachigen Bevölkerung ab 14 Jahren. Hier liegen die Mediatheken aber noch vorn: mit 43%. Schaut man sich die Einzelzahlen der Anbieter an, so erreichen die Mediatheken von ARD und ZDF 33% bzw. 31% Menschen, die der Dritten 26%. Danach folgt dann Amazon Prime mit 22%. Vor Netflix (12%) landen noch die Mediatheken von ProSieben (18%), RTL (17%) und Sat.1 (15%). Auch hier führt Netflix aber schon bei den Junkies, also den täglichen Nutzern – mit 3% gleichauf mit der ARD-Mediathek.<div><div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59851"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	59851,	// Format : Billboard 3 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div></div></p>
<p>Die Zahlen, insbesondere die des jungen Publikums, zeigen die bedrohliche Lage, in der sich die traditionellen TV-Marken befinden. Lineares Fernsehen wird bei den Unter-30-Jährigen immer weniger genutzt – und im Netz haben die Sender nicht so viel Strahlkraft mit ihren Inhalten wie Amazon, Netflix &amp; Co.<div><div id="iq-artikelanker"></div></div></p>
<p>Weitere spannende Online-Video-Zahlen finden sich im Media-Perspektiven-Artikel von Thomas Kupferschmitt zur ARD/ZDF-Onlinestudie, <a href="http://www.ard-werbung.de/fileadmin/user_upload/media-perspektiven/pdf/2017/917_Kupferschmitt.pdf">den Sie hier als PDF abrufen können</a>.</p>

							
						</div><!-- .entry-content -->




					</article><!-- #post-## -->

				
			</div><!-- // grid-boxes-wrapper -->


		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-last col-md-4 col-sm-5">
			<div class="grid-boxes-wrapper">
				
<section class="" >
	<section class="grid-boxes-wrapper">
		<div class="grid-box grid-box-sidebar">
			<ul>
				<div class="mee-ad-content-sidebar  grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24538"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</div>
						<header class='boxtitle'><a href="http://meedia.de/newsticker/">Newsticker</a></header>
			<aside class='widget-ticker m-ticker'>


    <div class="post-item post-format-">
        <header>
            <time datetime="2017-10-12T11:51:12+00:00" >vor 45 Minuten</time>
            <h2><a href="http://meedia.de/2017/10/12/vermarktungsexperte-kurz-vor-dem-abgang-harald-wahls-verlaesst-axel-springer/">Vermarktungsexperte kurz vor dem Abgang: Harald Wahls verlässt Axel Springer</a></h2>
        </header>
    </div>


    <div class="post-item post-format-">
        <header>
            <time datetime="2017-10-12T11:50:26+00:00" >vor 46 Minuten</time>
            <h2><a href="http://meedia.de/2017/10/12/streamingdienste-bei-den-14-bis-29-jaehrigen-schon-erfolgreicher-als-tv-mediatheken-netflix-bei-taeglichen-nutzern-vorn/">Streamingdienste bei den 14- bis 29-Jährigen schon erfolgreicher als TV-Mediatheken, Netflix bei täglichen Nutzern vorn</a></h2>
        </header>
    </div><div class="mee-ad-content-sidebar  grid-box-advertisement">
	</div>



    <div class="post-item post-format-gallery">
        <header>
            <time datetime="2017-10-12T11:31:16+00:00" >vor 1 Stunde</time>
            <h2><a href="http://meedia.de/2017/10/12/cover-der-woche-barbara-ohne-magermodels-und-heidi-klum-und-trump-feuert-gott/">Cover der Woche: Barbara „ohne Magermodels und Heidi Klum“ und Trump feuert Gott</a></h2>
        </header>
    </div></aside>			</ul>
		</div>	
		<div class="mee-ad-content-sidebar  grid-box-advertisement single-page-ad-format-24539">
		<header class="ad-info-title" id="ad_title_24539"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
        </div>
	</section>
</section>


			</div><!-- // grid-boxes-wrapper -->
		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-12 col-sm-12">
		<div class="entry-ad entry-ad__format-59852">
								<header class="ad-info-title" id="ad_title_59852"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	59852,	// Format : Billboard 4 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
							</div>
		</div>


   <div class="grid-slot grid-slot-has-no-box  col-md-12 col-sm-12">
		 <aside class="entry-meta-tag-list">
<ul class='entry-tags__list'><span class='entry-tags__title'>Schlagworte</span><li class="entry-tag__item"><a href="http://meedia.de/tag/amazon-prime/" class="entry-tag">Amazon Prime</a></li><li class="entry-tag__item"><a href="http://meedia.de/tag/ardzdf-onlinestudie/" class="entry-tag">ARD/ZDF-Onlinestudie</a></li><li class="entry-tag__item"><a href="http://meedia.de/tag/itunes/" class="entry-tag">iTunes</a></li><li class="entry-tag__item"><a href="http://meedia.de/tag/maxdome/" class="entry-tag">Maxdome</a></li><li class="entry-tag__item"><a href="http://meedia.de/tag/netflix/" class="entry-tag">Netflix</a></li><li class="entry-tag__item"><a href="http://meedia.de/tag/sky/" class="entry-tag">Sky</a></li></ul></aside>

<aside class="entry-social">





<section class="m-social-media-bar">

	<span class="m-social-media-bar__title">Teilen</span>

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://meedia.de/2017/10/12/streamingdienste-bei-den-14-bis-29-jaehrigen-schon-erfolgreicher-als-tv-mediatheken-netflix-bei-taeglichen-nutzern-vorn/" data-via="meedia" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	

	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="http://meedia.de/2017/10/12/streamingdienste-bei-den-14-bis-29-jaehrigen-schon-erfolgreicher-als-tv-mediatheken-netflix-bei-taeglichen-nutzern-vorn/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="http://meedia.de/2017/10/12/streamingdienste-bei-den-14-bis-29-jaehrigen-schon-erfolgreicher-als-tv-mediatheken-netflix-bei-taeglichen-nutzern-vorn/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	

	
	<section class="social-media-button social-media-button-xing-share">
		<div data-type="xing/share" data-counter="right" data-lang="de"></div>
		<script>
		  ;(function (d, s) {
		    var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>


	
	
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = "Spannende Zahlen aus der ARD/ZDF-Onlinestudie: Bei den Unter-30-Jährigen haben die kostenpflichtigen Streamingdienste die kostenlosen Mediatheken der TV-Sender bereits überholt. Bei den täglichen Nutzern erreicht Netflix sogar mehr 14- bis 29-Jäh…";
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:Streamingdienste bei den 14- bis 29-Jährigen schon erfolgreicher als TV-Mediatheken, Netflix bei täglichen Nutzern vorn&body=Streamingdienste bei den 14- bis 29-Jährigen schon erfolgreicher als TV-Mediatheken, Netflix bei täglichen Nutzern vorn%0D%0A%0D%0ASpannende Zahlen aus der ARD/ZDF-Onlinestudie: Bei den Unter-30-Jährigen haben die kostenpflichtigen Streamingdienste die kostenlosen Mediatheken der TV-Sender bereits überholt. Bei den täglichen Nutzern erreicht Netflix sogar mehr 14- bis 29-Jährige, als ARD, ZDF, RTL, Sat.1, ProSieben und die Dritten mit ihren Mediatheken zusammen.%0D%0Ahttp://meedia.de/2017/10/12/streamingdienste-bei-den-14-bis-29-jaehrigen-schon-erfolgreicher-als-tv-mediatheken-netflix-bei-taeglichen-nutzern-vorn/" class="addthis_button_email" data-excerpt="Spannende Zahlen aus der ARD/ZDF-Onlinestudie: Bei den Unter-30-Jährigen haben die kostenpflichtigen Streamingdienste die kostenlosen Mediatheken der TV-Sender bereits überholt. Bei den täglichen Nutzern erreicht Netflix sogar mehr 14- bis 29-Jährige, als ARD, ZDF, RTL, Sat.1, ProSieben und die Dritten mit ihren Mediatheken zusammen."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>



</section>
</aside>


<aside class='entry-author__bio'>
<div class="author-info">
	<div class="author-avatar">
		<img alt='Jens Schröder' src='http://meedia.de/wp-content/uploads/2017/01/Jens-Schröder_avatar_1484153209-100x100.jpg' class='avatar avatar-100 photo' height='100' width='100' />	</div><!-- .author-avatar -->
	
	<div class="author-description ">
		<a class="author-link" href="http://meedia.de/author/jens-schroeder/" rel="author" itemprop="author">
			<h2 class="author-title">Jens Schröder</h2>
		</a>
		<p class="author-bio">
			Jens Schröder ist Journalist, Autor und Daten-Analyst. Für MEEDIA analysiert er seit dem Start 2008 sämtliche Zahlen der Medienbranche – von der Einschaltquote über die Print-Auflage bis zu Nutzerzahlen im Netz. Er betreibt seit zehn Jahren verschiedene Blogs, seit 2012 die Social-Media-News-Charts 10000 Flies und schreibt seit März 2017 den neuen MEEDIA-Newsletter #trending.		
		</p>
		<p class="author-social-links">
		<a href="https://twitter.com/popkulturjunkie">Twitter</a>, <a href="https://www.facebook.com/popkulturjunkie">Facebook</a>, <a href="https://www.xing.com/profile/Jens_Schroeder2">Xing</a></p>
		
	</div><!-- .author-description -->
</div><!-- .author-info --></aside>
	</div>



	</section><!-- // slots-wrapper -->

</section><!-- // container -->





<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					<h2 class="comments-title c-before boxtitle">
						<span>Mehr zum Thema</span>
					</h2>

					<ul class="ph-teaser__list">
						
<div class="ph-teaser">

<a href='http://meedia.de/2017/10/12/160-000-neue-abonnenten-pay-tv-sender-sky-sichert-sich-weitere-kunden-und-plant-neue-serien/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2017/10/game-of-thrones-sky-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2017/10/game-of-thrones-sky-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="game-of-thrones-sky.jpg" 	class="unvail"/><noscript>0game-of-thrones-sky.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                &#8222;Game of Thrones&#8220;-Effekt: Sky-Deutschland knackt die Marke von 5 Millionen Kunden            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">12.10.2017</time>
            Die Fantasy-Serie "Game of Thrones" hat dem Pay-TV-Konzern Sky weitere Kunden beschert. Im ersten Geschäftsquartal, das von Juli&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2017/10/11/ardzdf-online-studie-die-junge-zielgruppe-nutzt-das-internet-vor-allem-zum-medienkonsum/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2014/09/ARD-ZDF-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2014/09/ARD-ZDF-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Die aktuelle ARD-ZDF-Onlinestudie ist da" 	class="unvail"/><noscript>0Die aktuelle ARD-ZDF-Onlinestudie ist da" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                ARD/ZDF Online Studie: Die junge Zielgruppe nutzt das Internet vor allem zum Medienkonsum            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">11.10.2017</time>
            Bei der allerersten Onlinestudie von ARD und ZDF im Jahr 1997 nutzten 6,5% der Deutschen das Internet. Bei&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2017/10/05/netflix-wird-teurer-mit-preisanhebungen-auf-neue-allzeithochs/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2017/06/netflix-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2017/06/netflix-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="netflix.jpg" 	class="unvail"/><noscript>0netflix.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Netflix wird teurer: Mit Preisanhebungen auf neue Allzeithochs            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">05.10.2017</time>
            So geht Kapitalismus: Die Kunden zahlen mehr, die Aktionäre werden reicher. Zu besichtigen einmal mehr beim führenden Video-Streaming-Dienst&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2017/10/05/fuenf-gruende-warum-babylon-berlin-die-deutsche-serienlandschaft-veraendern-wird/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2017/10/babylon-berlin-2-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2017/10/babylon-berlin-2-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Liv Lisa Fries und Volker Bruch sind die Hauptdarsteller der neuen deutschen TV-Serie &#8222;Babylon Berlin&#8220;" 	class="unvail"/><noscript>0Liv Lisa Fries und Volker Bruch sind die Hauptdarsteller der neuen deutschen TV-Serie &#8222;Babylon Berlin&#8220;" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Fünf Gründe, warum &#8222;Babylon Berlin&#8220; die deutsche Serienlandschaft verändern wird            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">05.10.2017</time>
            Die Erwartungen sind riesig, wenn in der kommenden Woche das Mammutprojekt "Babylon Berlin" Premiere feiert, eine Co-Produktion von&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2017/10/02/bundesliga-hertha-bayern-mit-bester-sky-zuschauerzahl-des-wochenendes-wolfsburg-mainz-mit-schlechtester/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2017/10/bundesliga-hertha-bsc-bayern-muenchen-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2017/10/bundesliga-hertha-bsc-bayern-muenchen-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="bundesliga-hertha-bsc-bayern-muenchen.jpg" 	class="unvail"/><noscript>0bundesliga-hertha-bsc-bayern-muenchen.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Bundesliga: Hertha-Bayern mit bester Sky-Zuschauerzahl des Wochenendes, Wolfsburg-Mainz mit schlechtester            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">02.10.2017</time>
            Wenigstens in dieser Tabelle ist der FC Bayern noch die klare Nummer 1: Mit durchschnittlich 1,04 Mio. Sky-Zuschauern&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2017/09/29/netflix-fantasie-streaming-box-anbieter-roku-gelingt-bei-boersendebuet-mit-68-prozent-plus/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2017/09/Bildschirmfoto-2017-09-29-um-01.11.03-300x168.png" 	data-src-retina="http://meedia.de/wp-content/uploads/2017/09/Bildschirmfoto-2017-09-29-um-01.11.03-630x353.png" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Bildschirmfoto-2017-09-29-um-01.11.03.png" 	class="unvail"/><noscript>0Bildschirmfoto-2017-09-29-um-01.11.03.png" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Netflix-Fantasie: Streaming-Box-Anbieter Roku gelingt bei Börsendebüt Kursplus von 68 Prozent            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">29.09.2017</time>
            Das Umfeld für Börsengänge aus dem Internet-Sektor hatte sich zuletzt spürbar eingetrübt. Bei den letzten IPOs mit Milliarden-Bewertung&hellip;        </p>
    </div>
</a>

</div>

					</ul>
					<!-- Advertisement -->
				<section class="grid-box box-first grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24239"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24239,	// Format : WideRectangle_Unten_560x180 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</section>
				<!-- END Advertisement -->
				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">

				<section class="grid-box box-first grid-box-advertisement">

					<header class="ad-info-title" id="ad_title_24541"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24541,	// Format : Webseite_ContentAd_4 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>

				</section>

			</div>
		</div>
	</section>
</section>

<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					
<div id="comments" class="clearfix comments-area">

	
	
</div><!-- #comments -->

				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">



				
			</div>
		</div>
	</section>
</section>
	
		
</div>

<footer id="page-footer">
	<section id="m-footer-header">
		<div class="m-footer-background clearfix">
			<div class="footer-logo">
			</div>

			<form role="search" method="get" class="search-form" action="/">
				<label>
					<span class="screen-reader-text">Suchen nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
				</label>
				<button class="search-submit icon-font">
					<span aria-hidden="true" data-icon="&#128269;"></span>
					<span class="screen-reader-text">Suchen</span>
				</button>
			</form>

			<div class="m-top-jump">
				<a href="#top"><span aria-hidden="true" data-icon="&#59231;" class="icon-font"></span>zum Seitenanfang</a>
			</div>
		</div>
	</section>

	<section id="m-service-footer" >
		<div class="nav-footer"><ul id="menu-footer-nav" class="nav-footer"><li id="menu-item-32871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32871"><a href="http://meedia.de/kontakt/">Kontakt</a></li>
<li id="menu-item-32869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32869"><a href="http://meedia.de/impressum/">Impressum</a></li>
<li id="menu-item-32867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32867"><a href="http://meedia.de/newsletter/">Newsletter</a></li>
<li id="menu-item-32909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32909"><a href="http://meedia.de/werben-auf-meedia/">Werben auf MEEDIA</a></li>
<li id="menu-item-32911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32911"><a href="http://meedia.de/datenschutzerklarung/">Datenschutzbestimmungen</a></li>
<li id="menu-item-32913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32913"><a href="http://meedia.de/nutzungshinweise/">Nutzungsbedingungen</a></li>
<li id="menu-item-32917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32917"><a href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div>	</section>


</footer>

<section id="m-network-footer" >

		<p>&copy; 2017 MEEDIA GmbH &amp; Co. KG - ein Unternehmen der Verlagsgruppe Handelsblatt GmbH &amp; Co. KG<br/>
		Keine Gew&auml;hr f&uuml;r die Richtigkeit der Angaben. Bitte beachten Sie auch folgende <a href="http://meedia.de/nutzungshinweise/">Nutzungshinweise</a>, die <a href="http://meedia.de/datenschutzerklarung/">Datenschutzerkl&auml;rung</a> und das <a href="http://meedia.de/impressum/">Impressum</a>.</p>

		<div class="nav-network-footer"><ul id="menu-footer-network-nav" class="nav-footer"><li id="menu-item-32885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32885"><a href="http://www.handelsblatt.com/">Handelsblatt Online</a></li>
<li id="menu-item-32887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32887"><a href="http://www.wiwo.de/">WirtschaftsWoche Online</a></li>
<li id="menu-item-32889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32889"><a href="http://www.karriere.de">karriere.de</a></li>
<li id="menu-item-32891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32891"><a href="http://www.absatzwirtschaft.de">absatzwirtschaft</a></li>
<li id="menu-item-32893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32893"><a href="http://www.der-betrieb.de/">Der Betrieb</a></li>
<li id="menu-item-32895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32895"><a href="http://http://www.creditreform.de/">Creditreform</a></li>
<li id="menu-item-32897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32897"><a href="http://www.vdi-nachrichten.com/">VDI nachrichten</a></li>
<li id="menu-item-32899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32899"><a href="http://www.dub.de/unternehmensnachfolge/">DUB Unternehmensnachfolge</a></li>
<li id="menu-item-32903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32903"><a href="http://www.boatoon.com">boatoon.com</a></li>
<li id="menu-item-32905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32905"><a href="http://www.koffer.de">koffer.de</a></li>
<li id="menu-item-32907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32907"><a href="http://www.bellevue.de">bellevue.de</a></li>
<li id="menu-item-458455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458455"><a href="https://www.dub.de/franchise/franchise-unternehmen/">DUB Franchiseunternehmen</a></li>
</ul></div>		<p></p>
		<p><a href="http://www.fum-digital.de/"><img src="http://meedia.de/wp-content/themes/meedia_2016/images/FuM_digital.jpg" /></a></p>
	</section>

        <script type="text/javascript">
            <!--
            if(typeof(asm_initi) != "undefined"){asm_finishwriter();}
            //-->
        </script>

					<!-- SZM VERSION="2.0" -->
			

			<script type="text/javascript">


				
				if ( window.innerWidth > 760  ) {
					console.log( "desktop"  );
					var iam_data = {
						"st":"iqdmitte", 					// site/domain
						"cp":"meedia_datacenter_news_tv", 		// code
						"sv":"i2", 	//
						"co":"datacenter_news_tv" 		// comment
					}
				} else {
					console.log( "mobile"  );
					var iam_data = {
						"st":"mobfum", 					// site/domain
						"cp":"meedia_datacenter_news_tv", 		// code
						"sv":"mo", 	//
						"co":"datacenter_news_tv" 		// comment
					}
				}
				iom.h(iam_data);

			</script>
			<!--/SZM -->
			 <!-- Google Analytics -->
			<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-33365714-1']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_trackPageview']);
			  _gaq.push(['_trackPageLoadTime']);
			  setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 10 seconds\'])',10000);
			  (function() {
			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
			</script>
			<!-- /Google Analytics -->

				<div class="ph-footer-credits">
			     	<p>
			     		Gebaut von JUNE - Online Marketing Tools<br />
                        <a href="http://www.juneapp.com/" title="juneapp.com"><img src="http://meedia.de/wp-content/themes/meedia_2016/images/JUNE-Online-Marketing-Tools.png" alt="JUNE - Online Marketing Tools" title="juneapp.com" class="ph-footer-credits-logo"/></a>
			     	</p>
			    </div>

        	</div><!--  // #l-wrapper -->

     </div><!-- // #mee-wrapper -->

     <script>AdController.finalize();</script>
	<script type="text/javascript">
	var IQDComplete = {
	    init: function () {
	        return true;
	    }
	}
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/meedia.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/ph-lazy-image/ph-lazy-image.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TheGallery = {"auto":"1","selectors":{"gallery":".gallery"},"options":{"show_thumbs":true,"navigation":{"prev":{"innerHTML":"<- prev"},"next":{"innerHTML":"next ->"}},"fullscreen":{"innerHTML":"Full"},"show_share":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/the-gallery//bundle/galleries.js?ver=1'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/slick.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/fresco.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://meedia.de/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script src="http://service.octavius.rocks:84/files/octavius.core.v1.0.js" ></script><script>
(function(){
  function _on_loaded(){
    console.log('on loaded');
    var config = {
      api_key: 'fc3550cd-155a-4906-91e1-08c6c912d142',
      service: 'http://service.octavius.rocks:84',
    };
    var attributes = {
      post_type: 'post',
            post_id: '613557',
                }
    window.Octavius.init(config, attributes);
  }
  if(document.addEventListener){
    document.addEventListener("DOMContentLoaded", _on_loaded);
  } else {
    document.attachEvent('onDOMContentLoaded',function(){
      if ( document.readyState === "complete" ) {
        _on_loaded()
      }
    });
  }
}());
</script>    <img style="height: 0px;width: 0px;overflow: hidden;position: absolute;bottom: 0;left: 0;z-index: -10;" src="http://service.octavius.rocks:84/track/fc3550cd-155a-4906-91e1-08c6c912d142?url=/2017/10/12/streamingdienste-bei-den-14-bis-29-jaehrigen-schon-erfolgreicher-als-tv-mediatheken-netflix-bei-taeglichen-nutzern-vorn/&content_id=613557&pagetype=post&content_type=post&referer_domain=www.meedia.de&referer_path=/" />
    </body>
</html>