<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<title>Falsches &#8222;Weihnachtswunder&#8220; bei Michael Schumacher: Warum Burdas Bunte mit 50.000 Euro Strafe zu billig davonkommt › Meedia</title>
<meta name="description" content="Als Simone Käfer, Vorsitzende Richterin der Pressekammer am Landgericht in Hamburg, am Freitag ihr Urteil begründete, verzichtete sie auf ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://meedia.de/2017/05/08/falsches-weihnachtswunder-bei-michael-schumacher-warum-burdas-bunte-mit-50-000-euro-strafe-zu-billig-davonkommt/" />
<meta property="og:type" content="article">
<meta property="og:url" content="http://meedia.de/2017/05/08/falsches-weihnachtswunder-bei-michael-schumacher-warum-burdas-bunte-mit-50-000-euro-strafe-zu-billig-davonkommt/">
<meta property="article:published_time" content="2017-05-08T11:20:55+02:00">
<meta property="og:title" content="Falsches &#8222;Weihnachtswunder&#8220; bei Michael Schumacher: Warum Burdas Bunte mit 50.000 Euro Strafe zu billig davonkommt › Meedia">
<meta property="og:description" content="Als Simone Käfer, Vorsitzende Richterin der Pressekammer am Landgericht in Hamburg, am Freitag ihr Urteil begründete, verzichtete sie auf ...">
<meta property="og:image" content="http://meedia.de/wp-content/uploads/2016/10/Tanja-May-Michael-Schumacher-BUNTE.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://meedia.de/wp-content/uploads/2016/10/Tanja-May-Michael-Schumacher-BUNTE.jpg">
<meta name="twitter:site" content="MEEDIA">
<meta name="twitter:title" content="Falsches &#8222;Weihnachtswunder&#8220; bei Michael Schumacher: Warum Burdas Bunte mit 50.000 Euro Strafe zu billig davonkommt › Meedia">
<meta name="twitter:description" content="Als Simone Käfer, Vorsitzende Richterin der Pressekammer am Landgericht in Hamburg, am Freitag ihr Urteil begründete, verzichtete sie auf ...">


		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://meedia.de/xmlrpc.php">
		
		<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '1564061807144544']);
			})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1564061807144544&amp;ev=PixelInitialized" /></noscript>

		<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Feed" href="http://meedia.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Kommentar-Feed" href="http://meedia.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Falsches &#8222;Weihnachtswunder&#8220; bei Michael Schumacher: Warum Burdas Bunte mit 50.000 Euro Strafe zu billig davonkommt Kommentar-Feed" href="http://meedia.de/2017/05/08/falsches-weihnachtswunder-bei-michael-schumacher-warum-burdas-bunte-mit-50-000-euro-strafe-zu-billig-davonkommt/feed/" />
<link rel='stylesheet' id='ph-lazy-images-css-css'  href='http://meedia.de/wp-content/plugins/ph-lazy-image/ph-lazy-image.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='meedia-stylesheet-css'  href='http://meedia.de/wp-content/themes/meedia_2016/css/main.css?ver=1493730714' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CMerriweather%3A400%2C400italic%2C700%2C700italic&#038;ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://meedia.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://meedia.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/plugins.js?ver=140617'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/general-first.js?ver=150612'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/jquery.tokeninput.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/modernizr-2.6.2.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/main.js?ver=1493730716'></script>
<link rel='https://api.w.org/' href='http://meedia.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://meedia.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://meedia.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Seid statt seit: SPD feiert in NRW-Wahlanzeige ihre Bildungserfolge und blamiert sich mit Grammatikfehler' href='http://meedia.de/2017/05/08/seid-oder-seit-spd-leistet-sich-in-nrw-werbeanzeige-peinlichen-tippfehler/' />
<link rel='next' title='Noch ein Chefredakteurs-Newsletter: Zeit Magazin-Macher Amend gibt Tipps für „schönsten Teil des Tages“' href='http://meedia.de/2017/05/08/noch-ein-chefredakteurs-newsletter-zeit-magazin-macher-amend-gibt-tipps-fuer-schoensten-teil-des-tages/' />
<link rel='shortlink' href='http://meedia.de/?p=559171' />
<link rel="alternate" type="application/json+oembed" href="http://meedia.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmeedia.de%2F2017%2F05%2F08%2Ffalsches-weihnachtswunder-bei-michael-schumacher-warum-burdas-bunte-mit-50-000-euro-strafe-zu-billig-davonkommt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://meedia.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmeedia.de%2F2017%2F05%2F08%2Ffalsches-weihnachtswunder-bei-michael-schumacher-warum-burdas-bunte-mit-50-000-euro-strafe-zu-billig-davonkommt%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="285102281566" /><link rel="alternate" href="android-app://de.meedia.meedia/http/post/559171" />	<!-- d3js Header -->
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/lib/d3.v3.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/nv.d3.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/tooltip.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/utils.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/interactiveLayer.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/legend.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/axis.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/scatter.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/line.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/lineChart.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/stackedArea.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/stackedAreaChart.js"></script>

	<!-- multi bar chart -->
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/multiBar.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/multiBarChart.js"></script>

	<!-- UI -->
	<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css" />
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/helper.js"></script>
	<!-- ENDE d3js Header -->

		<!-- Meta from Plugin for Post 559171 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='Falsches "Weihnachtswunder" bei Michael Schumacher: Warum Burdas Bunte mit 50.000 Euro Strafe zu billig davonkommt' />
		<meta property="og:description" content='Bunte muss Michael Schumacher 50.000 Euro zahlen, weil das People-Magazin die Fake News verbreitet hat, der Ex-Rennfahrer könne wieder laufen. Ein hartes Urteil des Hamburger Landgerichts, könnte man denken. Nicht hart genug, meint MEEDIA-Redakteur Marvin Schade. Ihm geht es weniger um die Schwere der  Persönlichkeitsrechtsverletzung als ums journalistische und ethische Versagen der Blattmacher.' />
		<meta property="og:url" content="http://meedia.de/2017/05/08/falsches-weihnachtswunder-bei-michael-schumacher-warum-burdas-bunte-mit-50-000-euro-strafe-zu-billig-davonkommt/" />
		<meta property="og:type" content="article" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@MEEDIA" />
				<meta name="twitter:creator" content="@marvin_schade" />
		<meta name="twitter:title" content='Falsches "Weihnachtswunder" bei Michael Schumacher: Warum Burdas Bunte mit 50.000 Euro Strafe zu billig davonkommt' />
		<meta name="twitter:description" content='Bunte muss Michael Schumacher 50.000 Euro zahlen, weil das People-Magazin die Fake News verbreitet hat, der Ex-Rennfahrer könne wieder laufen. Ein hartes Urteil des Hamburger Landgerichts, könnte man denken. Nicht hart genug, meint MEEDIA-Redakteur Marvin Schade. Ihm geht es weniger um die Schwere der  Persönlichkeitsrechtsverletzung als ums journalistische und ethische Versagen der Blattmacher.' />
			<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="http://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "http://www6.smartadserver.com"});</script><meta name="apple-itunes-app" content="app-id=431819512">	<script type="text/javascript">var gzipEnabled = false;</script>
	<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
	<script>
		
	var iqd_mode = (function() {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_meedia/' + iqd_mode + '/iqadcontroller' + (function(){ return gzipEnabled ? '.js.gz' : '.js'})() +'"></scr' + 'ipt>');
		
	</script>
		<script type="text/javascript">
	if (typeof AdController !== "undefined") {
		var handle = "artikel"+((window.outerWidth <= 767)? "_small": "");
		console.log("AdController handle", handle);
		AdController.setPageInfo({
			$handle : handle,
			$autoSizeFrames: true,
			level2: "meedia",
			level3:"publishing",
			level4:"",
			keywords : "bunte,hubert-burda-media,medienrecht,michael-schumacher,presserecht,tanja-may",
			tma:""
		});
		try {
			AdController.stage();
		} catch(e) {}
	}
	</script>
	<script type="text/javascript">
		if (typeof AdController !== "undefined") {
			AdController.initialize();
		}
	</script>
	<link rel="amphtml" href="http://meedia.de/2017/05/08/falsches-weihnachtswunder-bei-michael-schumacher-warum-burdas-bunte-mit-50-000-euro-strafe-zu-billig-davonkommt/amp/" />	    
		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>
		<meta name="google-site-verification" content="26QrdAEmuG2p8wtLME444zIJMuu2OobJQkixpn4spDw" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel="shortcut icon" href="http://meedia.de/wp-content/themes/meedia_2016/images/favicon.ico"/>
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-152x152-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-120x120-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-76x76-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-72x72-precomposed.png">
		<link rel="apple-touch-icon-precomposed" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-precomposed.png">
		
    </head>
	<body class="post-template-default single single-post postid-559171 single-format-standard top">
	
		<div id="iqadtileOOP">
		<script type="text/javascript">
			if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
		</script>
	</div>
		
	<div id="mee-wrapper">

		<div id="mee-ad-wrapper">
			
				<div id="iqadtile1" >
		<script type="text/javascript">
			if (typeof AdController !== 'undefined') {
				console.log("AdContoller render","iqadtile1");
				AdController.render('iqadtile1');
			}
		</script>
	</div>
				
			<div class="mee-ad-superbanner">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416551,	// Seite : meedia/agenda 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416551&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416551&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-layer">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416551,	// Seite : meedia/agenda 
						formatId: 	17327,	// Format : LayerAd 1x1 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416551&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416551&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-skyscraper">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416551,	// Seite : meedia/agenda 
						formatId: 	24235,	// Format : Skyscraper_160x600 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416551&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416551&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // .mee-ad-skyscraper -->
		</div><!-- // #mee-ad-wrapper -->
		<div id="l-wrapper">
			 <div id="fb-root"></div>
        		<script>(function(d, s, id) {
			 	 var js, fjs = d.getElementsByTagName(s)[0];
			 	 if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				  }(document, 'script', 'facebook-jssdk'));</script>
			  
			<header id="page-header">

                <div style="text-align: right; color: #aeaeae; padding: 5px 13px;">
                    <span style="font-size: 10px;">Partner von:</span> <a href="http://www.fum-digital.de/">
                        <img src="http://meedia.de/wp-content/uploads/2017/02/fum_digital_freigestellt__1_.png" style="height: 30px;"/>
                    </a>
                </div>

				<section id="m-service">
					<nav id="service-nav">

						<ul id="menu-service-nav" class=""><li id="menu-item-32477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32477"><a href="http://meedia.de/kontakt/">Kontakt</a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32476"><a href="http://meedia.de/impressum/">Impressum</a></li>
<li id="menu-item-282121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282121"><a href="http://meedia.de/werben-auf-meedia/">Mediadaten</a></li>
<li id="menu-item-32475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32475"><a href="http://meedia.de/newsletter/">Newsletter</a></li>
<li id="menu-item-32478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32478"><a href="http://www.absatzwirtschaft.de">absatzwirtschaft</a></li>
 </ul>					</nav>	
					
					
					<form role="search" method="get" class="search-form" action="/">
							<label>
								<span class="screen-reader-text">Suchen nach:</span>
								<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
							</label>
							<button class="search-submit icon-font">
								<span aria-hidden="true" data-icon="&#128269;"></span>
								<span class="screen-reader-text">Suchen</span>
							</button>
					</form>
				</section>
				<section id="m-header">
					<div class="m-header-wrapper">
					
						<div class="m-mobile-fix-header">
							<div class="menu-toggle mobile-menu-toggle">
								<span class="icon-font" aria-hidden="true" data-icon="&#9776;"></span>
								<span class="screen-reader-text">Menu</span>
							</div><!--mobile-menu-toggle -->
					
							<a class="home-link" href="http://meedia.de/" title="Meedia" rel="home">
																<p class="site-title">Meedia<span>Deutschlands großes Medien-Portal</span></p>
															</a>
					
						<div class="search-toggle mobile-search-toggle">
							<span class="icon-font" aria-hidden="true" data-icon="&#128269;"></span>
							<span class="screen-reader-text">Suche</span>
						</div><!--mobile-menu-toggle -->
					</div><!-- m-mobile-fix-header -->
					<div id="navbar" class="navbar">	
						<nav id="primary-nav" class="navigation main-navigation" role="navigation">
							<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
							
							<ul id="menu-primary-nav" class="nav-menu"><li id="menu-item-32457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32457"><a href="http://meedia.de/news-stories/">News &#038; Stories</a></li>
<li id="menu-item-32456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32456"><a href="http://meedia.de/agenda/">Agenda</a></li>
<li id="menu-item-32455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32455"><a href="http://meedia.de/datacenter/">Datacenter</a></li>
<li id="menu-item-221003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221003"><a href="http://karriere.meedia.de">Stellenbörse</a></li>
<li id="menu-item-219335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219335"><a href="http://meedia.de/whitepaper/">WhitePaper</a></li>
</ul>									
						</nav>
					<nav id="secondary-nav">
					<ul id="menu-secondary-nav" class="nav-menu"><li id="menu-item-32463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32463"><a href="http://meedia.de/publishing/">Publishing</a></li>
<li id="menu-item-32462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32462"><a href="http://meedia.de/tv/">TV</a></li>
<li id="menu-item-32468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32468"><a href="http://meedia.de/audio/">Audio</a></li>
<li id="menu-item-32461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32461"><a href="http://meedia.de/tech/">Tech</a></li>
<li id="menu-item-32460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32460"><a href="http://meedia.de/digital-economy/">Digital Economy</a></li>
<li id="menu-item-32459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32459"><a href="http://meedia.de/marketing/">Marketing</a></li>
<li id="menu-item-541283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541283"><a href="http://meedia.de/buzzer/">Buzzer</a></li>
<li id="menu-item-538463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538463"><a href="http://meedia.de/trending-2/">#trending</a></li>
<li id="menu-item-531187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531187"><a href="http://meedia.de/special/">Special</a></li>
</ul>					</nav>
					</div>
					</div>
				</section>	

			</header>
<div class="grid clearfix grid-frontend">
	

	
					

<section class="container c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper ">

				
					<article class="content-area grid-box" id="post-559171">
						
						<header class="entry-header">
							<div class="entry-header-helper">
								<time datetime="2017-05-08T11:20:55+00:00"
								      itemprop="datePublished">08.05.2017									| 11:20 Uhr
								</time>
								<time datetime="2017-05-08T11:20:55+00:00" itemprop="dateUpdated"
								      class="date updated">08.05.2017									um 11:20 Uhr
								</time>

								
								<h1 class="entry-title" itemprop="name">Falsches &#8222;Weihnachtswunder&#8220; bei Michael Schumacher: Warum Burdas Bunte mit 50.000 Euro Strafe zu billig davonkommt</h1>

								<div class="entry-header-social-buttons">
	<ul style="">
		<li>
			<div class="entry-header-social-buttons-twitter">

							<a 
				href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fmeedia.de%2F2017%2F05%2F08%2Ffalsches-weihnachtswunder-bei-michael-schumacher-warum-burdas-bunte-mit-50-000-euro-strafe-zu-billig-davonkommt%2F&text=Falsches &#8222;Weihnachtswunder&#8220; bei Michael Schumacher: Warum Burdas Bunte mit 50.000 Euro Strafe zu billig davonkommt&via=meedia" 											
				target="_blank">
					<img src="http://meedia.de/wp-content/themes/meedia_2016/images/twitter.png" />
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-facebook">
				<div class="addthis_toolbox addthis_default_style">
				     <a href="https://www.facebook.com/sharer/sharer.php?u=http://meedia.de/2017/05/08/falsches-weihnachtswunder-bei-michael-schumacher-warum-burdas-bunte-mit-50-000-euro-strafe-zu-billig-davonkommt/?fbc=fb-shares" target="_blank">
				     	<img src="http://meedia.de/wp-content/themes/meedia_2016/images/facebook.png" />
				     </a> 
				</div> 
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-xing">
				<a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fmeedia.de%2F2017%2F05%2F08%2Ffalsches-weihnachtswunder-bei-michael-schumacher-warum-burdas-bunte-mit-50-000-euro-strafe-zu-billig-davonkommt%2F&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Fmeedia-de-77" target="_blank">
					<img src="http://meedia.de/wp-content/themes/meedia_2016/images/xing.jpg" />
				</a>	
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-whatsapp">
				<a 
					href="whatsapp://send?text=MEEDIA: Falsches &#8222;Weihnachtswunder&#8220; bei Michael Schumacher: Warum Burdas Bunte mit 50.000 Euro Strafe zu billig davonkommt  http://meedia.de/2017/05/08/falsches-weihnachtswunder-bei-michael-schumacher-warum-burdas-bunte-mit-50-000-euro-strafe-zu-billig-davonkommt/" 
					data-text="MEEDIA: Falsches &#8222;Weihnachtswunder&#8220; bei Michael Schumacher: Warum Burdas Bunte mit 50.000 Euro Strafe zu billig davonkommt" 
					data-href="http://meedia.de/2017/05/08/falsches-weihnachtswunder-bei-michael-schumacher-warum-burdas-bunte-mit-50-000-euro-strafe-zu-billig-davonkommt/" 
					>
						<img src="http://meedia.de/wp-content/themes/meedia_2016/images/whatsapp.png" />
				</a>											
			</div>
		</li>
	</ul>
</div>
							</div>


						</header><!-- .entry-header -->

													<figure>
								<img data-src="http://meedia.de/wp-content/uploads/2016/10/Tanja-May-Michael-Schumacher-BUNTE-630x353.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2016/10/Tanja-May-Michael-Schumacher-BUNTE.jpg" 	data:image/png;base64,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 	itemprop="thumbnailUrl" 	alt="Berichterstattung über Michael Schumacher: Das &#8222;Weihnachtswunder&#8220; von Bunte-Vize Tanja May stellte sich als &#8222;unwahr&#8220; heraus" 	class="unvail"/><noscript>	<img src="http://meedia.de/wp-content/uploads/2016/10/Tanja-May-Michael-Schumacher-BUNTE-630x353.jpg" alt="Berichterstattung über Michael Schumacher: Das &#8222;Weihnachtswunder&#8220; von Bunte-Vize Tanja May stellte sich als &#8222;unwahr&#8220; heraus" itemprop="thumbnailUrl" /></noscript>								<figcaption>
									<strong>Berichterstattung über Michael Schumacher: Das "Weihnachtswunder" von Bunte-Vize Tanja May stellte sich als "unwahr" heraus</strong>
									<cite></cite>
								</figcaption>
							</figure>
													<div class="entry-excerpt" itemprop="description">
							<p>Bunte muss Michael Schumacher 50.000 Euro zahlen, weil das People-Magazin die Fake News verbreitet hat, der Ex-Rennfahrer könne wieder laufen. Ein hartes Urteil des Hamburger Landgerichts, könnte man denken. Nicht hart genug, meint MEEDIA-Redakteur Marvin Schade. Ihm geht es weniger um die Schwere der  Persönlichkeitsrechtsverletzung als ums journalistische und ethische Versagen der Blattmacher.</p>
						</div>

						<!-- Advertisement -->

						<div class="mee-ad-content grid-box-advertisement">
							<header class="ad-info-title"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416551,	// Seite : meedia/agenda 
						formatId: 	24238,	// Format : WideRectangle_Oben_560x180 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416551&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416551&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
						</div>
						<!-- END Advertisement -->

						<div class="entry-content" itemprop="articleBody">
							<p class='entry-author'><em>Von <span class='vcard author'><span class='fn'><a class='author-link' href='http://meedia.de/author/marvin-schade/' rel='author'>Marvin Schade</a></span></span></em></p>
							<div class='grid-the-content'><p>Als Simone Käfer, Vorsitzende Richterin der Pressekammer am Landgericht in Hamburg, am Freitag ihr Urteil begründete, verzichtete sie auf wertende Äußerungen – vielleicht weil Schumacher-Prozesse nichts Besonderes mehr sind. Mindestens einmal im Monat sitzt ihr Felix Damm, Anwalt der Familie des ehemaligen Formel-1-Weltmeisters, im Saal gegenüber. Die Beklagten auf der Gegenseite sind mal Anwälte der Funke Mediengruppe mit ihren zahlreichen Regenbogen-Blättern und mal Vertreter von Hubert Burda Media. Man kennt sich, mal scherzt man miteinander, mal ist man von den immer wiederkehrenden Argumentationen genervt – zweites häufiger. Wirklich empört ist man aber kaum noch, die Richter sind mittlerweile einfach einiges gewohnt.</p>
<p>Dabei bietet der eben ausgeurteilte Fall eine Menge Stoff für Empörung. <strong><a href="http://meedia.de/2017/05/05/urteil-im-weihnachtswunder-prozess-bunte-muss-michael-schumacher-50-000-euro-zahlen/">Käfer hatte die im Burda-Verlag erscheinende Bunte zu 50.000 Euro Geldentschädigung verurteilt</a></strong>. Diese hatte im Dezember 2015 ein &#8222;Weihnachtswunder&#8220; verkündet: Michael Schumacher, zwei Jahre zuvor bei einem Ski-Unfall verunglückt und danach aus der Öffentlichkeit verschwunden, könne wieder gehen. &#8222;Es ist mehr als ein Weihnachtswunder&#8220;, schrieb die People-Zeitschrift sogar. Nach mehreren Verhandlungsterminen, bei denen auch die Autorin des Artikels aussagen musste, kam das Landgericht zu dem Schluss: Die Berichterstattung der Bunte ist &#8222;unwahr&#8220;. Denn unstrittig sei: Schumacher, das machte auch sein Anwalt deutlich, könne bis heute (bzw. zum Zeitpunkt des Prozesses) nicht laufen, auch nicht mithilfe von Therapeuten.</p>
<p>Die Bunte wird zurecht bestraft. Aber hoch genug, damit sich Ähnliches nicht wiederholt? Das Gericht stellte fest: Bunte hatte dafür, dass die Behauptung falsch war, ordentlich die Werbetrommel gerührt. Um die Auflage zu steigern, wurde die Titelseite mit großem Schumi-Foto in der Print-Ausgabe der Bild-Zeitung beworben, hinzu kommt der passend vor Weihnachten gewählte Terminus des &#8222;Wunders&#8220;.</p>
<p>514.151 Exemplare verkaufte Burda von seiner Ausgabe 52/15, Vertriebserlös: rund 720.000 Euro. Auf die Ausgabe heruntergebrochen kostet das Urteil Burda rund 10 Cent pro verkauftes Heft, die Summe hat der Verlag mit 1,5 Anzeigenseiten wieder drin. Auch in wirtschaftlich nicht unbedingt rosigen Zeiten hinterlässt dieser Hieb nicht einmal einen blauen Fleck, an einen &#8222;Hemmungseffekt&#8220;, den Geldentschädigungs-Urteile haben sollen, ist gar nicht zu denken. Die Strafe darf bei Burda als eingepreist gelten, &#8222;Weihnachswunder&#8220; ad acta, weiter in der Tagesordnung.</p>
<p>Man muss kein Freund der Kommunikationspolitik aus dem Hause Schumacher sein, um zu meinen: Das Gericht hätte ein paar Tausend Euro drauflegen können. Denn sogar abgesehen davon, dass Bunte nicht unbedingt zu den seltenen Gästen am Gericht zählt, ging es hier schlicht nicht mehr um die Verletzung des Persönlichkeitsrechts, das in Abwägung mit dem – durchaus vorhandenen und berechtigten – öffentlichen Interesse an der Person Schumacher steht. Hier geht es um eine verbreitete Lüge, um Fake News, wie man heute sagen würde.</p>
<p>Berufen hatte sich Bunte auf einen bereits ihr bekannten Informanten/Informantin. Diese Quelle hatte, wie<strong><a href="http://meedia.de/2016/09/16/fuer-bunte-koennte-es-teuer-werden-wegen-falscher-schumacher-berichterstattung-droht-100-000-euro-schadenersatz/"> es im Verfahren geheißen hatte, </a></strong> der Redaktion bereits zuvor wahre Informationen über Schumacher zugespielt. Als Beispiel wurden Angaben über seine Verlegung innerhalb der Kliniken und anschließend nach Hause genannt. Zwar stellte sich eine weitere Behauptung desselben Informanten – Schumacher sei auf 45 Kilogramm abgemagert – als falsch heraus, allerdings erst nachdem die Weihnachtsausgabe erschienen war. Trotzdem hielt die Bunte-Redaktion die Quelle, zu der keine weiteren Angaben gemacht worden sind, für glaubwürdig.</p>
<p>Auch das Gericht stellte die Verletzung der Sorgfaltspflicht der Journalistin fest, bestrafte sie aber nicht ausreichend. Im Gegenteil: Dass die Summe so gering ausgefallen ist, begründete die Kammer damit, dass die Reporterin ihren Job immerhin ansatzweise gemacht hatte. So hatte sie sich zwar auf nur eine Quelle verlassen, sich wenigstens aber bei einem Mediziner erkundigt, ob das &#8222;Wunder&#8220; denn zumindest theoretisch möglich ist. Bei den Schumachers nachgefragt hatte die Journalistin nicht – weil die ja eh nichts sagen, hatte es geheißen.</p>
<p>Begründungen wie diese werden übrigens oft angeführt. Das aber kann keine ernstzunehmende Argumentation sein. Dass Journalisten nachsichtig im Umgang mit der Sorgfaltspflicht sind, um ihre Geschichten nicht tot zu recherchieren, darf nicht strafmildernd gewertet werden.</p>
<p>In seiner Begründung völlig unbeachtet gelassen hatte das Gericht die Rolle der Journalistin. In der Autorenzeile stand nicht der Name einer Redakteurin oder freie Mitarbeiterin, die gierig auf einen Titel gewesen ist. Für die Story verantwortlich war Tanja May, niemand geringeres als die stellvertretende Chefredakteurin der Bunte – eine Journalistin also, die nicht nur eine Führungs- sondern auch eine Vorbildsfunktion haben sollte.</p></div>	<div id="iqadtile4" >
		<script type="text/javascript">
			if (typeof AdController !== 'undefined') {
				console.log("AdContoller render","iqadtile4");
				AdController.render('iqadtile4');
			}
		</script>
	</div>
	
							
													</div><!-- .entry-content -->

						<aside class="entry-meta-tag-list">
							<ul class='entry-tags__list'><span class='entry-tags__title'>Schlagworte</span><li class="entry-tag__item"><a href="http://meedia.de/tag/bunte/" class="entry-tag">Bunte</a></li><li class="entry-tag__item"><a href="http://meedia.de/tag/hubert-burda-media/" class="entry-tag">Hubert Burda Media</a></li><li class="entry-tag__item"><a href="http://meedia.de/tag/medienrecht/" class="entry-tag">Medienrecht</a></li><li class="entry-tag__item"><a href="http://meedia.de/tag/michael-schumacher/" class="entry-tag">Michael Schumacher</a></li><li class="entry-tag__item"><a href="http://meedia.de/tag/presserecht/" class="entry-tag">Presserecht</a></li><li class="entry-tag__item"><a href="http://meedia.de/tag/tanja-may/" class="entry-tag">Tanja May</a></li></ul>						</aside>

						<aside class="entry-social">

																<span class="entry-social__title">Kommentare</span>
									<a href="#comments" class="cta-show-comment">lesen</a>
									<a href="#comments" class="cta-add-comment">schreiben</a>
								
							


<section class="m-social-media-bar">

	<span class="m-social-media-bar__title">Teilen</span>

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://meedia.de/2017/05/08/falsches-weihnachtswunder-bei-michael-schumacher-warum-burdas-bunte-mit-50-000-euro-strafe-zu-billig-davonkommt/" data-via="meedia" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	

	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="http://meedia.de/2017/05/08/falsches-weihnachtswunder-bei-michael-schumacher-warum-burdas-bunte-mit-50-000-euro-strafe-zu-billig-davonkommt/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="http://meedia.de/2017/05/08/falsches-weihnachtswunder-bei-michael-schumacher-warum-burdas-bunte-mit-50-000-euro-strafe-zu-billig-davonkommt/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	

	
	<section class="social-media-button social-media-button-xing-share">
		<div data-type="xing/share" data-counter="right" data-lang="de"></div>
		<script>
		  ;(function (d, s) {
		    var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>


	
	
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = "Bunte muss Michael Schumacher 50.000 Euro zahlen, weil das People-Magazin die Fake News verbreitet hat, der Ex-Rennfahrer könne wieder laufen. Ein hartes Urteil des Hamburger Landgerichts, könnte man denken. Nicht hart genug, meint MEEDIA-Redakteur…";
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:Falsches &#8222;Weihnachtswunder&#8220; bei Michael Schumacher: Warum Burdas Bunte mit 50.000 Euro Strafe zu billig davonkommt&body=Falsches &#8222;Weihnachtswunder&#8220; bei Michael Schumacher: Warum Burdas Bunte mit 50.000 Euro Strafe zu billig davonkommt%0D%0A%0D%0ABunte muss Michael Schumacher 50.000 Euro zahlen, weil das People-Magazin die Fake News verbreitet hat, der Ex-Rennfahrer könne wieder laufen. Ein hartes Urteil des Hamburger Landgerichts, könnte man denken. Nicht hart genug, meint MEEDIA-Redakteur Marvin Schade. Ihm geht es weniger um die Schwere der  Persönlichkeitsrechtsverletzung als ums journalistische und ethische Versagen der Blattmacher.%0D%0Ahttp://meedia.de/2017/05/08/falsches-weihnachtswunder-bei-michael-schumacher-warum-burdas-bunte-mit-50-000-euro-strafe-zu-billig-davonkommt/" class="addthis_button_email" data-excerpt="Bunte muss Michael Schumacher 50.000 Euro zahlen, weil das People-Magazin die Fake News verbreitet hat, der Ex-Rennfahrer könne wieder laufen. Ein hartes Urteil des Hamburger Landgerichts, könnte man denken. Nicht hart genug, meint MEEDIA-Redakteur Marvin Schade. Ihm geht es weniger um die Schwere der  Persönlichkeitsrechtsverletzung als ums journalistische und ethische Versagen der Blattmacher."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>



</section>
						</aside>


						<aside class='entry-author__bio'>
<div class="author-info">
	<div class="author-avatar">
		<img alt='Marvin Schade' src='http://meedia.de/wp-content/uploads/2015/07/marvin.schade_avatar_1437134841-100x100.jpg' class='avatar avatar-100 photo' height='100' width='100' />	</div><!-- .author-avatar -->
	
	<div class="author-description ">
		<a class="author-link" href="http://meedia.de/author/marvin-schade/" rel="author" itemprop="author">
			<h2 class="author-title">Marvin Schade</h2>
		</a>
		<p class="author-bio">
			Marvin Schade ist Redakteur bei MEEDIA.		
		</p>
		<p class="author-social-links">
		<a href="https://twitter.com/marvin_schade">Twitter</a>, <a href="https://www.xing.com/profiles/Marvin_Schade">Xing</a></p>
		
	</div><!-- .author-description -->
</div><!-- .author-info --></aside>

					</article><!-- #post-## -->
				
			</div><!-- // grid-boxes-wrapper -->

		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">
				
<section class="" >
	<section class="grid-boxes-wrapper">
		<div class="grid-box grid-box-sidebar">
			<ul>
				<div class="mee-hide-mobile mee-ad-content-sidebar  grid-box-advertisement">
					<header class="ad-info-title"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416551,	// Seite : meedia/agenda 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416551&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416551&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</div>
						<header class='boxtitle'><a href="http://meedia.de/newsticker/">Newsticker</a></header>
			<aside class='widget-ticker m-ticker'>


    <div class="post-item post-format-">
        <header>
            <time datetime="2017-05-08T12:18:52+00:00" >vor 18 Minuten</time>
            <h2><a href="http://meedia.de/2017/05/08/projekt-dipp-wie-springer-deutsche-bank-und-daimler-google-co-den-kampf-um-nutzerdaten-ansagen/">Projekt DIPP: Wie Springer, Deutsche Bank und Daimler Google &#038; Co. den Kampf um Nutzerdaten ansagen</a></h2>
        </header>
    </div>


    <div class="post-item post-format-">
        <header>
            <time datetime="2017-05-08T11:58:50+00:00" >vor 38 Minuten</time>
            <h2><a href="http://meedia.de/2017/05/08/noch-ein-chefredakteurs-newsletter-zeit-magazin-macher-amend-gibt-tipps-fuer-schoensten-teil-des-tages/">Noch ein Chefredakteurs-Newsletter: Zeit Magazin-Macher Amend gibt Tipps für „schönsten Teil des Tages“</a></h2>
        </header>
    </div><div class="mee-hide-mobile mee-ad-content-sidebar  grid-box-advertisement">
	<header class="ad-info-title"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416561,	// Seite : meedia/home 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416561&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416561&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>


    <div class="post-item post-format-">
        <header>
            <time datetime="2017-05-08T11:20:55+00:00" >vor 1 Stunde</time>
            <h2><a href="http://meedia.de/2017/05/08/falsches-weihnachtswunder-bei-michael-schumacher-warum-burdas-bunte-mit-50-000-euro-strafe-zu-billig-davonkommt/">Falsches &#8222;Weihnachtswunder&#8220; bei Michael Schumacher: Warum Burdas Bunte mit 50.000 Euro Strafe zu billig davonkommt</a></h2>
        </header>
    </div>


    <div class="post-item post-format-">
        <header>
            <time datetime="2017-05-08T11:11:39+00:00" >vor 1 Stunde</time>
            <h2><a href="http://meedia.de/2017/05/08/seid-oder-seit-spd-leistet-sich-in-nrw-werbeanzeige-peinlichen-tippfehler/">Seid statt seit: SPD feiert in NRW-Wahlanzeige ihre Bildungserfolge und blamiert sich mit Grammatikfehler</a></h2>
        </header>
    </div>


    <div class="post-item post-format-">
        <header>
            <time datetime="2017-05-08T09:29:40+00:00" >vor 3 Stunden</time>
            <h2><a href="http://meedia.de/2017/05/08/sendungen-zur-frankreich-wahl-dominieren-polizeiruf-siegt-tiefstwert-fuer-little-big-stars/">Sendungen zur Frankreich-Wahl dominieren, „Polizeiruf“ besiegt „Honigfrauen“, Tiefstwert für „Little Big Stars“</a></h2>
        </header>
    </div></aside>			</ul>
		</div>	
	</section>
</section>


			</div><!-- // grid-boxes-wrapper -->
		</div>
	</section><!-- // slots-wrapper -->
</section><!-- // container -->


<div class="entry-ad entry-ad__format-28776">
	<header class="ad-info-title"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416551,	// Seite : meedia/agenda 
						formatId: 	28776,	// Format : !No valid Format! 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416551&pgname=online_specials&fmtid=28776&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416551&pgname=online_specials&fmtid=28776&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>


<section class="container c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					<h2 class="comments-title c-before boxtitle">
						<span>Mehr zum Thema</span>
					</h2>

					<ul class="ph-teaser__list">
						
<div class="ph-teaser">

<a href='http://meedia.de/2017/05/05/focus-chef-steil-kontert-bild-kritik-und-ruft-zum-gemeinsamen-kampf-gegen-facebook-apple-co-auf/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2017/05/Daniel-Steil-Focus-Online-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2017/05/Daniel-Steil-Focus-Online-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Focus Online-Chefredakteur Daniel Steil" 	class="unvail"/><noscript>0Focus Online-Chefredakteur Daniel Steil" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Focus-Chef Steil kontert Bild-Kritik und ruft zum gemeinsamen Kampf gegen Facebook, Apple &#038; Co. auf            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">05.05.2017</time>
            Von wegen „systematischer Content-Diebstahl“ von Bild Plus-Inhalten. Im Interview mit dem Handelsblatt widerspricht Focus Online-Chef Daniel Steil noch&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2017/05/05/urteil-im-weihnachtswunder-prozess-bunte-muss-michael-schumacher-50-000-euro-zahlen/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2016/10/Tanja-May-Michael-Schumacher-BUNTE-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2016/10/Tanja-May-Michael-Schumacher-BUNTE-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Berichterstattung über Michael Schumacher: Das &#8222;Weihnachtswunder&#8220; von Bunte-Vize Tanja May stellte sich als &#8222;unwahr&#8220; heraus" 	class="unvail"/><noscript>0Berichterstattung über Michael Schumacher: Das &#8222;Weihnachtswunder&#8220; von Bunte-Vize Tanja May stellte sich als &#8222;unwahr&#8220; heraus" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Urteil im &#8222;Weihnachtswunder&#8220;-Prozess: Bunte muss Michael Schumacher 50.000 Euro zahlen            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">05.05.2017</time>
            Das Landgericht Hamburg hat ein Urteil im "Weihnachtswunder"-Prozess von Michael Schumacher gegen die Bunte gefällt: Das People-Magazin aus&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2017/05/03/content-klau-streit-bild-vs-focus-online-warum-die-branche-beim-justiz-showdown-nur-verlieren-kann/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2017/01/Mathias-Doepfner-Bernhard-Kallen-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2017/01/Mathias-Doepfner-Bernhard-Kallen-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Verlagschefs Mathias Döpfner (li.), Paul-Bernhard Kallen, News-Portal Focus Online: Streit um Urheberschutz und &#8222;Fair Share&#8220;" 	class="unvail"/><noscript>0Verlagschefs Mathias Döpfner (li.), Paul-Bernhard Kallen, News-Portal Focus Online: Streit um Urheberschutz und &#8222;Fair Share&#8220;" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                &#8222;Content-Klau&#8220;-Streit Bild vs. Focus Online: Warum es beim Justiz-Showdown nur Verlierer geben kann            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">03.05.2017</time>
            Eine Krähe hackt der anderen kein Auge aus – von wegen! Der Streit um angeblich systematischen Artikel-Klau bei&hellip;        </p>
    </div>
</a>

</div>

					</ul>
				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">

				<section class="grid-box box-first grid-box-advertisement">

					<header class="ad-info-title"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416551,	// Seite : meedia/agenda 
						formatId: 	24540,	// Format : Webseite_ContentAd_3 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416551&pgname=online_specials&fmtid=24540&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416551&pgname=online_specials&fmtid=24540&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>

				</section>

			</div>
		</div>
	</section>
</section>

<section class="container c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					
<div id="comments" class="clearfix comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h2 class="c-before boxtitle"><span>Dein Kommentar</span></h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/08/falsches-weihnachtswunder-bei-michael-schumacher-warum-burdas-bunte-mit-50-000-euro-strafe-zu-billig-davonkommt/#respond" style="display:none;">Abbrechen</a></small></h3>			<form action="http://meedia.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Deine E-Mailadresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><textarea id="comment" name="76b2b-comment" cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar&hellip;"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder="Name*"/></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" placeholder="E-Mail*" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" placeholder="Webseite http://"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='559171' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">

				<!-- Advertisement -->
				<section class="grid-box box-first grid-box-advertisement">
					<header class="ad-info-title"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416551,	// Seite : meedia/agenda 
						formatId: 	24239,	// Format : WideRectangle_Unten_560x180 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416551&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416551&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</section>
				<!-- END Advertisement -->
				
					<div id="iqadtile8" >
		<script type="text/javascript">
			if (typeof AdController !== 'undefined') {
				console.log("AdContoller render","iqadtile8");
				AdController.render('iqadtile8');
			}
		</script>
	</div>
	
			</div>
		</div>
	</section>
</section>







	
		
</div>

<footer id="page-footer">
	<section id="m-footer-header">
		<div class="m-footer-background clearfix">
			<div class="footer-logo">
			</div>

			<form role="search" method="get" class="search-form" action="/">
				<label>
					<span class="screen-reader-text">Suchen nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
				</label>
				<button class="search-submit icon-font">
					<span aria-hidden="true" data-icon="&#128269;"></span>
					<span class="screen-reader-text">Suchen</span>
				</button>
			</form>

			<div class="m-top-jump">
				<a href="#top"><span aria-hidden="true" data-icon="&#59231;" class="icon-font"></span>zum Seitenanfang</a>
			</div>
		</div>
	</section>

	<section id="m-service-footer" >
		<div class="nav-footer"><ul id="menu-footer-nav" class="nav-footer"><li id="menu-item-32871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32871"><a href="http://meedia.de/kontakt/">Kontakt</a></li>
<li id="menu-item-32869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32869"><a href="http://meedia.de/impressum/">Impressum</a></li>
<li id="menu-item-32867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32867"><a href="http://meedia.de/newsletter/">Newsletter</a></li>
<li id="menu-item-32909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32909"><a href="http://meedia.de/werben-auf-meedia/">Werben auf MEEDIA</a></li>
<li id="menu-item-32911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32911"><a href="http://meedia.de/datenschutzerklarung/">Datenschutzbestimmungen</a></li>
<li id="menu-item-32913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32913"><a href="http://meedia.de/nutzungshinweise/">Nutzungsbedingungen</a></li>
<li id="menu-item-32917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32917"><a href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div>	</section>


</footer>

<section id="m-network-footer" >

		<p>&copy; 2017 MEEDIA GmbH &amp; Co. KG - ein Unternehmen der Verlagsgruppe Handelsblatt GmbH &amp; Co. KG<br/>
		Keine Gew&auml;hr f&uuml;r die Richtigkeit der Angaben. Bitte beachten Sie auch folgende <a href="http://meedia.de/nutzungshinweise/">Nutzungshinweise</a>, die <a href="http://meedia.de/datenschutzerklarung/">Datenschutzerkl&auml;rung</a> und das <a href="http://meedia.de/impressum/">Impressum</a>.</p>

		<div class="nav-network-footer"><ul id="menu-footer-network-nav" class="nav-footer"><li id="menu-item-32885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32885"><a href="http://www.handelsblatt.com/">Handelsblatt Online</a></li>
<li id="menu-item-32887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32887"><a href="http://www.wiwo.de/">WirtschaftsWoche Online</a></li>
<li id="menu-item-32889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32889"><a href="http://www.karriere.de">karriere.de</a></li>
<li id="menu-item-32891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32891"><a href="http://www.absatzwirtschaft.de">absatzwirtschaft</a></li>
<li id="menu-item-32893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32893"><a href="http://www.der-betrieb.de/">Der Betrieb</a></li>
<li id="menu-item-32895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32895"><a href="http://http://www.creditreform.de/">Creditreform</a></li>
<li id="menu-item-32897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32897"><a href="http://www.vdi-nachrichten.com/">VDI nachrichten</a></li>
<li id="menu-item-32899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32899"><a href="http://www.dub.de/unternehmensnachfolge/">DUB Unternehmensnachfolge</a></li>
<li id="menu-item-32903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32903"><a href="http://www.boatoon.com">boatoon.com</a></li>
<li id="menu-item-32905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32905"><a href="http://www.koffer.de">koffer.de</a></li>
<li id="menu-item-32907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32907"><a href="http://www.bellevue.de">bellevue.de</a></li>
<li id="menu-item-458455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458455"><a href="https://www.dub.de/franchise/franchise-unternehmen/">DUB Franchiseunternehmen</a></li>
</ul></div>		<p></p>
		<p><a href="http://www.fum-digital.de/"><img src="http://meedia.de/wp-content/themes/meedia_2016/images/FuM_digital.jpg" /></a></p>
	</section>

					<!-- SZM VERSION="2.0" -->
			
			<script type="text/javascript">


				
				if ( window.innerWidth > 760  ) {
					console.log( "desktop"  );
					var iam_data = {
						"st":"iqdmitte", 					// site/domain
						"cp":"meedia_agenda_publishing", 		// code
						"sv":"in", 	//
						"co":"agenda_publishing" 		// comment
					}
				} else {
					console.log( "mobile"  );
					var iam_data = {
						"st":"mobfum", 					// site/domain
						"cp":"meedia_agenda_publishing", 		// code
						"sv":"in", 	//
						"co":"agenda_publishing" 		// comment
					}
				}
				iom.h(iam_data);

			</script>
			<!--/SZM -->
			 <!-- Google Analytics -->
			<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-33365714-1']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_trackPageview']);
			  _gaq.push(['_trackPageLoadTime']);
			  setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 10 seconds\'])',10000);
			  (function() {
			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
			</script>
			<!-- /Google Analytics -->

				<div class="ph-footer-credits">
			     	<p>
			     		Gebaut von JUNE - Online Marketing Tools<br />
                        <a href="http://www.juneapp.com/" title="juneapp.com"><img src="http://meedia.de/wp-content/themes/meedia_2016/images/JUNE-Online-Marketing-Tools.png" alt="JUNE - Online Marketing Tools" title="juneapp.com" class="ph-footer-credits-logo"/></a>
			     	</p>
			    </div>

        	</div><!--  // #l-wrapper -->

     </div><!-- // #mee-wrapper -->

     <script>AdController.finalize();</script>
	<script type="text/javascript">
	var IQDComplete = {
	    init: function () {
	        return true;
	    }
	}
	</script>
	<script type='text/javascript' src='http://meedia.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/ph-lazy-image/ph-lazy-image.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TheGallery = {"auto":"1","selectors":{"gallery":".gallery"},"options":{"show_thumbs":true,"navigation":{"prev":{"innerHTML":"<- prev"},"next":{"innerHTML":"next ->"}},"fullscreen":{"innerHTML":"Full"},"show_share":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/the-gallery//bundle/galleries.js?ver=1'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/slick.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/fresco.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://meedia.de/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://meedia.de/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<img src="http://vg01.met.vgwort.de/na/01c629cedd9d42928ebf6fd509b199ac" width="1" height="1" alt="" style="display:none" /></body>
</html>