<!DOCTYPE html>
<html lang="de-DE"
	prefix="og: https://ogp.me/ns#" >
<head><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><style>img.lazy{min-height:1px}</style><script async src="https://meedia.de/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0">

	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://meedia.de/xmlrpc.php" />

	<title>Werbestopp-GAU: Facebook verliert 56 Milliarden Dollar Börsenwert | MEEDIA</title>

<!-- All In One SEO Pack 3.4.3[355,439] -->
<meta name="description"  content="Der Ernstfall tritt ein; In den letzten 72 Stunden erklärten Weltmarken wie Coca-Cola, Levi&#039;s oder Starbucks ihren Werbeboykott auf dem weltgrößten Social Network" />

<meta name="keywords"  content="facebook,mark zuckerberg,unilever,levi\'s,starbucks,pepsi,coca-cola,diageo,honda,verizon" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://meedia.de/#organization","url":"https://meedia.de/","name":"MEEDIA","sameAs":[]},{"@type":"WebSite","@id":"https://meedia.de/#website","url":"https://meedia.de/","name":"MEEDIA","publisher":{"@id":"https://meedia.de/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://meedia.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://meedia.de/2020/06/29/werbestopp-gau-facebook-verliert-55-milliarden-dollar-boersenwert-an-einem-tag/#webpage","url":"https://meedia.de/2020/06/29/werbestopp-gau-facebook-verliert-55-milliarden-dollar-boersenwert-an-einem-tag/","inLanguage":"de-DE","name":"Facebook verliert 56 Milliarden Dollar Börsenwert an einem Tag","isPartOf":{"@id":"https://meedia.de/#website"},"breadcrumb":{"@id":"https://meedia.de/2020/06/29/werbestopp-gau-facebook-verliert-55-milliarden-dollar-boersenwert-an-einem-tag/#breadcrumblist"},"description":"Der Ernstfall tritt ein; In den letzten 72 Stunden erklärten Weltmarken wie Coca-Cola, Levi's oder Starbucks ihren Werbeboykott auf dem weltgrößten Social Network","image":{"@type":"ImageObject","@id":"https://meedia.de/2020/06/29/werbestopp-gau-facebook-verliert-55-milliarden-dollar-boersenwert-an-einem-tag/#primaryimage","url":"https://meedia.de/wp-content/uploads/2020/05/facebook-Logo.png","width":2340,"height":1316},"primaryImageOfPage":{"@id":"https://meedia.de/2020/06/29/werbestopp-gau-facebook-verliert-55-milliarden-dollar-boersenwert-an-einem-tag/#primaryimage"},"datePublished":"2020-06-28T22:30:00+02:00","dateModified":"2020-06-29T09:02:25+02:00"},{"@type":"Article","@id":"https://meedia.de/2020/06/29/werbestopp-gau-facebook-verliert-55-milliarden-dollar-boersenwert-an-einem-tag/#article","isPartOf":{"@id":"https://meedia.de/2020/06/29/werbestopp-gau-facebook-verliert-55-milliarden-dollar-boersenwert-an-einem-tag/#webpage"},"author":{"@id":"https://meedia.de/author/nils-jacobsen/#author"},"headline":"Facebook verliert 56 Milliarden Dollar Börsenwert an einem Tag","datePublished":"2020-06-28T22:30:00+02:00","dateModified":"2020-06-29T09:02:25+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://meedia.de/2020/06/29/werbestopp-gau-facebook-verliert-55-milliarden-dollar-boersenwert-an-einem-tag/#webpage"},"publisher":{"@id":"https://meedia.de/#organization"},"articleSection":"Hero, Marken, News, Coca-Cola, Diageo, Facebook, Honda, Mark Zuckerberg, Starbucks, Unilever, Verizon","image":{"@type":"ImageObject","@id":"https://meedia.de/2020/06/29/werbestopp-gau-facebook-verliert-55-milliarden-dollar-boersenwert-an-einem-tag/#primaryimage","url":"https://meedia.de/wp-content/uploads/2020/05/facebook-Logo.png","width":2340,"height":1316}},{"@type":"Person","@id":"https://meedia.de/author/nils-jacobsen/#author","name":"Nils Jacobsen","sameAs":[],"image":{"@type":"ImageObject","@id":"https://meedia.de/#personlogo","url":"https://secure.gravatar.com/avatar/23c6406eedb4528bb3a3dda72148e945?s=96&d=mm&r=g","width":96,"height":96,"caption":"Nils Jacobsen"}},{"@type":"BreadcrumbList","@id":"https://meedia.de/2020/06/29/werbestopp-gau-facebook-verliert-55-milliarden-dollar-boersenwert-an-einem-tag/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://meedia.de/","url":"https://meedia.de/","name":"MEEDIA &gt; Marken, Medien, Macher"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://meedia.de/2020/06/29/werbestopp-gau-facebook-verliert-55-milliarden-dollar-boersenwert-an-einem-tag/","url":"https://meedia.de/2020/06/29/werbestopp-gau-facebook-verliert-55-milliarden-dollar-boersenwert-an-einem-tag/","name":"Facebook verliert 56 Milliarden Dollar Börsenwert an einem Tag"}}]}]}</script>
<link rel="canonical" href="https://meedia.de/2020/06/29/werbestopp-gau-facebook-verliert-55-milliarden-dollar-boersenwert-an-einem-tag/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Werbestopp-GAU: Facebook verliert 56 Milliarden Dollar Börsenwert | MEEDIA" />
<meta property="og:description" content="Der Ernstfall tritt ein; In den letzten 72 Stunden erklärten Weltmarken wie Coca-Cola, Levi&#039;s oder Starbucks ihren Werbeboykott auf dem weltgrößten Social Network" />
<meta property="og:url" content="https://meedia.de/2020/06/29/werbestopp-gau-facebook-verliert-55-milliarden-dollar-boersenwert-an-einem-tag/" />
<meta property="og:site_name" content="MEEDIA" />
<meta property="og:image" content="https://meedia.de/wp-content/uploads/2020/05/facebook-Logo-1024x576.png" />
<meta property="article:published_time" content="2020-06-28T22:30:00Z" />
<meta property="article:modified_time" content="2020-06-29T09:02:25Z" />
<meta property="og:image:secure_url" content="https://meedia.de/wp-content/uploads/2020/05/facebook-Logo-1024x576.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Werbestopp-GAU: Facebook verliert 56 Milliarden Dollar Börsenwert | MEEDIA" />
<meta name="twitter:description" content="Der Ernstfall tritt ein; In den letzten 72 Stunden erklärten Weltmarken wie Coca-Cola, Levi&#039;s oder Starbucks ihren Werbeboykott auf dem weltgrößten Social Network" />
<meta name="twitter:image" content="https://meedia.de/wp-content/uploads/2020/05/facebook-Logo-1024x576.png" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MEEDIA &raquo; Feed" href="https://meedia.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="MEEDIA &raquo; Kommentar-Feed" href="https://meedia.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MEEDIA &raquo; Facebook verliert 56 Milliarden Dollar Börsenwert an einem Tag Kommentar-Feed" href="https://meedia.de/2020/06/29/werbestopp-gau-facebook-verliert-55-milliarden-dollar-boersenwert-an-einem-tag/feed/" />
<link rel="shortcut icon" href="https://meedia.de/wp-content/themes/meedia-website/dist/images/favicon.ico?ver=1594810866" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='crb-block-ad-css'  href='https://meedia.de/wp-content/themes/meedia-website/dist/css/block-ad-239937044a.css?ver=1594810992' type='text/css' media='all' />
<link rel='stylesheet' id='crb-block-text-and-quote-css'  href='https://meedia.de/wp-content/themes/meedia-website/dist/css/block-text-and-quote-0ebaaa7844.css?ver=1594810998' type='text/css' media='all' />
<link rel='stylesheet' id='crb-block-content-and-image-css'  href='https://meedia.de/wp-content/themes/meedia-website/dist/css/block-content-and-image-df0ca46c64.css?ver=1594810998' type='text/css' media='all' />
<link rel='stylesheet' id='crb-block-columns-css'  href='https://meedia.de/wp-content/themes/meedia-website/dist/css/block-columns-4afc31bf10.css?ver=1594810997' type='text/css' media='all' />
<link rel='stylesheet' id='crb-block-gallery-css'  href='https://meedia.de/wp-content/themes/meedia-website/dist/css/block-gallery-f3d1575cf9.css?ver=1594810998' type='text/css' media='all' />
<link rel='stylesheet' id='crb-block-content-and-bg-color-css'  href='https://meedia.de/wp-content/themes/meedia-website/dist/css/block-content-and-bg-color-663b476738.css?ver=1594810998' type='text/css' media='all' />
<link rel='stylesheet' id='crb-block-contact-members-css'  href='https://meedia.de/wp-content/themes/meedia-website/dist/css/block-contact-members-07c30dd52e.css?ver=1594810997' type='text/css' media='all' />
<link rel='stylesheet' id='atomic-blocks-fontawesome-css'  href='https://meedia.de/wp-content/plugins/atomic-blocks/dist/assets/fontawesome/css/all.min.css?ver=1587861132' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://meedia.de/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='atomic-blocks-style-css-css'  href='https://meedia.de/wp-content/plugins/atomic-blocks/dist/blocks.style.build.css?ver=1587861132' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://meedia.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='pms-style-front-end-css'  href='https://meedia.de/wp-content/plugins/paid-member-subscriptions/assets/css/style-front-end.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-smart-crop-renderer-css'  href='https://meedia.de/wp-content/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css-bundle-css'  href='https://meedia.de/wp-content/themes/meedia-website/dist/css/bundle-69618ccbb9.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-styles-css'  href='https://meedia.de/wp-content/themes/meedia-website/style.css?ver=1594811041' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/meedia.de\/wp-admin\/admin-ajax.php","nonce":"412317f780","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"manual","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://meedia.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://meedia.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/paid-member-subscriptions/assets/js/front-end.js?ver=2.0.8'></script>
<link rel='https://api.w.org/' href='https://meedia.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meedia.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://meedia.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Was passiert, wenn ein Chefredakteur schreibt, was er wirklich denkt? Es gibt Abos!' href='https://meedia.de/2020/06/26/was-passiert-wenn-ein-chefredakteur-schreibt-was-er-wirklich-denkt-es-gibt-abos/' />
<link rel='next' title='Kühe erschrecken in Oberösterreich, You&#8217;ll never walk alone, Anti-Maskers in Florida' href='https://meedia.de/2020/06/29/kuehe-erschrecken-in-oberoesterreich-youll-never-walk-alone-anti-maskers-in-florida/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://meedia.de/?p=939285' />
<link rel="alternate" type="application/json+oembed" href="https://meedia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeedia.de%2F2020%2F06%2F29%2Fwerbestopp-gau-facebook-verliert-55-milliarden-dollar-boersenwert-an-einem-tag%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://meedia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeedia.de%2F2020%2F06%2F29%2Fwerbestopp-gau-facebook-verliert-55-milliarden-dollar-boersenwert-an-einem-tag%2F&#038;format=xml" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M75737M');</script>
<!-- End Google Tag Manager -->

<!-- Google Ad Manager Configurations -->
<script>
    window.gptSizeDevices = {
        Desktop: {
            ViewPort: [1000, 0],
            AdWidth: [[1000, 250], [1000, 500], [1000, 333], [300, 250]]
        },
        Mobile: {
            ViewPort: [320, 0],
            AdWidth: [[320, 80], [320, 160], [320, 106], [300, 250]]
        },
        Any: {
            ViewPort: [0, 0], 
            AdWidth: []
        },
    };

    window.gptSize = {
        P1: [[1000, 250], [320, 80]],
        P2: [[320, 106], [320, 160], [1000, 500], [1000, 250], [320, 80], [1000, 333]],
        P3: [300, 250],
        P4: [[320, 106], [320, 160], [1000, 500], [1000, 250], [320, 80], [1000, 333]],
    };
</script>
<!-- End Google Ad Manager Configurations -->
<!-- Google Ad Manager -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
      var gptSizeMapping = googletag.sizeMapping()
            .addSize(window.gptSizeDevices.Desktop.ViewPort, window.gptSizeDevices.Desktop.AdWidth)
            .addSize(window.gptSizeDevices.Mobile.ViewPort, window.gptSizeDevices.Mobile.AdWidth)
            .addSize(window.gptSizeDevices.Any.ViewPort, window.gptSizeDevices.Any.AdWidth)
            .build();

      // Marken Ressort
      googletag.defineSlot('/21635428747/P1_MEEDIA_MARKEN_4x1_ATF',
        window.gptSize.P1, 'div-gpt-ad-1588717873029-0')
          .defineSizeMapping(gptSizeMapping)
          .addService(googletag.pubads());
  
      googletag.defineSlot('/21635428747/P2_MEEDIA_MARKEN_4x1_3x1_2x1_BTF',
        window.gptSize.P2, 'div-gpt-ad-1588717981169-0')
          .defineSizeMapping(gptSizeMapping)
          .addService(googletag.pubads());
  
      googletag.defineSlot('/21635428747/P3_MEEDIA_MARKEN_1x1_1x2_BTF',
        window.gptSize.P3, 'div-gpt-ad-1588725426437-0')
          .defineSizeMapping(gptSizeMapping)
          .addService(googletag.pubads());
  
      googletag.defineSlot('/21635428747/P4_MEEDIA_MARKEN_4x1_3x1_2x1_BTF',
        window.gptSize.P4, 'div-gpt-ad-1588718032300-0')
          .defineSizeMapping(gptSizeMapping)
          .addService(googletag.pubads());
  
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- End Google Ad Manager --></head>
<body class="post-template-default single single-post postid-939285 single-format-standard wp-embed-responsive cookies-not-set">
  <div class="wrapper">
    <div class="wrapper__inner">
      <header class="header">
        <div class="shell">
          <div class="header__bar">
            <a href="#" class="nav-trigger">
              <span></span>
              <span></span>
              <span></span>
            </a>

            <a href="https://meedia.de/" class="logo">MEEDIA</a>

            <nav class="nav-utilities"><ul id="menu-left-utilities-menu" class="menu"><li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136"><a href="http://jobs.mediabiz.de">	<i class="ico ico-suitecase"></i>

		Jobs</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"><a href="https://abo.meedia.de">» Abonnieren</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138"><a href="/werben-auf-meedia/">» Werben</a></li>
</ul></nav><nav class="nav-access"><ul id="menu-right-utilities-menu" class="menu"><li id="menu-item-140" class="js-btn-search menu-item-search menu-item menu-item-type-custom menu-item-object-custom menu-item-140"><a href="#">	<i class="ico ico-search"></i>

			<i class="ico ico-close"></i>
		Suche</a></li>
<li id="menu-item-874239" class="js-btn-login menu-item menu-item-type-custom menu-item-object-custom menu-item-874239"><a href="#">	<i class="ico ico-person"></i>

		Login</a></li>
<li id="menu-item-934674" class="js-btn-logout menu-item menu-item-type-custom menu-item-object-custom menu-item-934674"><a href="https://meedia.de/wp-login.php?action=logout&#038;_wpnonce=ac15f351ff&#038;redirect_to=https%3A%2F%2Fmeedia.de%2F2020%2F06%2F29%2Fwerbestopp-gau-facebook-verliert-55-milliarden-dollar-boersenwert-an-einem-tag%2F">Abmelden</a></li>
</ul></nav>          </div><!-- /.header__bar -->

          <div class="header__search">
            <div class="header__search-inner">
              <form action="https://meedia.de/" class="search-form" method="get" role="search">
                  <label>
                      <span class="screen-reader-text">Search for:</span>
                      <input type="search" title="Search for:" name="s" value="" placeholder="SUCHBEGRIFF EINGEBEN" class="search__field">
                  </label>

                  <button type="submit" class="search__btn screen-reader-text">
                    Suchen                  </button>
              </form>

              <a href="#" class="btn-close"></a>
            </div><!-- /.header__search-inner -->
          </div><!-- /.header__search -->

          <div class="header__nav">
            <nav class="nav"><ul id="menu-main-menu" class="menu"><li id="menu-item-874105" class="menu-item-red menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-874105"><a href="https://meedia.de/category/marken/">Marken</a></li>
<li id="menu-item-874106" class="menu-item-purple menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-874106"><a href="https://meedia.de/category/medien/">Medien</a></li>
<li id="menu-item-874107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-874107"><a href="https://meedia.de/category/macher/">Macher</a></li>
<li id="menu-item-934410" class="menu-item-type-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934410"><a href="https://meedia.de/category/dossier/">Dossier: Programmatic Advertising</a></li>
<li id="menu-item-103" class="menu-item-type-2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103"><a href="#">Service</a>
<ul class="sub-menu">
	<li id="menu-item-934269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-934269"><a href="http://e-paper.meedia.de">	<i class="ico ico-note"></i>

		E-Paper</a></li>
	<li id="menu-item-934270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-934270"><a href="/werben-auf-meedia/">Werben</a></li>
	<li id="menu-item-934271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-934271"><a href="https://abo.meedia.de/">Abonnieren</a></li>
</ul>
</li>
</ul></nav>
                        	<div class="header__login-form">
            	  <div class="header__login-form-inner">
            	    <h4>Login</h4>

            	                <form name="pms_login" id="pms_login" action="" method="post">
                
                <p class="login-username">
                    <label for="user_login">E-Mail</label>
                    <input type="text" name="log" id="user_login" class="input" value="" size="20" />
                </p>

                <p class="login-password">
                    <label for="user_pass">Passwort</label>
                    <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
                </p>

                
                
                <p class="login-submit">
                    <input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login" />
                    <input type="hidden" name="redirect_to" value="https://meedia.de/2020/06/29/werbestopp-gau-facebook-verliert-55-milliarden-dollar-boersenwert-an-einem-tag/" />
                </p>

                	<input type="hidden" name="pms_login" value="1" />
	<input type="hidden" name="pms_redirect" value="https://meedia.de/2020/06/29/werbestopp-gau-facebook-verliert-55-milliarden-dollar-boersenwert-an-einem-tag/" />

	<div class="form-actions">
		<a href="https://meedia.de/password-reset/" class="js-forgot-password--disabled">
			» Passwort vergessen?		</a>

					<a href="https://abo.meedia.de/" target="_blank">» JETZT REGISTRIEREN</a>
			</div>
	            </form>
                    	  </div><!-- /.header__login-form-inner -->

            	  <a href="#" class="btn-close js-btn-close-login"></a>
            	</div><!-- /.header__login-form -->

            	<div class="header__recover-form">
            	  <div class="header__recover-form-inner">
            	    <h4>Passwort vergessen</h4>

            	                	  </div><!-- /.header__recover-form-inner -->

            	  <a href="#" class="btn-close js-btn-close-recover"></a>
            	</div><!-- /.header__recover-form -->
            
            
            <nav class="nav-utilities"><ul id="menu-left-utilities-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136"><a href="http://jobs.mediabiz.de">	<i class="ico ico-suitecase"></i>

		Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"><a href="https://abo.meedia.de">» Abonnieren</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138"><a href="/werben-auf-meedia/">» Werben</a></li>
</ul></nav>          </div><!-- /.header__nav -->
        </div><!-- /.shell -->
      </header><!-- /.header -->


      <div class="main">
	<section class="section-banner-fullwidth ">
	<div class="shell">
		<p>Anzeige<br />
<!-- /21635428747/P1_MEEDIA_MARKEN_4x1_ATF --></p>
<div id="div-gpt-ad-1588717873029-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588717873029-0'); });
  </script></div>
	</div><!-- /.shell -->
</section><!-- /.section-banner -->

	<section class="section-article-single">
		<div class="shell">
						<article class="article-single article-single--short article-single--red">
				<header class="article__head">
					<div class="artile__sub-heading">
													<div class="article__category article__category--Marken">
								<h5>Marken</h5>
							</div><!-- /.article__category -->
						
													<div class="article__sub-title">
								<h5>Werbestopp-GAU</h5>
							</div><!-- /.article__sub-title -->
											</div><!-- /.artile__sub-heading -->

					<h1 class="article__title">
													Facebook verliert 56 Milliarden Dollar Börsenwert an einem Tag											</h1><!-- /.article__title -->

									</header><!-- /.article__head -->

									<div class="article__featured-image">
						<div class="article__featured-image-bg js-image-fit bg-parent">
							<img width="2340" height="802" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202340%20802'%3E%3C/svg%3E" data-src="https://meedia.de/wp-content/uploads/2020/05/facebook-Logo-2340x802.png" class="ie-11 bg-image wp-post-image lazy" alt="" />						</div><!-- /.article__featured-image-bg -->

											</div><!-- /.article__featured-image -->
				
				<div class="article__intro">
																						<p>Seit Wochen brodelt der Unmut über Facebooks laxen Umgang mit Hassrede – nun zieht die werbetreibende Wirtschaft Konsequenzen. In den letzten 72 Stunden erklärten Weltmarken wie Coca-Cola, Pepsi, Levi&#8217;s oder Starbucks ihren Werbeboykott auf dem weltgrößten Social Network</p>
										
					<div class="article__meta">
						
						<ul>
							<li>
								<a href="https://meedia.de/author/nils-jacobsen/" title="Beiträge von Nils Jacobsen" rel="author">Nils Jacobsen</a>							</li>

							<li>
								29.06.2020 00:30 UHR							</li>
						</ul>
					</div><!-- /.article__meta -->
				</div><!-- /.article__intro -->

				<div class="article__socials">
  <ul>
    <li>
      <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmeedia.de%2F2020%2F06%2F29%2Fwerbestopp-gau-facebook-verliert-55-milliarden-dollar-boersenwert-an-einem-tag%2F" target="_blank">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
    </li>

    <li>
      <a href="https://twitter.com/home?status=Facebook+verliert+56+Milliarden+Dollar+B%C3%B6rsenwert+an+einem+Tag+https%3A%2F%2Fmeedia.de%2F2020%2F06%2F29%2Fwerbestopp-gau-facebook-verliert-55-milliarden-dollar-boersenwert-an-einem-tag%2F" target="_blank">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
    </li>

    <li>
      <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fmeedia.de%2F2020%2F06%2F29%2Fwerbestopp-gau-facebook-verliert-55-milliarden-dollar-boersenwert-an-einem-tag%2F&#038;title=Facebook+verliert+56+Milliarden+Dollar+B%C3%B6rsenwert+an+einem+Tag" target="_blank">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
    </li>

    <li>
     <a href="https://www.xing.com/app/user?op=share&#038;url=https%3A%2F%2Fmeedia.de" target="_blank">
        <i class="fa fa-xing" aria-hidden="true"></i>
      </a>
    </li>

    <li>
      <a href="/cdn-cgi/l/email-protection#c6f9b5b3a4aca3a5b2fb80a7a5a3a4a9a9ade3f4f6b0a3b4aaafa3b4b2e3f4f6f3f0e3f4f68bafaaaaafa7b4a2a3a8e3f4f682a9aaaaa7b4e3f4f6840570b4b5a3a8b1a3b4b2e3f4f6a7a8e3f4f6a3afa8a3abe3f4f692a7a1e0e5f6f5fefda4a9a2bffbaeb2b2b6b5e3f587e3f480e3f480aba3a3a2afa7e8a2a3e3f480f4f6f4f6e3f480f6f0e3f480f4ffe3f480b1a3b4a4a3b5b2a9b6b6eba1a7b3eba0a7a5a3a4a9a9adebb0a3b4aaafa3b4b2ebf3f3ebabafaaaaafa7b4a2a3a8eba2a9aaaaa7b4eba4a9a3b4b5a3a8b1a3b4b2eba7a8eba3afa8a3abebb2a7a1e3f480">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
    </li>
  </ul>
</div><!-- /.article__socials -->

				
				<section class="section-banner-fullwidth ">
	<div class="shell">
		<p>Anzeige<br />
<!-- /21635428747/P3_MEEDIA_MARKEN_1x1_1x2_BTF --></p>
<div id="div-gpt-ad-1588725426437-0"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588725426437-0'); });
  </script></div>
	</div><!-- /.shell -->
</section><!-- /.section-banner -->

				<div class="article__entry article__entry--short">
					<p>Es geht gut, bis es schiefgeht.&nbsp; Seit Jahren wird Facebook für den Umgang mit Hassrede angezählt.&nbsp; Und dennoch perlte die Kritik am Konzernchef Mark Zuckerberg wie an einer Teflonpfanne beharrlich ab. Alle paar Monate war die Aufführung des gleichen Stücks zu begutachten: Zuckerberg zog öffentlichkeitswirksam das Büßergewand an, gelobte Besserung, <a href="https://meedia.de/2020/06/08/kommentar-mark-zuckerberg-riskiert-den-rest-von-facebooks-reputation-zu-verspielen/">doch nichts passierte</a>.&nbsp;</p>
<p>Bis jetzt. Im Zuge der #BlackLivesMatter-Proteste gewann die Kritik an Facebooks nachlässigem Umgang mit hasserfüllten, herabwürdigenden, rassistischen oder manipulativen Inhalten neue Dynamik, nachdem verschiedene Bürgerrechtsbewegungen unter dem Hashtag #StopHateForProfit zum Anzeigenstopp im Juli aufgerufen hatten. Dem Aufruf folgten bereits zunächst Outdoor-Mode-Hersteller wie The NorthFace, REI, Patagonia, Arc’teryx&nbsp;oder <a href="https://meedia.de/2020/06/24/werbeboykott-gegen-facebook-auch-ben-jerrys-stoppt-anzeigen/" class="aioseop-link">der Eishersteller Ben &amp; Jerry&#8217;s</a>.</p>
<h2>Unilever stoppt Werbung auf Facebook und Twitter bis Jahresende</h2>
<p>Der Werbeboykott der ersten Markenunternehmen schien zunächst noch symbolisch auszufallen. Am Wochenende gewann die Entwicklung eine Eigendynamik, mit der vor Wochenfrist wohl kaum einer gerechnet hatte. Binnen der vergangenen 72 Stunden stoppten einige der absoluten Global Player ihre Werbeschaltungen bei Facebook und Instagram.</p>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter">
<div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">We have taken the decision to stop advertising on <a href="https://twitter.com/Facebook?ref_src=twsrc%5Etfw">@Facebook</a>, <a href="https://twitter.com/instagram?ref_src=twsrc%5Etfw">@Instagram</a> &amp; <a href="https://twitter.com/Twitter?ref_src=twsrc%5Etfw">@Twitter</a> in the US.</p>
<p>The polarized atmosphere places an increased responsibility on brands to build a trusted &amp; safe digital ecosystem. Our action starts now until the end of 2020.<a href="https://t.co/flHhKid6jD">https://t.co/flHhKid6jD</a> <a href="https://t.co/QdzbH2k3wx">pic.twitter.com/QdzbH2k3wx</a></p>
<p>&mdash; Unilever #StaySafe (@Unilever) <a href="https://twitter.com/Unilever/status/1276557729092571137?ref_src=twsrc%5Etfw">June 26, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</figure>
<p>Den Anfang der Welle machte am Donnerstag Telekommulti Verizon und Freitag Konsumgüterriese Unilever, der überraschend ankündigte, seine Werbung auf Facebook als auch Twitter im amerikanischen Raum wegen &#8222;der polarisierenden Atmosphäre in den USA&#8220; sogar bis Jahresende auszusetzen.&nbsp;</p>
<h2>Facebook-Aktie bricht ein – 56 Milliarden Dollar Börsenwert weg</h2>
<p>Die Folge war an der Wall Street kaum zu übersehen. Die Facebook-Aktie, die sich in der Corona-Krise noch robust gehalten und vor wenigen Tagen erst bei 245 Dollar neue Allzeithochs aufgestellt hatte, kam am Freitag im Handelsverlauf schwer unter Druck. </p>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter">
<div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Facebook market value plummets $56 Billion as advertisers flee platform <a href="https://t.co/avm0JhNpnm">https://t.co/avm0JhNpnm</a></p>
<p>&mdash; Newsweek (@Newsweek) <a href="https://twitter.com/Newsweek/status/1277077285326200832?ref_src=twsrc%5Etfw">June 28, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</figure>
<p>Mehr als acht Prozent gaben die Anteilsscheine nach. Der Kurssturz auf 216 Dollar radierte binnen eines Handelstages den enormen Börsenwert von über 56 Milliarden Dollar aus; Großaktionär Mark Zuckerberg büßte mehr als 7 Milliarden Dollar an Vermögen ein.</p>
<h2>Noch mehr Werbeboykott: Auch Coca-Cola, Levi&#8217;s und Starbucks pausieren mit Social Media-Werbung</h2>
<p>Doch es könnte noch schlimmer kommen. Praktisch im Stundentakt folgte am Wochenende nämlich ein ganzes Bündel an neuen Hiobsbotschaften. Nach Handelsschluss wurde bekannt, dass auch Jeans-Kultmarke Levi&#8217;s und Getränkemulti Coca-Cola bei Anzeigenschaltungen auf dem weltgrößten sozialen Netzwerk die Pause-Taste drücken.</p>
<p>&#8222;Es gibt keinen Platz für Rassismus in der Welt, und es gibt keinen Platz für Rassismus auf Social Media&#8220;, begründete Coca-Cola-CEO James Quincey den Schritt, der zunächst für 30 Tage gelten soll. Am Samstag zog  <a href="https://www.diageo.com/en/diageo-statement-on-social-media-advertising-pause/" class="aioseop-link">auch der Getränkehersteller Diageo (Bailey&#8217;s, Guinness, Smirnoff) nach</a> und kündigte an, seine Werbeaktivitäten auf Social-Media-Plattformen zu pausieren.  </p>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter">
<div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">BREAKING: &quot;The Coca-Cola Company will pause paid advertising on all social media platforms globally for at least 30 day,&quot; CEO James Quincey says. Coke &quot;will take this time to reassess our advertising policies&quot; &amp; it adds: &quot;We also expect greater accountability and transparency&quot; <a href="https://t.co/uJ95UEcP5s">pic.twitter.com/uJ95UEcP5s</a></p>
<p>&mdash; CNBC Now (@CNBCnow) <a href="https://twitter.com/CNBCnow/status/1276652233799593985?ref_src=twsrc%5Etfw">June 26, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</figure>
<p>Und damit nicht genug: Auch Schokoladenhersteller Hershey&#8217;s und die weltgrößte Kaffeehauskette <a href="https://stories.starbucks.com/stories/2020/creating-welcoming-and-inclusive-online-communities/" class="aioseop-link">Starbucks kündigten</a> am Sonntag ebenfalls eine Werbepause auf Social Media an. In der Nacht zum Montag zog auch der zweitgrößte Getränkehersteller der Welt, <a href="https://thehill.com/policy/technology/504940-pepsi-joining-facebook-advertising-boycott-report?utm_content=buffer35143&amp;utm_medium=social&amp;utm_source=twitter&amp;utm_campaign=buffer" class="aioseop-link">Pepsi,</a> nach, der über ein beträchtliches Marketingbudget von rund 2,6 Milliarden Dollar im Jahr verfügt. </p>
<h2>Facebook um Schadensbegrenzung bemüht </h2>
<p>Wenig überraschend versuchte Konzernchef Mark Zuckerberg dem aufziehenden Orkan umgehend mit einer vertrauensbildenden Maßnahme zu begegnen. Am Freitag erklärte der 36-Jährige in einem Post auf Facebook, dass er Werbung, die Hassbotschaften transportieren würde, künftig löschen und kontroverse Posts von Politikern speziell markieren wolle. </p>
<figure class="wp-block-embed-facebook wp-block-embed is-type-rich is-provider-facebook">
<div class="wp-block-embed__wrapper">
<div id="fb-root"></div>
<p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v7.0" nonce="AfblR1Q0"></script></p>
<div class="fb-post" data-href="https://www.facebook.com/zuck/posts/10112048980882521" data-width="500">
<blockquote cite="https://www.facebook.com/zuck/posts/10112048980882521" class="fb-xfbml-parse-ignore">
<p>Three weeks ago, I committed to reviewing our policies ahead of the 2020 elections. That work is ongoing, but today I&#8230;</p>
<p>Posted by <a href="https://www.facebook.com/zuck">Mark Zuckerberg</a> on&nbsp;<a href="https://www.facebook.com/zuck/posts/10112048980882521">Friday, June 26, 2020</a></p></blockquote>
</div>
</div>
</figure>
<p>In einer Videokonferenz mit ausgewählten Werbekunden erklärte Zuckerberg zudem in der vergangenen Woche, er wolle das &#8222;Vertrauensdefizit&#8220; schließen.</p>
<h2>Wie groß wird der wirtschaftliche Schaden des Werbeboykotts?</h2>
<p>Wie groß der wirtschaftliche Schaden durch den Werbeboykott tatsächlich ausfällt, erscheint aktuell noch vollkommen offen. <a href="https://edition.cnn.com/2020/06/26/tech/facebook-boycott/" class="aioseop-link">Wie CNN in einer Analyse</a> mit Marktforscher Pathmatics herausarbeitet, hätten die ersten großen Marken-Unternehmen Unilever, Verizon und REI, die den Werbeboykott angeführt haben, im vergangenen Jahr zusammengenommen lediglich für 100 Millionen Dollar auf Facebook Anzeigen geschaltet.</p>
<p>Die Anzeigenbuchungen der 100 größten Werbekunden betrugen nach Erhebung von Pathmatics im vergangenen Jahr lediglich 6 Prozent der gesamten Werbeumsätze des Internetriesen. Der Großteil von Facebooks Werbeerlösen stamme indes von mittleren und Kleinunternehmen. &#8222;Es braucht Zehntausende (Unternehmen, die Anzeigen stornieren – <em>Anmerkung der Redaktion</em>) über einen signifikanten Zeitraum, um eine Delle in Facebooks Geschäftsentwicklung zu hinterlassen&#8220;, resümiert CNN. </p>
				</div><!-- /.article__entry -->
			</article><!-- /.article-single -->
		</div><!-- /.shell -->
	</section><!-- /.section-article-single -->

	<section class="section-banner-fullwidth ">
	<div class="shell">
		<p>Anzeige<br />
<!-- /21635428747/P4_MEEDIA_MARKEN_4x1_3x1_2x1_BTF --></p>
<div id="div-gpt-ad-1588718032300-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588718032300-0'); });
  </script></div>
	</div><!-- /.shell -->
</section><!-- /.section-banner -->

      </div><!-- /.main -->

      <footer class="footer">
        <div class="footer__inner">
          <div class="shell">
            <a href="https://meedia.de/"  class="logo-footer logo-footer--mobile">MEEDIA</a>

            <div class="footer__top-bar">
              <div class="footer__top-bar-left">
                <a href="https://meedia.de/" class="logo-footer">MEEDIA</a>

                <nav class="nav-utilities"><ul id="menu-left-utilities-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136"><a href="http://jobs.mediabiz.de">	<i class="ico ico-suitecase"></i>

		Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"><a href="https://abo.meedia.de">» Abonnieren</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138"><a href="/werben-auf-meedia/">» Werben</a></li>
</ul></nav>              </div><!-- /.footer__top-bar-left -->

                              <div class="footer__top-bar-right">
                  <nav class="nav-access"><ul id="menu-right-utilities-menu-1" class="menu"><li class="js-btn-search menu-item-search menu-item menu-item-type-custom menu-item-object-custom menu-item-140"><a href="#">	<i class="ico ico-search"></i>

			<i class="ico ico-close"></i>
		Suche</a></li>
<li class="js-btn-login menu-item menu-item-type-custom menu-item-object-custom menu-item-874239"><a href="#">	<i class="ico ico-person"></i>

		Login</a></li>
<li class="js-btn-logout menu-item menu-item-type-custom menu-item-object-custom menu-item-934674"><a href="https://meedia.de/wp-login.php?action=logout&#038;_wpnonce=ac15f351ff&#038;redirect_to=https%3A%2F%2Fmeedia.de%2F2020%2F06%2F29%2Fwerbestopp-gau-facebook-verliert-55-milliarden-dollar-boersenwert-an-einem-tag%2F">Abmelden</a></li>
</ul></nav>                </div><!-- /.footer__top-bar -->
                          </div><!-- /.footer__top-bar -->

            <nav class="footer__nav"><ul id="menu-footer-menu" class="menu"><li id="menu-item-141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141"><a href="/category/marken/">Marken</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142"><a href="/category/medien/">Medien</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143"><a href="/category/macher/">Macher</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144"><a href="/category/dossier/">Dossier</a></li>
<li id="menu-item-146" class="menu-visible-on-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-146"><a href="http://e-paper.meedia.de">	<i class="ico ico-note"></i>

		E-Paper</a></li>
</ul></nav>
            <div class="footer__bottom-bar">
              <nav class="footer__nav-alt"><ul id="menu-secondary-footer-menu" class="menu"><li id="menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148"><a href="/abo-bedingungen-und-widerrufsbelehrung/">» ABOBEDINGUNGEN</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="/datenschutzerklarung/">» Datenschutz</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150"><a href="/nutzungsbedingungen/">» Nutzungsbedingungen</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a href="/werben-auf-meedia/">» Werben</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152"><a href="/impressum/">» Impressum</a></li>
</ul></nav>
              <div class="footer__socials">
                <div class="socials">
	<ul>
									<li>
					<a href="https://www.facebook.com/meedia.de/" target="_blank">
						<i class="fa fa-facebook" aria-hidden="true"></i>
					</a>
				</li>
												<li>
					<a href="https://twitter.com/MEEDIA" target="_blank">
						<i class="fa fa-twitter" aria-hidden="true"></i>
					</a>
				</li>
												<li>
					<a href="https://www.linkedin.com/company/meedia-de" target="_blank">
						<i class="fa fa-linkedin" aria-hidden="true"></i>
					</a>
				</li>
												<li>
					<a href="https://www.xing.com/news/pages/meedia-de-77" target="_blank">
						<i class="fa fa-xing" aria-hidden="true"></i>
					</a>
				</li>
						</ul>
</div><!-- /.socials -->
              </div><!-- /.footer__socials -->
            </div><!-- /.footer__bottom-bar -->
          </div><!-- /.shell -->
        </div><!-- /.footer__inner -->

        
      </footer><!-- /.footer -->
    </div><!-- /.wrapper__inner -->
  </div><!-- /.wrapper -->
  	<script type="text/javascript">
		function atomicBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}
	</script>
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M75737M"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":"relative-position"};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/atomic-blocks/dist/assets/js/dismiss.js?ver=1587861132'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia-website/dist/js/bundle-d38749e29d.js'></script>
<script type='text/javascript' src='https://meedia.de/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://meedia.de/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(234,238,239,1);"><div class="cookie-notice-container" style="color: #222222;"><span id="cn-notice-text" class="cn-text-container"><div style="width: 100%">
  <div class="shell" style="font-family:Kapra Neue,Helvetica,Arial,sans-serif">
    <p style="font-size:16px;line-height:20px;text-align:left;letter-spacing: 0.48px">COOKIES</p>
    <p style="font-size:16px;line-height:24px;text-align:left">Wir verwenden Cookies, um Ihnen eine bessere Browser-Erfahrung zu bieten, Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien bereitzustellen und unseren Traffic zu analysieren. Informationen zu Cookies, die Möglichkeit zum Widerruf und Anpassungen zu deren Verwendung haben Sie unter der „Datenschutzerklärung“. Mit einem Klick auf „Akzeptieren“ stimmen Sie der Verwendung der Cookies zu. Weitere Informationen erhalten Sie in unserer Datenschutzerklärung. </p>
    <p style="text-align: center">
      <a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button  bootstrap btn btn--red" style="font-family:Kapra Neue,Helvetica,Arial,sans-serif;line-height: 48px;width: 260px;height: 48px;background: #D90035 0% 0% no-repeat padding-box;border-radius: 4px;font-weight:bolder;letter-spacing: 0.54px;color: #FFFFFF;text-transform: uppercase;">Akzeptieren</a>
    </p>
    <p style="text-align: center">
      <a href="https://meedia.de/datenschutzerklarung/" target="_blank" id="cn-more-info" class="cn-privacy-policy-link cn-link" style="font-family:Kapra Neue,Helvetica,Arial,sans-serif;letter-spacing: 0.2px;color: #97A9AF;text-transform: uppercase;">» DATENSCHUTZERKLÄRUNG</a>
    </p>
  </div>
</div></span><span id="cn-notice-buttons" class="cn-buttons-container"></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"style="position: absolute; top: 15px; right: 5px;color: #222222;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="512px" id="Layer_1" version="1.1" viewBox="0 0 512 512" width="512px" xml:space="preserve"><path d="M443.6,387.1L312.4,255.4l131.5-130c5.4-5.4,5.4-14.2,0-19.6l-37.4-37.6c-2.6-2.6-6.1-4-9.8-4c-3.7,0-7.2,1.5-9.8,4  L256,197.8L124.9,68.3c-2.6-2.6-6.1-4-9.8-4c-3.7,0-7.2,1.5-9.8,4L68,105.9c-5.4,5.4-5.4,14.2,0,19.6l131.5,130L68.4,387.1  c-2.6,2.6-4.1,6.1-4.1,9.8c0,3.7,1.4,7.2,4.1,9.8l37.4,37.6c2.7,2.7,6.2,4.1,9.8,4.1c3.5,0,7.1-1.3,9.8-4.1L256,313.1l130.7,131.1  c2.7,2.7,6.2,4.1,9.8,4.1c3.5,0,7.1-1.3,9.8-4.1l37.4-37.6c2.6-2.6,4.1-6.1,4.1-9.8C447.7,393.2,446.2,389.7,443.6,387.1z"/></svg></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>document.addEventListener("DOMContentLoaded",function() {if (typeof LazyLoad !== "undefined") {window.w3tc_lazyload=new LazyLoad(window.lazyLoadOptions)}})</script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Lazy Loading
Database Caching 24/79 queries in 0.354 seconds using disk

Served from: meedia.de @ 2020-07-15 20:07:00 by W3 Total Cache
-->