<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<link type="text/css" media="all" href="https://meedia.de/wp-content/cache/autoptimize/css/autoptimize_653b8ff7c47a234e90bb4e0aa5e0a8df.css" rel="stylesheet" /><title>&#8220;Promis unter Palmen&#8221; gewinnt weitere Zuschauer hinzu, 14-49-Marktanteil nun schon bei 20,1% › Meedia</title>
<meta name="description" content="Der Mittwoch bei den 14- bis 49-Jährigen: 1,86 Mio." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://meedia.de/2020/04/09/promis-unter-palmen-gewinnt-weitere-zuschauer-hinzu-14-49-marktanteil-nun-schon-bei-201/" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://meedia.de/2020/04/09/promis-unter-palmen-gewinnt-weitere-zuschauer-hinzu-14-49-marktanteil-nun-schon-bei-201/">
<meta property="og:title" content="&#8220;Promis unter Palmen&#8221; gewinnt weitere Zuschauer hinzu, 14-49-Marktanteil nun schon bei 20,1% › Meedia">
<meta property="og:description" content="Der Mittwoch bei den 14- bis 49-Jährigen: 1,86 Mio.">
<meta property="og:image" content="https://meedia.de/wp-content/uploads/2020/04/Promis_unter_Palmen.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://meedia.de/wp-content/uploads/2020/04/Promis_unter_Palmen.jpg">
<meta name="twitter:site" content="MEEDIA">
<meta name="twitter:title" content="&#8220;Promis unter Palmen&#8221; gewinnt weitere Zuschauer hinzu, 14-49-Marktanteil nun schon bei 20,1% › Meedia">
<meta name="twitter:description" content="Der Mittwoch bei den 14- bis 49-Jährigen: 1,86 Mio.">


		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://meedia.de/xmlrpc.php">

		<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '1564061807144544']);
			})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1564061807144544&amp;ev=PixelInitialized" /></noscript>

		<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Feed" href="https://meedia.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Kommentar-Feed" href="https://meedia.de/comments/feed/" />
		
		







<link crossorigin="anonymous" rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CMerriweather%3A400%2C400italic%2C700%2C700italic&#038;ver=4.9.10' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://meedia.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/meedia.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/meedia.de\/toplytics.json"};
/* ]]> */
</script>






<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.9.10'></script>


<link rel='https://api.w.org/' href='https://meedia.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meedia.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://meedia.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='BVDW gibt Tipps für Werbungtreibende während der Coronakrise' href='https://meedia.de/2020/04/09/bvdw-gibt-tipps-fuer-werbungtreibende-waehrend-der-coronakrise/' />
<link rel='next' title='Journalismus in der Krise: die fünf Defizite der Corona-Berichterstattung' href='https://meedia.de/2020/04/09/journalismus-in-der-krise-die-fuenf-defizite-der-corona-berichterstattung/' />
<link rel='shortlink' href='https://meedia.de/?p=868740' />
<link rel="alternate" type="application/json+oembed" href="https://meedia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeedia.de%2F2020%2F04%2F09%2Fpromis-unter-palmen-gewinnt-weitere-zuschauer-hinzu-14-49-marktanteil-nun-schon-bei-201%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://meedia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeedia.de%2F2020%2F04%2F09%2Fpromis-unter-palmen-gewinnt-weitere-zuschauer-hinzu-14-49-marktanteil-nun-schon-bei-201%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="285102281566" /><link rel="alternate" href="android-app://de.meedia.meedia/http/post/868740" />		<!-- Meta from Plugin for Post 868740 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='"Promis unter Palmen" gewinnt weitere Zuschauer hinzu, 14-49-Marktanteil nun schon bei 20,1%' />
		<meta property="og:description" content='Sat.1, das zuletzt wenig Erfolg mit neuen Programmen hatte, kann sich freuen: Der Reality-Trash "Promis unter Palmen" wird von Woche zu Woche immer erfolgreicher: Diesmal sahen schon 1,86 Mio. 14- bis 49-Jährige zu, der Marktanteil lag bei 20,1%. Tagessieg. Im Gesamtpublikum gewann das Prime-Time-Special von "SOKO Wismar" mit 7,02 Mio. Zuschauern.' />
		<meta property="og:url" content="https://meedia.de/2020/04/09/promis-unter-palmen-gewinnt-weitere-zuschauer-hinzu-14-49-marktanteil-nun-schon-bei-201/" />
		<meta property="og:type" content="article" />
	
				
		<meta property="og:image" content="https://meedia.de/wp-content/uploads/2020/04/Promis_unter_Palmen.jpg" />
		<meta property="og:image:width" content="630" />
		<meta property="og:image:height" content="353" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@MEEDIA" />
				<meta name="twitter:creator" content="@popkulturjunkie" />
		<meta name="twitter:title" content='"Promis unter Palmen" gewinnt weitere Zuschauer hinzu, 14-49-Marktanteil nun schon bei 20,1%' />
		<meta name="twitter:description" content='Sat.1, das zuletzt wenig Erfolg mit neuen Programmen hatte, kann sich freuen: Der Reality-Trash "Promis unter Palmen" wird von Woche zu Woche immer erfolgreicher: Diesmal sahen schon 1,86 Mio. 14- bis 49-Jährige zu, der Marktanteil lag bei 20,1%. Tagessieg. Im Gesamtpublikum gewann das Prime-Time-Special von "SOKO Wismar" mit 7,02 Mio. Zuschauern.' />
					<meta name="twitter:image" content="https://meedia.de/wp-content/uploads/2020/04/Promis_unter_Palmen.jpg" />
				<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="https://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "https://www6.smartadserver.com"});</script><meta name="apple-itunes-app" content="app-id=431819512">	<script type="text/javascript">var gzipEnabled = false;</script>
	<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
	<script>
		
	var iqd_mode = (function() {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_meedia/' + iqd_mode + '/iqadcontroller' + (function(){ return gzipEnabled ? '.js.gz' : '.js'})() +'"></scr' + 'ipt>');
		
	</script>
		<script type="text/javascript">

        var deviceDetector=function(){var b=navigator.userAgent.toLowerCase(),a=function(a){void 0!==a&&(b=a.toLowerCase());return/(ipad|tablet|(android(?!.*mobile))|(windows(?!.*phone)(.*touch))|kindle|playbook|silk|(puffin(?!.*(IP|AP|WP))))/.test(b)?"tablet":/(mobi|ipod|phone|blackberry|opera mini|fennec|minimo|symbian|psp|nintendo ds|archos|skyfire|puffin|blazer|bolt|gobrowser|iris|maemo|semc|teashark|uzard)/.test(b)?"phone":"desktop"};return{device:a(),detect:a,isMobile:"desktop"!=a()?!0:!1,userAgent:b}}();
        //console.log(deviceDetector.device);

	if (typeof AdController !== "undefined") {
		var handle = "artikel";

        if(deviceDetector.device === 'phone') {
            handle += "_small";
        }
        else if(window.innerWidth <= 1440 || deviceDetector.device === 'tablet') {
            handle += "_tablet";
        }


		console.log("AdController handle", handle);
		AdController.setPageInfo({
			$handle : handle,
			$autoSizeFrames: true,
			level2: "meedia",
			level3:"",
			level4:"",
			keywords : "promis-unter-palmen,tagesschau,tv-quoten",
			tma:""
		});
		try {
			AdController.stage();
		} catch(e) {}
	}
	</script>
	<script type="text/javascript">
		if (typeof AdController !== "undefined") {
			AdController.initialize();
		}

        window.iqServedNoDisplayAd = function(res) {


            var mappingDesktop = {
                'iqadtile2': '24235',
                'iqadtile1': '24236',
                'iqadtile3': '24237',
                'iqadtile8': '24538',
                'iqadtile4': '59360',
                'iqadtile5': '59852',
                'iqadtile9': '24541' ,
                'iqadtile16': '24239'
            };

            var mappingMobile = {
                'iqadtile1': '24236',
                'iqadtile3': '24538',
                'iqadtile4': '24541' ,
                'iqadtile8': '24239'
            };

            var mapping = (deviceDetector.device === 'phone') ? mappingMobile : mappingDesktop;

            if(mapping.hasOwnProperty(res.tile)) {
                jQuery('#ad_title_' + mapping[res.tile] + ' span').hide();
            }


        };

	</script>
	
	<!-- ShiftNav CSS
	================================================================ -->
	
	<!-- end ShiftNav CSS -->

	<link rel="amphtml" href="https://meedia.de/2020/04/09/promis-unter-palmen-gewinnt-weitere-zuschauer-hinzu-14-49-marktanteil-nun-schon-bei-201/amp/"><script src="//static.cleverpush.com/channel/loader/RJHky5KkBPWZLm4rJ.js" async></script>

        

		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>
	  <meta name="google-site-verification" content="kyEuxAj0Wqk_TUtMWPTxO4ESgTd7EcSeBApcBDe6szU" />
    <meta name="pocket-site-verification" content="37e68e58667de66d3a51abdac8f2c3" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel="shortcut icon" href="https://meedia.de/wp-content/themes/meedia_2016/images/favicon.ico"/>
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-152x152-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-120x120-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-76x76-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-72x72-precomposed.png">
		<link rel="apple-touch-icon-precomposed" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-precomposed.png">

    </head>
	<body data-rsssl=1 class="post-template-default single single-post postid-868740 single-format-standard top cookies-not-set">


	    <div id="iqadtileOOP">
        <script type="text/javascript">
            if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
        </script>
    </div><div id="iqd_mainAd" ><div id="iqd_align_Ad"><div id="iqd_topAd"><div id="iqadtile1"></div><div id="iqadtile6"></div><div id="iqd_rightAd"><div id="iqadtile2"></div></div></div></div></div>
	
	<div id="mee-wrapper">

		<div id="mee-ad-wrapper" class="container">

			
			<div class="mee-ad-superbanner">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-layer">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	17327,	// Format : LayerAd 1x1 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-skyscraper">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24235,	// Format : Skyscraper_160x600 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // .mee-ad-skyscraper -->
		</div><!-- // #mee-ad-wrapper -->

		<div id="l-wrapper" class="container">
         <div style="text-align: right; color: #aeaeae; padding: 5px 0 0 0;">
                    <span style="font-size: 10px;">Partner von:</span> <a href="http://www.fum-digital.de/">
                        <img src="https://meedia.de/wp-content/uploads/2017/02/fum_digital_freigestellt__1_.png" id="partner-logo-fachmedien" style="height: 30px;"/>
                    </a>
                </div>
			 <div id="fb-root"></div>
        		<script>(function(d, s, id) {
			 	 var js, fjs = d.getElementsByTagName(s)[0];
			 	 if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				  }(document, 'script', 'facebook-jssdk'));</script>

			<header id="page-header">








				<section id="m-header">
					<div class="m-header-wrapper">





								<h1 class="site-title">	<a id="meedia_logo" href="https://meedia.de/" title="Meedia" rel="home"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/meedia_logo.png" alt="Meedia"></a></h1>




					<div id="newsline">

						
					</div>
          <div id="main-navigation">
    					<nav id="primary-nav" class="navigation main-navigation" role="navigation">


    							<ul id="menu-primary-nav" class="nav-menu"><li id="menu-item-666424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666424"><a href="https://meedia.de/marketing/">MARKEN</a></li>
<li id="menu-item-666397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666397"><a href="https://meedia.de/medien-news-stories/">Medien</a>
<ul class="sub-menu">
	<li id="menu-item-666404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666404"><a href="https://meedia.de/publishing/">PUBLISHING</a></li>
	<li id="menu-item-666410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666410"><a href="https://meedia.de/tv/">TV</a></li>
	<li id="menu-item-666398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666398"><a href="https://meedia.de/audio/">AUDIO</a></li>
	<li id="menu-item-666401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666401"><a href="https://meedia.de/digital-economy/">DIGITAL ECONOMY</a></li>
	<li id="menu-item-666407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666407"><a href="https://meedia.de/tech/">TECH</a></li>
	<li id="menu-item-721447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721447"><a href="https://meedia.de/podcast-2/">Podcasts</a></li>
	<li id="menu-item-679308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679308"><a href="https://meedia.de/buzzer/">Buzzer</a></li>
</ul>
</li>
<li id="menu-item-666449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666449"><a href="https://meedia.de/macher/">MACHER</a></li>
<li id="menu-item-824221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-824221"><a href="https://meedia.de/daten/">Daten</a>
<ul class="sub-menu">
	<li id="menu-item-824316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824316"><a href="https://meedia.de/ressort/trending/">#trending</a></li>
	<li id="menu-item-836912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-836912"><a href="https://meedia.de/tag/tv-quoten/">TV-Quoten</a></li>
	<li id="menu-item-836916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-836916"><a href="https://meedia.de/tag/cover-check/">Cover-Check</a></li>
</ul>
</li>
<li id="menu-item-671337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-671337"><a href="http://jobs.mediabiz.de">JOBS</a>
<ul class="sub-menu">
	<li id="menu-item-840525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-840525"><a href="https://meedia.de/jobs-bei-meedia/">Jobs bei MEEDIA</a></li>
</ul>
</li>
<li id="menu-item-798418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798418"><a href="https://meedia.de/newsletter-anmeldung/">Newsletter</a></li>
<li id="menu-item-815179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-815179"><a href="https://meedia.de/werben-auf-meedia/">Werben auf MEEDIA</a></li>
</ul>
    								</nav>
    						<form role="search" method="get" class="search-form" action="https://meedia.de/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Suche" value="" name="s" title="Suche" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>

        </div>
				</section>

			</header>



<div class="grid clearfix grid-frontend">
			

<div class="entry-ad entry-ad__format-24237">
	<header class="ad-info-title" id="ad_title_24237"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24237,	// Format : Billboard 01 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>


<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-8 col-sm-7">
			<div class="grid-boxes-wrapper ">

				
					<article class="content-area grid-box" id="post-868740">
						
						<header class="entry-header">
							<div class="entry-header-helper">
								<time datetime="2020-04-09T10:20:49+00:00"
								      itemprop="datePublished">09.04.2020									| 10:20 Uhr
								</time>
								<time datetime="2020-04-09T10:20:49+00:00" itemprop="dateUpdated"
								      class="date updated">09.04.2020									um 10:20 Uhr
								</time>

								
								<h1 class="entry-title" itemprop="name">&#8220;Promis unter Palmen&#8221; gewinnt weitere Zuschauer hinzu, 14-49-Marktanteil nun schon bei 20,1%</h1>

								<div class="entry-header-social-buttons">
	<ul >
		<li>
			<div class="entry-header-social-buttons-twitter">

							<a
				href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmeedia.de%2F2020%2F04%2F09%2Fpromis-unter-palmen-gewinnt-weitere-zuschauer-hinzu-14-49-marktanteil-nun-schon-bei-201%2F&text=&#8220;Promis unter Palmen&#8221; gewinnt weitere Zuschauer hinzu, 14-49-Marktanteil nun schon bei 20,1%&via=meedia"
				target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/twitter.png"  alt="Teilen auf Twitter">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-facebook">
				<div class="addthis_toolbox addthis_default_style">
				     <a href="https://www.facebook.com/sharer/sharer.php?u=https://meedia.de/2020/04/09/promis-unter-palmen-gewinnt-weitere-zuschauer-hinzu-14-49-marktanteil-nun-schon-bei-201/?fbc=fb-shares" target="_blank">
				     	<img src="https://meedia.de/wp-content/themes/meedia_2016/images/facebook.png" alt="Teilen auf Facebook">
				     </a>
				</div>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-xing">
				<a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fmeedia.de%2F2020%2F04%2F09%2Fpromis-unter-palmen-gewinnt-weitere-zuschauer-hinzu-14-49-marktanteil-nun-schon-bei-201%2F&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Fmeedia-de-77" target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/xing.jpg"  alt="Teilen auf XING">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-linkedin">

											<a
				href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fmeedia.de%2F2020%2F04%2F09%2Fpromis-unter-palmen-gewinnt-weitere-zuschauer-hinzu-14-49-marktanteil-nun-schon-bei-201%2F"
				target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/linkedin.png"  alt="Teilen auf LinkedIn">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-flipboard">
				<a
					href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=&#8220;Promis unter Palmen&#8221; gewinnt weitere Zuschauer hinzu, 14-49-Marktanteil nun schon bei 20,1%&amp;url=https://meedia.de/2020/04/09/promis-unter-palmen-gewinnt-weitere-zuschauer-hinzu-14-49-marktanteil-nun-schon-bei-201/" >
						<img src="https://meedia.de/wp-content/themes/meedia_2016/images/flipboard.png" />
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-pocket">
				<a
					href="https://getpocket.com/edit?url=https://meedia.de/2020/04/09/promis-unter-palmen-gewinnt-weitere-zuschauer-hinzu-14-49-marktanteil-nun-schon-bei-201/" >
						<img src="https://meedia.de/wp-content/themes/meedia_2016/images/pocket.png" />
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-whatsapp">
				<a
					href="whatsapp://send?text=MEEDIA: &#8220;Promis unter Palmen&#8221; gewinnt weitere Zuschauer hinzu, 14-49-Marktanteil nun schon bei 20,1%  https://meedia.de/2020/04/09/promis-unter-palmen-gewinnt-weitere-zuschauer-hinzu-14-49-marktanteil-nun-schon-bei-201/"
					data-text="MEEDIA: &#8220;Promis unter Palmen&#8221; gewinnt weitere Zuschauer hinzu, 14-49-Marktanteil nun schon bei 20,1%"
					data-href="https://meedia.de/2020/04/09/promis-unter-palmen-gewinnt-weitere-zuschauer-hinzu-14-49-marktanteil-nun-schon-bei-201/"
					>
						<img src="https://meedia.de/wp-content/themes/meedia_2016/images/whatsapp.png" />
				</a>
			</div>
		</li>
	</ul>
</div>

							</div>


						</header><!-- .entry-header -->

													<figure>
								<img data-src="https://meedia.de/wp-content/uploads/2020/04/Promis_unter_Palmen.jpg" src="https://meedia.de/wp-content/themes/meedia_2016/images/16by9.png" height="353" width="630"data-sizes="auto"	alt="Promis_unter_Palmen.jpg" 	class="lazyload teaser__image "/><noscript>	<img src="https://meedia.de/wp-content/uploads/2020/04/Promis_unter_Palmen.jpg" alt="Promis_unter_Palmen.jpg" itemprop="thumbnailUrl" /></noscript>								<figcaption>
									<strong></strong>
									<cite>"Promis unter Palmen": (v.l.n.r.) Janine Pink; Ennesto Monté; Tobias Wegener; Désirée Nick; Bastian Yotta; Carina Spack; Ronald Schill; Eva Benetatou; Matthias Mangiapane; Claudia Obert</cite>
								</figcaption>
							</figure>
													<div class="entry-excerpt" itemprop="description">
							<p>Sat.1, das zuletzt wenig Erfolg mit neuen Programmen hatte, kann sich freuen: Der Reality-Trash "Promis unter Palmen" wird von Woche zu Woche immer erfolgreicher: Diesmal sahen schon 1,86 Mio. 14- bis 49-Jährige zu, der Marktanteil lag bei 20,1%. Tagessieg. Im Gesamtpublikum gewann das Prime-Time-Special von "SOKO Wismar" mit 7,02 Mio. Zuschauern.</p>
						</div>

						<!-- Advertisement -->

						<div class="mee-ad-content grid-box-advertisement">
							<div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59360"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	59360,	// Format : Billboard 2 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>						</div>
						<!-- END Advertisement -->

						<div class="entry-content" itemprop="articleBody">
							<p class='entry-author'><em>Von <span class='vcard author'><span class='fn'><a class='author-link' href='https://meedia.de/author/jens-schroeder/' rel='author'>Jens Schröder</a></span></span></em></p>
							
<p><strong>Der Mittwoch bei den 14- bis 49-Jährigen:</strong></p>
<p>1,86 Mio. junge Menschen schalteten also um 20.15 Uhr “Promis unter Palmen” ein, der Marktanteil lag bei 20,1%. Nach den ohnehin schon starken Zahlen von 15,5% und 17,5% gab es damit einen weiteren Schritt nach oben. Zum Vergleich: Das Sender-Normalniveau der jüngsten 12 Monate liegt für Sat.1 bei 7,8%. “Promis unter Palmen” gewann damit auch den Tag – vor der erneut starken 20-Uhr-“Tagesschau”, die im Ersten 1,80 Mio. auf 20,9% hievten, “Gute Zeiten, schlechte Zeiten” mit 1,16 Mio. und 15,0%, sowie dem “ARD extra” mit 1,12 Mio. und 12,4%.</p>
<p>“Mario Barth deckt auf” kam als nächstes Prime-Time-Programm ins Ziel, fiel mit 1,05 Mio. jungen Zuschauern und 11,3% aber auf einen neuen Tiefpunkt. Extrem stark war hingegen “Die rechte und die linke Hand des Teufels” bei Kabel Eins: 0,95 Mio. 14- bis 49-Jährige entsprachen grandiosen 10,5%. “Zwei außer Rand und Band” erreichten um 22.40 Uhr mit 0,46 Mio. ähnlich tolle 10,4%. Auch wieder klar über dem Soll: RTLzwei mit “Daniela Katzenberger – Familienglück auf Mallorca” und Werten von 0,69 Mio. bzw. 7,5%.</p>
<p>Verlierer des Abends waren unter den größeren Sendern eindeutig ProSieben und Vox: Bei ProSieben fielen die Joyn-Serien “Frau Jordan stellt gleich” und “Check Check” auf Marktanteile von 5,3% und 5,4%, Vox versagte mit zwei Folgen der Serie “Magnum P.I.” und 2,0% noch extremer.</p>
<h2 class="tablepress-table-name tablepress-table-name-id-535">Top 20 Erwachsene 14 bis 49 Jahre / 8. April 2020</h2>

<table id="tablepress-535" class="tablepress tablepress-id-535">
<thead><tr class="row-1 odd">
<th class="column-1">Platz</th>
<th class="column-2">Sender</th>
<th class="column-3">Titel</th>
<th class="column-4">Startzeit</th>
<th class="column-5">Dauer</th>
<th class="column-6">Sehb. (Mio.)</th>
<th class="column-7">MA (%)</th>
</tr></thead>
<tbody class="row-hover">
<tr class="row-2 even">
<td class="column-1">1</td>
<td class="column-2">SAT.1</td>
<td class="column-3">Promis unter Palmen - Für Geld mache ich alles! Folge 3</td>
<td class="column-4">20:15:23</td>
<td class="column-5">01:44:50</td>
<td class="column-6">1,863</td>
<td class="column-7">20,1</td>
</tr>
<tr class="row-3 odd">
<td class="column-1">2</td>
<td class="column-2">ARD</td>
<td class="column-3">Tagesschau</td>
<td class="column-4">20:00:00</td>
<td class="column-5">00:15:34</td>
<td class="column-6">1,802</td>
<td class="column-7">20,9</td>
</tr>
<tr class="row-4 even">
<td class="column-1">3</td>
<td class="column-2">RTL</td>
<td class="column-3">GUTE ZEITEN, SCHLECHTE ZEITEN Folge 6987</td>
<td class="column-4">19:37:39</td>
<td class="column-5">00:21:55</td>
<td class="column-6">1,163</td>
<td class="column-7">15,0</td>
</tr>
<tr class="row-5 odd">
<td class="column-1">4</td>
<td class="column-2">ARD</td>
<td class="column-3">ARD extra: Die Corona-Lage</td>
<td class="column-4">20:15:34</td>
<td class="column-5">00:15:31</td>
<td class="column-6">1,118</td>
<td class="column-7">12,4</td>
</tr>
<tr class="row-6 even">
<td class="column-1">5</td>
<td class="column-2">RTL</td>
<td class="column-3">MARIO BARTH DECKT AUF Folge 1</td>
<td class="column-4">20:15:02</td>
<td class="column-5">01:36:02</td>
<td class="column-6">1,051</td>
<td class="column-7">11,3</td>
</tr>
<tr class="row-7 odd">
<td class="column-1">6</td>
<td class="column-2">RTL</td>
<td class="column-3">RTL AKTUELL</td>
<td class="column-4">18:44:48</td>
<td class="column-5">00:20:12</td>
<td class="column-6">0,982</td>
<td class="column-7">19,1</td>
</tr>
<tr class="row-8 even">
<td class="column-1">7</td>
<td class="column-2">Kabel Eins</td>
<td class="column-3">DIE RECHTE UND DIE LINKE HAND DES TEUFELS</td>
<td class="column-4">20:14:31</td>
<td class="column-5">01:48:43</td>
<td class="column-6">0,951</td>
<td class="column-7">10,5</td>
</tr>
<tr class="row-9 odd">
<td class="column-1">8</td>
<td class="column-2">SAT.1</td>
<td class="column-3">Ranking the Stars Folge 3</td>
<td class="column-4">22:24:10</td>
<td class="column-5">00:44:08</td>
<td class="column-6">0,919</td>
<td class="column-7">13,3</td>
</tr>
<tr class="row-10 even">
<td class="column-1">9</td>
<td class="column-2">ZDF</td>
<td class="column-3">heute journal</td>
<td class="column-4">21:59:49</td>
<td class="column-5">00:31:11</td>
<td class="column-6">0,799</td>
<td class="column-7">9,5</td>
</tr>
<tr class="row-11 odd">
<td class="column-1">10</td>
<td class="column-2">RTL</td>
<td class="column-3">ALLES WAS ZÄHLT Folge 3412</td>
<td class="column-4">19:07:13</td>
<td class="column-5">00:22:12</td>
<td class="column-6">0,762</td>
<td class="column-7">12,6</td>
</tr>
<tr class="row-12 even">
<td class="column-1">11</td>
<td class="column-2">ARD</td>
<td class="column-3">Der Überläufer Folge 1</td>
<td class="column-4">20:31:05</td>
<td class="column-5">01:22:24</td>
<td class="column-6">0,716</td>
<td class="column-7">7,5</td>
</tr>
<tr class="row-13 odd">
<td class="column-1">12</td>
<td class="column-2">SAT.1</td>
<td class="column-3">SAT.1 NACHRICHTEN</td>
<td class="column-4">19:56:08</td>
<td class="column-5">00:13:48</td>
<td class="column-6">0,694</td>
<td class="column-7">8,4</td>
</tr>
<tr class="row-14 even">
<td class="column-1">13</td>
<td class="column-2">RTL ZWEI</td>
<td class="column-3">DANIELA KATZENBERGER - FAMILIENGLÜCK AUF MALLORCA Folge 34</td>
<td class="column-4">20:13:59</td>
<td class="column-5">00:44:41</td>
<td class="column-6">0,692</td>
<td class="column-7">7,5</td>
</tr>
<tr class="row-15 odd">
<td class="column-1">14</td>
<td class="column-2">RTL</td>
<td class="column-3">STERN TV</td>
<td class="column-4">22:14:50</td>
<td class="column-5">01:24:54</td>
<td class="column-6">0,676</td>
<td class="column-7">10,9</td>
</tr>
<tr class="row-16 even">
<td class="column-1">15</td>
<td class="column-2">ZDF</td>
<td class="column-3">auslandsjournal spezial</td>
<td class="column-4">22:33:32</td>
<td class="column-5">00:30:54</td>
<td class="column-6">0,647</td>
<td class="column-7">9,5</td>
</tr>
<tr class="row-17 odd">
<td class="column-1">16</td>
<td class="column-2">ProSieben</td>
<td class="column-3">Galileo</td>
<td class="column-4">19:16:06</td>
<td class="column-5">00:43:15</td>
<td class="column-6">0,638</td>
<td class="column-7">9,0</td>
</tr>
<tr class="row-18 even">
<td class="column-1">17</td>
<td class="column-2">ProSieben</td>
<td class="column-3">ProSieben Spezial: Corona-Update. Live.</td>
<td class="column-4">19:04:56</td>
<td class="column-5">00:11:03</td>
<td class="column-6">0,622</td>
<td class="column-7">10,7</td>
</tr>
<tr class="row-19 odd">
<td class="column-1">18</td>
<td class="column-2">ARD</td>
<td class="column-3">Börse vor acht</td>
<td class="column-4">19:51:01</td>
<td class="column-5">00:05:18</td>
<td class="column-6">0,615</td>
<td class="column-7">8,1</td>
</tr>
<tr class="row-20 even">
<td class="column-1">19</td>
<td class="column-2">RTL</td>
<td class="column-3">EXCLUSIV - DAS STAR-MAGAZIN</td>
<td class="column-4">18:30:25</td>
<td class="column-5">00:10:35</td>
<td class="column-6">0,558</td>
<td class="column-7">12,2</td>
</tr>
<tr class="row-21 odd">
<td class="column-1">20</td>
<td class="column-2">ZDF</td>
<td class="column-3">SOKO Wismar</td>
<td class="column-4">20:30:24</td>
<td class="column-5">01:28:52</td>
<td class="column-6">0,544</td>
<td class="column-7">5,7</td>
</tr>
</tbody>
</table>
<span class="tablepress-table-description tablepress-table-description-id-535">BRD gesamt/Fernsehpanel deutschsprachig/D+EU* / Mindestlänge Sendungen: 5 Minuten / Quelle: AGF Videoforschung in Zusammenarbeit mit GfK</span>
<!-- #tablepress-535 from cache -->
<p><strong>Der Mittwoch im Gesamtpublikum:</strong></p>
<p>Insgesamt hieß die Nummer 1 des deutschen Fernsehens am Mittwoch “SOKO Wismar”: Das Prime-Time-Special der ZDF-Serie lief ab 20.30 Uhr bei 7,02 Mio. Menschen, der Marktanteil lag bei grandiosen 20,9%. Dahinter folgt das Info-Quartett “Tagesschau” (6,76 Mio. / 21,3%), “ARD extra” (6,05 Mio. / 18,4%), “heute journal” (5,59 Mio. / 19,6%) und “heute” (4,81 Mio. / 20,6%). Der Auftakt des ARD-Zweiteilers “Der Überläufer” lief bei 4,68 Mio. Leuten – ordentliche 13,9%.</p>
<p>Stärkstes Programm der Privatsender war unterdessen wieder “RTL aktuell”, diesmal mit 3,40 Mio. Zuschauern und 16,4%. In der Prime Time lag “Promis unter Palmen” bei den Privatsendern vorn: 3,36 Mio. Menschen entsprachen einem auch hier tollen Marktanteil von 10,3%. RTL folgt mit 2,30 Mio. und 7,0% für “Mario Barth deckt auf” vor Kabel eins mit 2,23 Mio. und ebenfalls 7,0% für “Die rechte und die linke Hand des Teufels”. Erwähnenswert sind auch noch die 1,45 Mio. “Wilsberg”-Fans, die zdf_neo um 20.15 Uhr 4,3% bescherten.</p>
<h2 class="tablepress-table-name tablepress-table-name-id-536">Top 20 Zuschauer ab 3 Jahre / 8. April 2020</h2>

<table id="tablepress-536" class="tablepress tablepress-id-536">
<thead><tr class="row-1 odd">
<th class="column-1">Platz</th>
<th class="column-2">Sender</th>
<th class="column-3">Titel</th>
<th class="column-4">Startzeit</th>
<th class="column-5">Dauer</th>
<th class="column-6">Sehb. (Mio.)</th>
<th class="column-7">MA (%)</th>
</tr></thead>
<tbody class="row-hover">
<tr class="row-2 even">
<td class="column-1">1</td>
<td class="column-2">ZDF</td>
<td class="column-3">SOKO Wismar</td>
<td class="column-4">20:30:24</td>
<td class="column-5">01:28:52</td>
<td class="column-6">7,015</td>
<td class="column-7">20,9</td>
</tr>
<tr class="row-3 odd">
<td class="column-1">2</td>
<td class="column-2">ARD</td>
<td class="column-3">Tagesschau</td>
<td class="column-4">20:00:00</td>
<td class="column-5">00:15:34</td>
<td class="column-6">6,765</td>
<td class="column-7">21,3</td>
</tr>
<tr class="row-4 even">
<td class="column-1">3</td>
<td class="column-2">ARD</td>
<td class="column-3">ARD extra: Die Corona-Lage</td>
<td class="column-4">20:15:34</td>
<td class="column-5">00:15:31</td>
<td class="column-6">6,051</td>
<td class="column-7">18,4</td>
</tr>
<tr class="row-5 odd">
<td class="column-1">4</td>
<td class="column-2">ZDF</td>
<td class="column-3">heute journal</td>
<td class="column-4">21:59:49</td>
<td class="column-5">00:31:11</td>
<td class="column-6">5,586</td>
<td class="column-7">19,6</td>
</tr>
<tr class="row-6 even">
<td class="column-1">5</td>
<td class="column-2">ZDF</td>
<td class="column-3">heute</td>
<td class="column-4">18:59:46</td>
<td class="column-5">00:22:06</td>
<td class="column-6">4,806</td>
<td class="column-7">20,6</td>
</tr>
<tr class="row-7 odd">
<td class="column-1">6</td>
<td class="column-2">ARD</td>
<td class="column-3">Der Überläufer Folge 1</td>
<td class="column-4">20:31:05</td>
<td class="column-5">01:22:24</td>
<td class="column-6">4,681</td>
<td class="column-7">13,9</td>
</tr>
<tr class="row-8 even">
<td class="column-1">7</td>
<td class="column-2">ZDF</td>
<td class="column-3">Blutige Anfänger</td>
<td class="column-4">19:41:55</td>
<td class="column-5">00:43:16</td>
<td class="column-6">3,813</td>
<td class="column-7">12,3</td>
</tr>
<tr class="row-9 odd">
<td class="column-1">8</td>
<td class="column-2">ZDF</td>
<td class="column-3">ZDF spezial: Corona-Krise – Wer rettet den Einzelhandel?</td>
<td class="column-4">19:25:27</td>
<td class="column-5">00:12:19</td>
<td class="column-6">3,733</td>
<td class="column-7">14,4</td>
</tr>
<tr class="row-10 even">
<td class="column-1">9</td>
<td class="column-2">ZDF</td>
<td class="column-3">auslandsjournal spezial</td>
<td class="column-4">22:33:32</td>
<td class="column-5">00:30:54</td>
<td class="column-6">3,623</td>
<td class="column-7">15,9</td>
</tr>
<tr class="row-11 odd">
<td class="column-1">10</td>
<td class="column-2">RTL</td>
<td class="column-3">RTL AKTUELL</td>
<td class="column-4">18:44:48</td>
<td class="column-5">00:20:12</td>
<td class="column-6">3,398</td>
<td class="column-7">16,4</td>
</tr>
<tr class="row-12 even">
<td class="column-1">11</td>
<td class="column-2">SAT.1</td>
<td class="column-3">Promis unter Palmen - Für Geld mache ich alles! Folge 3</td>
<td class="column-4">20:15:23</td>
<td class="column-5">01:44:50</td>
<td class="column-6">3,358</td>
<td class="column-7">10,3</td>
</tr>
<tr class="row-13 odd">
<td class="column-1">12</td>
<td class="column-2">ARD</td>
<td class="column-3">Wer weiß denn sowas? Folge 586</td>
<td class="column-4">18:00:07</td>
<td class="column-5">00:45:11</td>
<td class="column-6">3,219</td>
<td class="column-7">18,8</td>
</tr>
<tr class="row-14 even">
<td class="column-1">13</td>
<td class="column-2">ZDF</td>
<td class="column-3">SOKO Wismar</td>
<td class="column-4">18:04:45</td>
<td class="column-5">00:42:27</td>
<td class="column-6">3,131</td>
<td class="column-7">17,6</td>
</tr>
<tr class="row-15 odd">
<td class="column-1">14</td>
<td class="column-2">RTL</td>
<td class="column-3">GUTE ZEITEN, SCHLECHTE ZEITEN Folge 6987</td>
<td class="column-4">19:37:39</td>
<td class="column-5">00:21:55</td>
<td class="column-6">2,808</td>
<td class="column-7">9,5</td>
</tr>
<tr class="row-16 even">
<td class="column-1">15</td>
<td class="column-2">ZDF</td>
<td class="column-3">Die Rosenheim-Cops</td>
<td class="column-4">16:13:15</td>
<td class="column-5">00:42:56</td>
<td class="column-6">2,761</td>
<td class="column-7">26,1</td>
</tr>
<tr class="row-17 odd">
<td class="column-1">16</td>
<td class="column-2">ZDF</td>
<td class="column-3">heute - in Europa</td>
<td class="column-4">15:58:44</td>
<td class="column-5">00:14:01</td>
<td class="column-6">2,599</td>
<td class="column-7">24,8</td>
</tr>
<tr class="row-18 even">
<td class="column-1">17</td>
<td class="column-2">ARD</td>
<td class="column-3">PLUSMINUS</td>
<td class="column-4">21:55:05</td>
<td class="column-5">00:34:55</td>
<td class="column-6">2,532</td>
<td class="column-7">8,7</td>
</tr>
<tr class="row-19 odd">
<td class="column-1">18</td>
<td class="column-2">ZDF</td>
<td class="column-3">Bares für Rares</td>
<td class="column-4">15:06:18</td>
<td class="column-5">00:51:49</td>
<td class="column-6">2,448</td>
<td class="column-7">22,8</td>
</tr>
<tr class="row-20 even">
<td class="column-1">19</td>
<td class="column-2">ZDF</td>
<td class="column-3">ZDFzoom: Löchriges Liefernetz</td>
<td class="column-4">23:04:55</td>
<td class="column-5">00:28:41</td>
<td class="column-6">2,367</td>
<td class="column-7">13,5</td>
</tr>
<tr class="row-21 odd">
<td class="column-1">20</td>
<td class="column-2">RTL</td>
<td class="column-3">MARIO BARTH DECKT AUF Folge 1</td>
<td class="column-4">20:15:02</td>
<td class="column-5">01:36:02</td>
<td class="column-6">2,303</td>
<td class="column-7">7,0</td>
</tr>
</tbody>
</table>
<span class="tablepress-table-description tablepress-table-description-id-536">BRD gesamt/Fernsehpanel deutschsprachig/D+EU* / Mindestlänge Sendungen: 5 Minuten / Quelle: AGF Videoforschung in Zusammenarbeit mit GfK</span>
<!-- #tablepress-536 from cache --><div class="hustle_module_after_content_wrap module_id_20" data-id="20" data-unique_id="4281745250" data-type="after_content"></div>

														<p id="newsletter-teaser">
<em>Keine Neuigkeiten aus der Medien-Branche mehr verpassen:&nbsp;<strong><a target="_blank" href="https://meedia.de/newsletter-anmeldung/">Abonnieren Sie kostenlos die MEEDIA-Newsletter</a></strong>&nbsp;und bleiben Sie über alle aktuellen Entwicklungen auf dem Laufenden.</em>
</p>

						</div><!-- .entry-content -->




					</article><!-- #post-## -->

				
			</div><!-- // grid-boxes-wrapper -->


		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-last col-md-4 col-sm-5">
			<div class="grid-boxes-wrapper">
				
<section class="" >
	<section class="grid-boxes-wrapper">
		<div class="grid-box grid-box-sidebar">
		
		<div style="margin-top:20px;">		<section class="grid-box-article_by_most_read_and_shared">
			<div class="teaser-list-tabs"><div class="tabs"><a href="#read" class="tab">Meistgelesen</a><a href="#shared" class="tab">Empfohlen</a></div><div class="tab-contents"><div class="tab-content"><a name="read" ></a><ul class="teaser teaser--numbered-list" id="menu-most-read"><li><h2 class="teaser__headline"> <a href="https://meedia.de/2020/04/08/die-lage-ist-ernst-sehr-ernst-swmh-reagiert-mit-kurzarbeit-und-einstellungsstopp-auf-corona-krise/" title="&#8220;Die Lage ist ernst, sehr ernst&#8221;: SWMH reagiert mit Kurzarbeit und Einstellungsstopp auf Corona-Krise">&#8220;Die Lage ist ernst, sehr ernst&#8221;: SWMH reagiert mit Kurzarbeit und Einstellungsstopp auf Corona-Krise</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2020/04/08/bvdw-umfrage-zeigt-auch-digitalbranche-rechnet-mit-massiven-umsatzeinbussen-durch-corona/" title="BVDW-Umfrage zeigt: Auch Digitalbranche rechnet mit massiven Umsatzeinbußen durch Corona">BVDW-Umfrage zeigt: Auch Digitalbranche rechnet mit massiven Umsatzeinbußen durch Corona</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2020/04/09/moderation-aus-dem-quarantaene-keller-cnn-starreporter-chris-cuomo-kaempft-vor-millionenpublikum-mit-corona/" title="Moderation aus dem Quarantäne-Keller: CNN-Starreporter Chris Cuomo kämpft vor Millionenpublikum mit Corona">Moderation aus dem Quarantäne-Keller: CNN-Starreporter Chris Cuomo kämpft vor Millionenpublikum mit Corona</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2020/04/09/nach-kritik-an-datenschutz-google-verbannt-zoom-software-von-arbeits-computern/" title="Nach Kritik an Datenschutz: Google verbannt Zoom-Software von Arbeits-Computern">Nach Kritik an Datenschutz: Google verbannt Zoom-Software von Arbeits-Computern</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2020/04/08/ivw-zahlen-im-maerz-massive-zuwaechse-bei-den-themen-wirtschaft-und-finanzen-verluste-bei-sport-und-wetter/" title="IVW-Zahlen im März: massive Zuwächse bei den Themen Wirtschaft und Finanzen, Verluste bei Sport und Wetter">IVW-Zahlen im März: massive Zuwächse bei den Themen Wirtschaft und Finanzen, Verluste bei Sport und Wetter</a></h2></li></ul></div><div class="tab-content"><a name="shared" ></a><ul id="menu-most-shared" class="teaser teaser--numbered-list"><li id="menu-item-868504" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-868504"><h2 class="teaser__headline"><a href="https://meedia.de/2020/04/08/buzzfeed-chefredakteur-daniel-drepper-wir-sind-alle-optimistisch-dass-es-weitergeht/" title="Buzzfeed-Chefredakteur Daniel Drepper: &#8220;Wir sind alle optimistisch, dass es weitergeht&#8221;">Buzzfeed-Chefredakteur Daniel Drepper: &#8220;Wir sind alle optimistisch, dass es weitergeht&#8221;</a></h2></li><li id="menu-item-868804" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-868804"><h2 class="teaser__headline"><a href="https://meedia.de/2020/04/09/nigel-rahimpour-heuert-als-strategiechef-bei-tbwagermany-an/" title="Nigel Rahimpour heuert als Strategiechef bei TBWA\Germany an">Nigel Rahimpour heuert als Strategiechef bei TBWA\Germany an</a></h2></li><li id="menu-item-867930" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-867930"><h2 class="teaser__headline"><a href="https://meedia.de/2020/04/07/robuster-ausblick-samsung-trotz-der-coronakrise-im-ersten-quartal/" title="Robuster Ausblick: Samsung trotzt der Corona-Krise im ersten Quartal">Robuster Ausblick: Samsung trotzt der Corona-Krise im ersten Quartal</a></h2></li><li id="menu-item-867925" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-867925"><h2 class="teaser__headline"><a href="https://meedia.de/2020/04/07/trending-sorge-um-und-haeme-fuer-boris-johnson-das-heinsberg-protokoll-und-das-wiederhochfahren-oesterreichs/" title="#trending: Sorge um und Häme für Boris Johnson, das &#8220;Heinsberg Protokoll&#8221; und das &#8220;Wiederhochfahren&#8221; Österreichs">#trending: Sorge um und Häme für Boris Johnson, das &#8220;Heinsberg Protokoll&#8221; und das &#8220;Wiederhochfahren&#8221; Österreichs</a></h2></li><li id="menu-item-867958" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-867958"><h2 class="teaser__headline"><a href="https://meedia.de/2020/04/07/wegen-corona-krise-sky-und-dfl-verhandeln-ueber-vorauszahlung-von-tv-geldern/" title="Wegen Corona: Sky und DFL verhandeln über Vorauszahlung von TV-Geldern">Wegen Corona: Sky und DFL verhandeln über Vorauszahlung von TV-Geldern</a></h2></li></ul></div></div></div>	
		</section>
		            </div>		

			<ul>
				<div class="mee-ad-content-sidebar  grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24538"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</div>
						</ul>
		</div>	
		<div class="mee-ad-content-sidebar  grid-box-advertisement single-page-ad-format-24539">
		<header class="ad-info-title" id="ad_title_24539"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
        </div>
	</section>
</section>


			</div><!-- // grid-boxes-wrapper -->
		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-12 col-sm-12">
		<div class="entry-ad entry-ad__format-59852">
								<header class="ad-info-title" id="ad_title_59852"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	59852,	// Format : Billboard 4 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
							</div>
		</div>


   <div class="grid-slot grid-slot-has-no-box  col-md-12 col-sm-12">
		 <aside class="entry-meta-tag-list">
<ul class='entry-tags__list'><span class='entry-tags__title'>Schlagworte</span><li class="entry-tag__item"><a href="https://meedia.de/tag/promis-unter-palmen/" class="entry-tag">Promis unter Palmen</a></li><li class="entry-tag__item"><a href="https://meedia.de/tag/tagesschau/" class="entry-tag">Tagesschau</a></li><li class="entry-tag__item"><a href="https://meedia.de/tag/tv-quoten/" class="entry-tag">TV-Quoten</a></li></ul></aside>

<aside class="entry-social">





<section class="m-social-media-bar">

	<span class="m-social-media-bar__title">Teilen</span>

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://meedia.de/2020/04/09/promis-unter-palmen-gewinnt-weitere-zuschauer-hinzu-14-49-marktanteil-nun-schon-bei-201/" data-via="meedia" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	

	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="https://meedia.de/2020/04/09/promis-unter-palmen-gewinnt-weitere-zuschauer-hinzu-14-49-marktanteil-nun-schon-bei-201/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="https://meedia.de/2020/04/09/promis-unter-palmen-gewinnt-weitere-zuschauer-hinzu-14-49-marktanteil-nun-schon-bei-201/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	

	
	<section class="social-media-button social-media-button-xing-share">
		<div data-type="xing/share" data-counter="right" data-lang="de"></div>
		<script>
		  ;(function (d, s) {
		    var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>


	
	
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = "Sat.1, das zuletzt wenig Erfolg mit neuen Programmen hatte, kann sich freuen: Der Reality-Trash 'Promis unter Palmen' wird von Woche zu Woche immer erfolgreicher: Diesmal sahen schon 1,86 Mio. 14- bis 49-Jährige zu, der Marktanteil lag bei 20,1%. Ta…";
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="/cdn-cgi/l/email-protection#98a7ebedfaf2fdfbeca5d5dddddcd1d9a2bebba0aaaaa8a3c8eaf7f5f1ebb8edf6ecfdeab8c8f9f4f5fdf6bebba0aaaaa9a3b8fffdeff1f6f6ecb8effdf1ecfdeafdb8c2edebfbf0f9edfdeab8f0f1f6e2edb4b8a9acb5aca1b5d5f9eaf3ecf9f6ecfdf1f4b8f6edf6b8ebfbf0f7f6b8fafdf1b8aaa8b4a9bdbefaf7fce1a5bebba0aaaaa8a3c8eaf7f5f1ebb8edf6ecfdeab8c8f9f4f5fdf6bebba0aaaaa9a3b8fffdeff1f6f6ecb8effdf1ecfdeafdb8c2edebfbf0f9edfdeab8f0f1f6e2edb4b8a9acb5aca1b5d5f9eaf3ecf9f6ecfdf1f4b8f6edf6b8ebfbf0f7f6b8fafdf1b8aaa8b4a9bdbda8dcbda8d9bda8dcbda8d9cbf9ecb6a9b4b8fcf9ebb8e2edf4fdece2ecb8effdf6f1ffb8ddeafef7f4ffb8f5f1ecb8f6fdedfdf6b8c8eaf7ffeaf9f5f5fdf6b8f0f9ececfdb4b8f3f9f6f6b8ebf1fbf0b8feeafdedfdf6a2b8dcfdeab8cafdf9f4f1ece1b5cceaf9ebf0b8bfc8eaf7f5f1ebb8edf6ecfdeab8c8f9f4f5fdf6bfb8eff1eafcb8eef7f6b8cff7fbf0fdb8e2edb8cff7fbf0fdb8f1f5f5fdeab8fdeafef7f4ffeafdf1fbf0fdeaa2b8dcf1fdebf5f9f4b8ebf9f0fdf6b8ebfbf0f7f6b8a9b4a0aeb8d5f1f7b6b8a9acb5b8faf1ebb8aca1b5d25b3cf0eaf1fffdb8e2edb4b8fcfdeab8d5f9eaf3ecf9f6ecfdf1f4b8f4f9ffb8fafdf1b8aaa8b4a9bdb6b8ccf9fffdebebf1fdffb6b8d1f5b8dffdebf9f5ece8edfaf4f1f3edf5b8fffdeff9f6f6b8fcf9ebb8c8eaf1f5fdb5ccf1f5fdb5cbe8fdfbf1f9f4b8eef7f6b8bfcbd7d3d7b8cff1ebf5f9eabfb8f5f1ecb8afb4a8aab8d5f1f7b6b8c2edebfbf0f9edfdeaf6b6bda8dcbda8d9f0ecece8eba2b7b7f5fdfdfcf1f9b6fcfdb7aaa8aaa8b7a8acb7a8a1b7e8eaf7f5f1ebb5edf6ecfdeab5e8f9f4f5fdf6b5fffdeff1f6f6ecb5effdf1ecfdeafdb5e2edebfbf0f9edfdeab5f0f1f6e2edb5a9acb5aca1b5f5f9eaf3ecf9f6ecfdf1f4b5f6edf6b5ebfbf0f7f6b5fafdf1b5aaa8a9b7" class="addthis_button_email" data-excerpt="Sat.1, das zuletzt wenig Erfolg mit neuen Programmen hatte, kann sich freuen: Der Reality-Trash 'Promis unter Palmen' wird von Woche zu Woche immer erfolgreicher: Diesmal sahen schon 1,86 Mio. 14- bis 49-Jährige zu, der Marktanteil lag bei 20,1%. Tagessieg. Im Gesamtpublikum gewann das Prime-Time-Special von 'SOKO Wismar' mit 7,02 Mio. Zuschauern."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>



</section>
</aside>


<aside class='entry-author__bio'>
<div class="author-info">
	<div class="author-avatar">
		<img alt='Jens Schröder' src='https://meedia.de/wp-content/uploads/2019/09/Schröder_Avatar-100x100.jpg' class='avatar avatar-100 photo' height='100' width='100' />	</div><!-- .author-avatar -->
	
	<div class="author-description ">
		<a class="author-link" href="https://meedia.de/author/jens-schroeder/" rel="author" itemprop="author">
			<h2 class="author-title">Jens Schröder</h2>
		</a>
		<p class="author-bio">
			Jens Schröder ist Journalist, Autor und Daten-Analyst. Für MEEDIA analysiert er seit dem Start 2008 sämtliche Zahlen der Medienbranche – von der Einschaltquote über die Print-Auflage bis zu Nutzerzahlen im Netz. Er betreibt außerdem seit 15 Jahren verschiedene Blogs, seit 2012 die Social-Media-News-Charts 10000 Flies und schreibt seit März 2017 den MEEDIA-Newsletter #trending.		
		</p>
		<p class="author-social-links">
		<a href="https://twitter.com/popkulturjunkie">Twitter</a>, <a href="https://www.facebook.com/popkulturjunkie">Facebook</a>, <a href="https://www.xing.com/profile/Jens_Schroeder2">Xing</a></p>
		
	</div><!-- .author-description -->
</div><!-- .author-info --></aside>
	</div>



	</section><!-- // slots-wrapper -->

</section><!-- // container -->





<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					<h2 class="comments-title c-before boxtitle">
						<span>Mehr zum Thema</span>
					</h2>

					<ul class="ph-teaser__list">
						
<div class="ph-teaser">

<a href='https://meedia.de/2020/04/09/jom-mediennutzungauswertung-eltern-nutzen-youtube-und-tv-als-babysitter/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2019/05/meedia-kinder-smartphone-2-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2019/05/meedia-kinder-smartphone-2-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="meedia-kinder-smartphone-2.jpg" 	class="lazyload teaser__image "/><noscript>0meedia-kinder-smartphone-2.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                JOM-Mediennutzungauswertung: Eltern nutzen Youtube und TV als Babysitter            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">09.04.2020</time>
            Schulen, Kitas, Spielplätze und Sportvereine geschlossen, die Eltern im Homeoffice. So sieht aktuell der Alltag vieler Familien in&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2020/04/08/hoehle-der-loewen-springt-dank-masked-singer-pause-auf-staffel-hoch-und-gewinnt-die-prime-time-bei-14-49/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2020/01/Hoehle_der_Loewen-300x168.png" 	data-src-retina="https://meedia.de/wp-content/uploads/2020/01/Hoehle_der_Loewen.png" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Das Investoren-Team aus &#8220;Die Höhle der Löwen&#8221;" 	class="lazyload teaser__image "/><noscript>0Das Investoren-Team aus &#8220;Die Höhle der Löwen&#8221;" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                &#8220;Höhle der Löwen&#8221; springt dank &#8220;Masked Singer&#8221;-Pause auf Staffel-Hoch und gewinnt die Prime Time bei 14-49            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">08.04.2020</time>
            Die Corona-bedingte Pause der ProSieben-Show "The Masked Singer" hat dem Vox-Konkurrenten "Die Höhle der Löwen" zu einem neuen&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2020/04/07/gastbeitrag-stell-dir-vor-alle-schauen-tv-und-keiner-wirbt/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2020/04/Design-ohne-Titel-14-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2020/04/Design-ohne-Titel-14.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Andrea Malgara, Geschäftsführer Mediaplus" 	class="lazyload teaser__image "/><noscript>0Andrea Malgara, Geschäftsführer Mediaplus" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Gastbeitrag: Stell dir vor, alle schauen TV – und keiner wirbt            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">07.04.2020</time>
            In der Corona-Krise sind die TV-Nutzungszahlen stark gestiegen. Gleichzeitig brechen die TV-Budgets ein. Andrea Malgara, Geschäftsführer von Mediaplus, sieht&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2020/04/07/neuer-mega-rekord-fuer-zdf-reihe-sarah-kohr-hart-aber-fair-verliert-spuerbar-zuschauer/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2020/04/Sarah_Kohr-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2020/04/Sarah_Kohr.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Lisa Maria Potthoff als Sarah Kohr in der gleichnamigen ZDF-Reihe" 	class="lazyload teaser__image "/><noscript>0Lisa Maria Potthoff als Sarah Kohr in der gleichnamigen ZDF-Reihe" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Neuer Mega-Rekord für ZDF-Reihe &#8220;Sarah Kohr&#8221;, &#8220;Hart aber fair&#8221; verliert spürbar Zuschauer            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">07.04.2020</time>
            Die ZDF-Krimi-Reihe "Sarah Kohr" lief am Montagabend so gut wie nie zuvor: 8,47 Mio. Leute sahen ab 20.15&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2020/04/06/tagesschau-und-tatort-erneut-mit-herausragenden-zahlen-anne-will-besiegt-maybrit-illner-klar/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2017/09/anne-will-optik-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2017/09/anne-will-optik-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="TV-Talkerin Anne Will " 	class="lazyload teaser__image "/><noscript>0TV-Talkerin Anne Will " itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                &#8220;Tagesschau&#8221; und &#8220;Tatort&#8221; erneut mit herausragenden Zahlen, &#8220;Anne Will&#8221; besiegt &#8220;maybrit illner&#8221; klar            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">06.04.2020</time>
            Das große Interesse an der 20-Uhr-"Tagesschau" bleibt extrem hoch. Am Sonntag sahen 11,06 Mio. zu, der Marktanteil lag&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2020/04/03/bozen-krimi-und-lena-lorenz-lassen-der-privaten-konkurrenz-im-gesamtpublikum-keine-chance/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2020/04/Der_Bozen_Krimi_Blutrache-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2020/04/Der_Bozen_Krimi_Blutrache.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="„Capo“ Zanchetti (Tobias Oertel, l.), Sonja (Chiara Schoras, M.) und Riccardo (Stefano Bernardin, r.) im &#8220;Bozen-Krimi: Blutrache&#8221;" 	class="lazyload teaser__image "/><noscript>0„Capo“ Zanchetti (Tobias Oertel, l.), Sonja (Chiara Schoras, M.) und Riccardo (Stefano Bernardin, r.) im &#8220;Bozen-Krimi: Blutrache&#8221;" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                &#8220;Bozen-Krimi&#8221; und &#8220;Lena Lorenz&#8221; lassen der privaten Konkurrenz im Gesamtpublikum keine Chance            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">03.04.2020</time>
            Neben den auch am Donnerstag wieder starken Nachrichten- und Corona-Sondersendungen lief es für zwei Filme des Ersten und&hellip;        </p>
    </div>
</a>

</div>

					</ul>
					<!-- Advertisement -->
				<section class="grid-box box-first grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24239"><span>Anzeige</span></header>
				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24239,	// Format : WideRectangle_Unten_560x180 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</section>
				<!-- END Advertisement -->
				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">

				<section class="grid-box box-first grid-box-advertisement">

					<header class="ad-info-title" id="ad_title_24541"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24541,	// Format : Webseite_ContentAd_4 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>

				</section>

			</div>
		</div>
	</section>
</section>

<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					
<div id="comments" class="clearfix comments-area">

	
	
</div><!-- #comments -->

				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">



				
			</div>
		</div>
	</section>
</section>


</div>

<footer id="page-footer">
	<section id="m-footer-header">
		<div class="m-footer-background clearfix">
			<div class="footer-logo">
			</div>

			<form role="search" method="get" class="search-form" action="/">
				<label>
					<span class="screen-reader-text">Suchen nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
				</label>
				<button class="search-submit icon-font">
					<span aria-hidden="true" data-icon="&#128269;"></span>
					<span class="screen-reader-text">Suchen</span>
				</button>
			</form>

			<div class="m-top-jump">
				<a href="#top"><span aria-hidden="true" data-icon="&#59231;" class="icon-font"></span>zum Seitenanfang</a>
			</div>
		</div>
	</section>

	<section id="m-service-footer" >



		<div class="nav-footer"><ul id="menu-footer-nav" class="nav-footer"><li id="menu-item-32871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32871"><a href="https://meedia.de/kontakt/">Kontakt</a></li>
<li id="menu-item-32869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32869"><a href="https://meedia.de/impressum/">Impressum</a></li>
<li id="menu-item-32909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32909"><a href="https://meedia.de/werben-auf-meedia/">Werben auf MEEDIA</a></li>
<li id="menu-item-32911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32911"><a href="https://meedia.de/datenschutzerklarung/">Datenschutz</a></li>
<li id="menu-item-32913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32913"><a href="https://meedia.de/nutzungshinweise/">Nutzungsbedingungen</a></li>
<li id="menu-item-32917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32917"><a href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div>	</section>


</footer>

<section style="text-align: center; margin: 25px 0 -15px 0;" class="visible-xs">
    <a href="/werben-auf-meedia/" style="font-size: 11px; text-decoration: underline;">Werben auf MEEDIA</a>
</section>


<section id="m-network-footer" >



		<p>&copy; 2020 MEEDIA GmbH
		

	</section>

        <script type="text/javascript">
            <!--
            if(typeof(asm_initi) != "undefined"){asm_finishwriter();}
            //-->
        </script>

					<!-- SZM VERSION="2.0" -->
			

			<script type="text/javascript">


				
				if ( window.innerWidth > 760  ) {
					console.log( "desktop"  );
					var iam_data = {
						"st":"iqdmitte", 					// site/domain
						"cp":"meedia_datacenter_tv", 		// code
						"sv":"i2", 	//
						"co":"datacenter_tv", 		// comment
						"sc":"yes"
					}
				} else {
					console.log( "mobile"  );
					var iam_data = {
						"st":"mobfum", 					// site/domain
						"cp":"meedia_datacenter_tv", 		// code
						"sv":"mo", 	//
						"co":"datacenter_tv", 		// comment
						"sc":"yes"
					}
				}
				iom.h(iam_data);

			</script>
			<!--/SZM -->
			 <!-- Google Analytics -->
			<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-33365714-1']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_trackPageview']);
			  _gaq.push(['_trackPageLoadTime']);
			  setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 10 seconds\'])',10000);
			  (function() {
			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
			</script>
			<!-- /Google Analytics -->

				<div class="ph-footer-credits">
			     	<p>
						 Member of B&G Network<br />
                        <a href="http://buschglatz.com/" title="buschglatz.com"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/bg_logo_sw.png" alt="B&G Network" title="buschglatz.com" class="ph-footer-credits-logo"/></a>
			     	</p>
			    </div>

        	</div><!--  // #l-wrapper -->

     </div><!-- // #mee-wrapper -->

     <script>AdController.finalize();</script>
	<script type="text/javascript">
	var IQDComplete = {
	    init: function () {
	        return true;
	    }
	}
	</script>
	<script type="text/javascript" src="https://static.plenigo.com/static_resources/javascript/6ukSrg9L0ZnLNysbQ5y2/plenigo_sdk.min.js"  data-disable-metered="true" ></script>
<!-- Google Analytics -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','_plenigo_ga');

_plenigo_ga('create', 'UA-33365714-1', 'auto');
_plenigo_ga('set', 'forceSSL', true); 

</script>
<!-- End Google Analytics -->
<!-- *** plenigo debug checklist ***
## - Basic paywall check: false 
## - Render Type: SINGLE POST 
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - Template from Plugin: plenigo-noscript-msg.html 
## - Template from Plugin: plenigo-ga-include.html 
// *** plenigo debug checklist *** -->	<!-- ShiftNav Main Toggle -->
		<div id="shiftnav-toggle-main" class="shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-off shiftnav-toggle-edge-left shiftnav-toggle-icon-x shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-off shiftnav-toggle-edge-left shiftnav-toggle-icon-x" data-shiftnav-target="shiftnav-main"><div id="shiftnav-toggle-main-button" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-burger" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></div>	<div class="shiftnav-main-toggle-content shiftnav-toggle-main-block"><a href="https://www.meedia.de"><img src="https://meedia.de/wp-content/uploads/2018/05/meedia_logo-mobile.png" alt="Meedia"></a></div>	<div class="shiftnav-main-toggle-content-after">
	<!-- ShiftNav Search Bar Toggle -->
	<a class="shiftnav-searchbar-toggle  shiftnav-toggle-main-block shiftnav-toggle-main-ontop"><i class="fa fa-search"></i></a>

	<!-- ShiftNav Search Bar Drop -->
	<div class="shiftnav-searchbar-drop">
		<form role="search" method="get" class="shiftnav-searchform" action="https://meedia.de/">
			<input type="text" placeholder="Search..." value="" name="s" class="shiftnav-search-input" />
						<input type="submit" class="shiftnav-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .shiftnav-searchbar-drop -->

	</div>
	</div>	
	<!-- /#shiftnav-toggle-main --> 


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-none shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">

		
			<h3 class="shiftnav-menu-title shiftnav-site-title"><a href="https://meedia.de">Meedia</a></h3>
		<div class="shiftnav-menu-image shiftnav-menu-image-padded" id="shiftnav-menu-image-shiftnav-main">
									<img width="223" height="49" src="https://meedia.de/wp-content/uploads/2018/05/meedia_logo.png" class="attachment-full size-full" alt="" />						</div>
	<nav class="shiftnav-nav"><ul id="menu-primary-nav-1" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666424 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/marketing/">MARKEN</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666397 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/medien-news-stories/">Medien</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666404 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/publishing/">PUBLISHING</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666410 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tv/">TV</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666398 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/audio/">AUDIO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666401 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/digital-economy/">DIGITAL ECONOMY</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666407 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tech/">TECH</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721447 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/podcast-2/">Podcasts</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679308 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/buzzer/">Buzzer</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666449 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/macher/">MACHER</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-824221 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/daten/">Daten</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824316 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/ressort/trending/">#trending</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-836912 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tag/tv-quoten/">TV-Quoten</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-836916 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tag/cover-check/">Cover-Check</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-671337 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="http://jobs.mediabiz.de">JOBS</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-840525 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/jobs-bei-meedia/">Jobs bei MEEDIA</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798418 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/newsletter-anmeldung/">Newsletter</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-815179 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/werben-auf-meedia/">Werben auf MEEDIA</a></li></ul></nav>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


			
		
<script id="wpmudev-hustle-modal-with-optin-tpl" type="text/template">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</script>

<script id="wpmudev-hustle-modal-without-optin-tpl" type="text/template">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</script>
<script id="hustle-sshare-front-tpl" type="text/template">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</script>
<script id="optin-mailchimp-9-args-tpl" type="text/template"><# if( typeof group !== 'undefined') { #>

	<# if( typeof group.id !== 'undefined' ) { #>
	
		<input type="hidden" name="mailchimp_group_id" class="mailchimp_group_id" value="{{group.id}}">
	
	<# } #>
	<div class="hustle-modal-optin_group">
		<# if ( group.type !== "hidden" ) { #>
			<div class="hustle-modal-mc_title">

				<label>{{ group.title }}</label>

			</div>
			<div class="hustle-modal-mc_groups">
				<# if ( group.type === 'dropdown' ) { #>

					<div class="hustle-modal-mc_groups">
						<select name="mailchimp_group_interest" class="hustle-select">
							<# _.each( interests, function( interest, key ) { #>
								<# if ( typeof interest.value  !== 'undefined' ) { #>
									<option id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.selected( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>{{interest.label}}</option>
								<# } else {#>
									<option id="wph-checkbox-id-blank" value hidden >&nbsp;</option>
								<# } #>	
							<# }); #>
						</select>
					</div>

					<# (function( $ ) {
						"use strict";

						function convertToWpmuiSelect() {
								$('.hustle-select').wpmuiSelect({
									allowClear: false,
									minimumResultsForSearch: Infinity,
									containerCssClass: "hustle-select2",
									dropdownCssClass: "hustle-select-dropdown",
									width: "100%"
								});
								$( ".hustle-option--select" ).wpmuiSelect({
									allowClear: false,
									minimumResultsForSearch: Infinity,
									containerCssClass: "hustle-option--select2",
									dropdownCssClass: "hustle-option--select2-dropdown"
								});
						}
						if ( $.isReady ) {
							//for embedded
							$(document).on('hustle:module:displayed', convertToWpmuiSelect );
						} else {
							$(document).ready(function() {
								convertToWpmuiSelect();
							});
						}
					}(jQuery)); #>

				<# } #>
				
				<# if( group.type === 'checkboxes' ) { #>
				
					<div class="hustle-modal-mc_groups">
					
						<# _.each( interests, function( interest, key ) { #>
							<div class="hustle-modal-mc_option">
								<div class="hustle-modal-mc_checkbox">
									<input name="mailchimp_group_interest[]" type="checkbox" id="wph-checkbox-id-{{interest.value}}-{{module_id}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }} >
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}" class="wpdui-fi wpdui-fi-check"></label>
								</div>
								<div class="hustle-modal-mc_label">
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}">{{interest.label}}</label>
								</div>
							</div>
						<# }); #>
						
					</div>
				
				<# } #>
				
				<# if( group.type === 'radio' ) { #>
					
					<div class="hustle-modal-mc_groups">
						
						<# _.each( interests, function( interest, key ) { #>
							<div class="hustle-modal-mc_option">
								<div class="hustle-modal-mc_radio">
									<input name="mailchimp_group_interest" type="radio" id="wph-checkbox-id-{{interest.value}}-{{module_id}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}" class="wpdui-fi wpdui-fi-check"></label>
								</div>
								<div class="hustle-modal-mc_label">
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}">{{interest.label}}</label>
								</div>
							</div>
						<# }); #>
						
					</div>
					
				<# } #>
			</div>
		<# } else {
			_.each( interests, function( interest, key ) {
				if( (typeof selected !== 'undefined') && ( selected.indexOf(interest.value) !== -1 ) ) { #>
					<input name="mailchimp_group_interest" type="hidden" id="wph-hidden-id-{{interest.value}}" value="{{interest.value}}" />
				<# }
			});
		} #>
	</div>
<# } #>
</script><script id="optin-mailchimp-20-args-tpl" type="text/template"><# if( typeof group !== 'undefined') { #>

	<# if( typeof group.id !== 'undefined' ) { #>
	
		<input type="hidden" name="mailchimp_group_id" class="mailchimp_group_id" value="{{group.id}}">
	
	<# } #>
	<div class="hustle-modal-optin_group">
		<# if ( group.type !== "hidden" ) { #>
			<div class="hustle-modal-mc_title">

				<label>{{ group.title }}</label>

			</div>
			<div class="hustle-modal-mc_groups">
				<# if ( group.type === 'dropdown' ) { #>

					<div class="hustle-modal-mc_groups">
						<select name="mailchimp_group_interest" class="hustle-select">
							<# _.each( interests, function( interest, key ) { #>
								<# if ( typeof interest.value  !== 'undefined' ) { #>
									<option id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.selected( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>{{interest.label}}</option>
								<# } else {#>
									<option id="wph-checkbox-id-blank" value hidden >&nbsp;</option>
								<# } #>	
							<# }); #>
						</select>
					</div>

					<# (function( $ ) {
						"use strict";

						function convertToWpmuiSelect() {
								$('.hustle-select').wpmuiSelect({
									allowClear: false,
									minimumResultsForSearch: Infinity,
									containerCssClass: "hustle-select2",
									dropdownCssClass: "hustle-select-dropdown",
									width: "100%"
								});
								$( ".hustle-option--select" ).wpmuiSelect({
									allowClear: false,
									minimumResultsForSearch: Infinity,
									containerCssClass: "hustle-option--select2",
									dropdownCssClass: "hustle-option--select2-dropdown"
								});
						}
						if ( $.isReady ) {
							//for embedded
							$(document).on('hustle:module:displayed', convertToWpmuiSelect );
						} else {
							$(document).ready(function() {
								convertToWpmuiSelect();
							});
						}
					}(jQuery)); #>

				<# } #>
				
				<# if( group.type === 'checkboxes' ) { #>
				
					<div class="hustle-modal-mc_groups">
					
						<# _.each( interests, function( interest, key ) { #>
							<div class="hustle-modal-mc_option">
								<div class="hustle-modal-mc_checkbox">
									<input name="mailchimp_group_interest[]" type="checkbox" id="wph-checkbox-id-{{interest.value}}-{{module_id}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }} >
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}" class="wpdui-fi wpdui-fi-check"></label>
								</div>
								<div class="hustle-modal-mc_label">
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}">{{interest.label}}</label>
								</div>
							</div>
						<# }); #>
						
					</div>
				
				<# } #>
				
				<# if( group.type === 'radio' ) { #>
					
					<div class="hustle-modal-mc_groups">
						
						<# _.each( interests, function( interest, key ) { #>
							<div class="hustle-modal-mc_option">
								<div class="hustle-modal-mc_radio">
									<input name="mailchimp_group_interest" type="radio" id="wph-checkbox-id-{{interest.value}}-{{module_id}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}" class="wpdui-fi wpdui-fi-check"></label>
								</div>
								<div class="hustle-modal-mc_label">
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}">{{interest.label}}</label>
								</div>
							</div>
						<# }); #>
						
					</div>
					
				<# } #>
			</div>
		<# } else {
			_.each( interests, function( interest, key ) {
				if( (typeof selected !== 'undefined') && ( selected.indexOf(interest.value) !== -1 ) ) { #>
					<input name="mailchimp_group_interest" type="hidden" id="wph-hidden-id-{{interest.value}}" value="{{interest.value}}" />
				<# }
			});
		} #>
	</div>
<# } #>
</script><link crossorigin="anonymous" rel='stylesheet' id='hstl-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300i%2C400%2C400i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=4.9.10' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='hstl-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;ver=4.9.10' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='hstl-source-code-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://meedia.de/wp-includes/css/dashicons.min.css?ver=4.9.10' type='text/css' media='all' />

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/meedia.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/meedia.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>


<script type='text/javascript'>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</script>

<script type='text/javascript'>
/* <![CDATA[ */
var TheGallery = {"auto":"1","selectors":{"gallery":".gallery"},"options":{"show_thumbs":true,"navigation":{"prev":{"innerHTML":"<- prev"},"next":{"innerHTML":"next ->"}},"fullscreen":{"innerHTML":"Full"},"show_share":false}};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"off","collapse_accordions":"off","scroll_panel":"on","breakpoint":"960","v":"1.6.2","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/* ]]> */
</script>



<script type="text/javascript">
jQuery(document).ready(function($){
var DataTables_language={};
DataTables_language["de_DE"]={"emptyTable":"Keine Einträge vorhanden.","info":"_START_ bis _END_ von _TOTAL_ Einträgen","infoEmpty":"0 bis 0 von 0 Einträgen","infoFiltered":"(gefiltert von _MAX_ Einträgen)","infoPostFix":"","lengthMenu":"_MENU_ Einträge anzeigen","loadingRecords":"Lädt...","processing":"Bitte warten...","search":"Suchen:","zeroRecords":"Keine Einträge vorhanden.","paginate": {"first":"Anfang","previous":"Zurück","next":"Weiter","last":"Ende"},"aria": {"sortAscending":": aktivieren, um Spalte aufsteigend zu sortieren","sortDescending":": aktivieren, um Spalte absteigend zu sortieren"},"decimal":",","thousands":"."};
$('#tablepress-535').dataTable({"language":DataTables_language["de_DE"],"order":[],"orderClasses":false,"stripeClasses":["even","odd"],"paging":false,"searching":false,"info":false});
$('#tablepress-536').dataTable({"language":DataTables_language["de_DE"],"order":[],"orderClasses":false,"stripeClasses":["even","odd"],"paging":false,"searching":false,"info":false});
});
</script>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #111111; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Cookies ermöglichen eine bestmögliche Bereitstellung unserer Dienste. Mit der Nutzung der MEEDIA-Seiten und Services erklären Sie sich damit einverstanden, dass wir Cookies verwenden.  
</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://meedia.de/datenschutzerklarung/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Mehr Infos</a>
				</div>
				
			</div><img src="https://ssl-vg03.met.vgwort.de/na/b5da0d18f2ed4466957309d85ce36e11" width="1" height="1" alt="" style="display:none" /><script type="text/javascript" defer src="https://meedia.de/wp-content/cache/autoptimize/js/autoptimize_ed030ec96d1049f4141244b24ae49e36.js"></script></body>
</html>
