<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<link type="text/css" media="all" href="https://meedia.de/wp-content/cache/autoptimize/css/autoptimize_70e34d08291c7d1fb18d374affed8985.css" rel="stylesheet" /><title>#trending: Verstöße gegen Ausgangsbeschränkungen als &#8220;absoluter Wahnsinn&#8221;, &#8220;Supermärkte in Zeiten von Corona&#8221;, Adidas › Meedia</title>
<meta name="description" content="#trending // Verstöße gegen Ausgangsbeschränkungen als &quot;absoluter Wahnsinn&quot; Eins der Themen, das in den sozialen Netzwerken am Sonntag ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://meedia.de/2020/03/30/trending-verstoesse-gegen-ausgangsbeschraenkungen-als-absoluter-wahnsinn-supermaerkte-in-zeiten-von-corona-adidas/" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://meedia.de/2020/03/30/trending-verstoesse-gegen-ausgangsbeschraenkungen-als-absoluter-wahnsinn-supermaerkte-in-zeiten-von-corona-adidas/">
<meta property="og:title" content="#trending: Verstöße gegen Ausgangsbeschränkungen als &#8220;absoluter Wahnsinn&#8221;, &#8220;Supermärkte in Zeiten von Corona&#8221;, Adidas › Meedia">
<meta property="og:description" content="#trending // Verstöße gegen Ausgangsbeschränkungen als &quot;absoluter Wahnsinn&quot; Eins der Themen, das in den sozialen Netzwerken am Sonntag ...">
<meta property="og:image" content="https://meedia.de/wp-content/uploads/2017/02/jens-newsletter-trending-meedia-optik.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://meedia.de/wp-content/uploads/2017/02/jens-newsletter-trending-meedia-optik.jpg">
<meta name="twitter:site" content="MEEDIA">
<meta name="twitter:title" content="#trending: Verstöße gegen Ausgangsbeschränkungen als &#8220;absoluter Wahnsinn&#8221;, &#8220;Supermärkte in Zeiten von Corona&#8221;, Adidas › Meedia">
<meta name="twitter:description" content="#trending // Verstöße gegen Ausgangsbeschränkungen als &quot;absoluter Wahnsinn&quot; Eins der Themen, das in den sozialen Netzwerken am Sonntag ...">


		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://meedia.de/xmlrpc.php">

		<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '1564061807144544']);
			})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1564061807144544&amp;ev=PixelInitialized" /></noscript>

		<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Feed" href="https://meedia.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Kommentar-Feed" href="https://meedia.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; #trending: Verstöße gegen Ausgangsbeschränkungen als &#8220;absoluter Wahnsinn&#8221;, &#8220;Supermärkte in Zeiten von Corona&#8221;, Adidas Kommentar-Feed" href="https://meedia.de/2020/03/30/trending-verstoesse-gegen-ausgangsbeschraenkungen-als-absoluter-wahnsinn-supermaerkte-in-zeiten-von-corona-adidas/feed/" />
		
		







<link crossorigin="anonymous" rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CMerriweather%3A400%2C400italic%2C700%2C700italic&#038;ver=4.9.10' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://meedia.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/meedia.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/meedia.de\/toplytics.json"};
/* ]]> */
</script>






<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.9.10'></script>


<link rel='https://api.w.org/' href='https://meedia.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meedia.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://meedia.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='#BoykottAdidas: Wie der Sportartikelriese in Zeiten von Corona das PR-Eigentor des Jahres schoss' href='https://meedia.de/2020/03/29/boykottadidas-wie-der-sportartikelriese-in-zeiten-von-corona-das-pr-eigentor-des-jahres-schoss/' />
<link rel='next' title='&#8220;The Masked Singer&#8221; auf ProSieben wegen Corona verschoben' href='https://meedia.de/2020/03/30/the-masked-singer-auf-prosieben-wegen-corona-verschoben/' />
<link rel='shortlink' href='https://meedia.de/?p=866289' />
<link rel="alternate" type="application/json+oembed" href="https://meedia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeedia.de%2F2020%2F03%2F30%2Ftrending-verstoesse-gegen-ausgangsbeschraenkungen-als-absoluter-wahnsinn-supermaerkte-in-zeiten-von-corona-adidas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://meedia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeedia.de%2F2020%2F03%2F30%2Ftrending-verstoesse-gegen-ausgangsbeschraenkungen-als-absoluter-wahnsinn-supermaerkte-in-zeiten-von-corona-adidas%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="285102281566" /><link rel="alternate" href="android-app://de.meedia.meedia/http/post/866289" />		<!-- Meta from Plugin for Post 866289 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='#trending: Verstöße gegen Ausgangsbeschränkungen als "absoluter Wahnsinn", "Supermärkte in Zeiten von Corona", Adidas' />
		<meta property="og:description" content='Guten Morgen! Gestern habe ich zum ersten Mal seit vermutlich zehn Jahren die "Lindenstraße" gesehen. Es gab ein paar Jahre in meinem Leben, in denen ich die ARD-Serie regelmäßig geschaut habe, aber das ist lang her. Genau das ist das Problem der "Lindenstraße" gewesen: Viele Millionen kehrten ihr im Laufe der Jahre den Rücken. Die letzte Folge war ein würdiger Abschluss für eine Serie, die nun ein wichtiges Stück Fernseh-Geschichte ist.' />
		<meta property="og:url" content="https://meedia.de/2020/03/30/trending-verstoesse-gegen-ausgangsbeschraenkungen-als-absoluter-wahnsinn-supermaerkte-in-zeiten-von-corona-adidas/" />
		<meta property="og:type" content="article" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@MEEDIA" />
				<meta name="twitter:creator" content="@popkulturjunkie" />
		<meta name="twitter:title" content='#trending: Verstöße gegen Ausgangsbeschränkungen als "absoluter Wahnsinn", "Supermärkte in Zeiten von Corona", Adidas' />
		<meta name="twitter:description" content='Guten Morgen! Gestern habe ich zum ersten Mal seit vermutlich zehn Jahren die "Lindenstraße" gesehen. Es gab ein paar Jahre in meinem Leben, in denen ich die ARD-Serie regelmäßig geschaut habe, aber das ist lang her. Genau das ist das Problem der "Lindenstraße" gewesen: Viele Millionen kehrten ihr im Laufe der Jahre den Rücken. Die letzte Folge war ein würdiger Abschluss für eine Serie, die nun ein wichtiges Stück Fernseh-Geschichte ist.' />
			<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="https://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "https://www6.smartadserver.com"});</script><meta name="apple-itunes-app" content="app-id=431819512">	<script type="text/javascript">var gzipEnabled = false;</script>
	<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
	<script>
		
	var iqd_mode = (function() {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_meedia/' + iqd_mode + '/iqadcontroller' + (function(){ return gzipEnabled ? '.js.gz' : '.js'})() +'"></scr' + 'ipt>');
		
	</script>
		<script type="text/javascript">

        var deviceDetector=function(){var b=navigator.userAgent.toLowerCase(),a=function(a){void 0!==a&&(b=a.toLowerCase());return/(ipad|tablet|(android(?!.*mobile))|(windows(?!.*phone)(.*touch))|kindle|playbook|silk|(puffin(?!.*(IP|AP|WP))))/.test(b)?"tablet":/(mobi|ipod|phone|blackberry|opera mini|fennec|minimo|symbian|psp|nintendo ds|archos|skyfire|puffin|blazer|bolt|gobrowser|iris|maemo|semc|teashark|uzard)/.test(b)?"phone":"desktop"};return{device:a(),detect:a,isMobile:"desktop"!=a()?!0:!1,userAgent:b}}();
        //console.log(deviceDetector.device);

	if (typeof AdController !== "undefined") {
		var handle = "artikel";

        if(deviceDetector.device === 'phone') {
            handle += "_small";
        }
        else if(window.innerWidth <= 1440 || deviceDetector.device === 'tablet') {
            handle += "_tablet";
        }


		console.log("AdController handle", handle);
		AdController.setPageInfo({
			$handle : handle,
			$autoSizeFrames: true,
			level2: "meedia",
			level3:"",
			level4:"",
			keywords : "trending",
			tma:""
		});
		try {
			AdController.stage();
		} catch(e) {}
	}
	</script>
	<script type="text/javascript">
		if (typeof AdController !== "undefined") {
			AdController.initialize();
		}

        window.iqServedNoDisplayAd = function(res) {


            var mappingDesktop = {
                'iqadtile2': '24235',
                'iqadtile1': '24236',
                'iqadtile3': '24237',
                'iqadtile8': '24538',
                'iqadtile4': '59360',
                'iqadtile5': '59852',
                'iqadtile9': '24541' ,
                'iqadtile16': '24239'
            };

            var mappingMobile = {
                'iqadtile1': '24236',
                'iqadtile3': '24538',
                'iqadtile4': '24541' ,
                'iqadtile8': '24239'
            };

            var mapping = (deviceDetector.device === 'phone') ? mappingMobile : mappingDesktop;

            if(mapping.hasOwnProperty(res.tile)) {
                jQuery('#ad_title_' + mapping[res.tile] + ' span').hide();
            }


        };

	</script>
	
	<!-- ShiftNav CSS
	================================================================ -->
	
	<!-- end ShiftNav CSS -->

	<link rel="amphtml" href="https://meedia.de/2020/03/30/trending-verstoesse-gegen-ausgangsbeschraenkungen-als-absoluter-wahnsinn-supermaerkte-in-zeiten-von-corona-adidas/amp/"><script src="//static.cleverpush.com/channel/loader/RJHky5KkBPWZLm4rJ.js" async></script>

        

		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>
	  <meta name="google-site-verification" content="kyEuxAj0Wqk_TUtMWPTxO4ESgTd7EcSeBApcBDe6szU" />
    <meta name="pocket-site-verification" content="37e68e58667de66d3a51abdac8f2c3" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel="shortcut icon" href="https://meedia.de/wp-content/themes/meedia_2016/images/favicon.ico"/>
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-152x152-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-120x120-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-76x76-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-72x72-precomposed.png">
		<link rel="apple-touch-icon-precomposed" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-precomposed.png">

    </head>
	<body data-rsssl=1 class="post-template-default single single-post postid-866289 single-format-standard top cookies-not-set">


	    <div id="iqadtileOOP">
        <script type="text/javascript">
            if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
        </script>
    </div><div id="iqd_mainAd" ><div id="iqd_align_Ad"><div id="iqd_topAd"><div id="iqadtile1"></div><div id="iqadtile6"></div><div id="iqd_rightAd"><div id="iqadtile2"></div></div></div></div></div>
	
	<div id="mee-wrapper">

		<div id="mee-ad-wrapper" class="container">

			
			<div class="mee-ad-superbanner">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-layer">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	17327,	// Format : LayerAd 1x1 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-skyscraper">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24235,	// Format : Skyscraper_160x600 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // .mee-ad-skyscraper -->
		</div><!-- // #mee-ad-wrapper -->

		<div id="l-wrapper" class="container">
         <div style="text-align: right; color: #aeaeae; padding: 5px 0 0 0;">
                    <span style="font-size: 10px;">Partner von:</span> <a href="http://www.fum-digital.de/">
                        <img src="https://meedia.de/wp-content/uploads/2017/02/fum_digital_freigestellt__1_.png" id="partner-logo-fachmedien" style="height: 30px;"/>
                    </a>
                </div>
			 <div id="fb-root"></div>
        		<script>(function(d, s, id) {
			 	 var js, fjs = d.getElementsByTagName(s)[0];
			 	 if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				  }(document, 'script', 'facebook-jssdk'));</script>

			<header id="page-header">








				<section id="m-header">
					<div class="m-header-wrapper">





								<h1 class="site-title">	<a id="meedia_logo" href="https://meedia.de/" title="Meedia" rel="home"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/meedia_logo.png" alt="Meedia"></a></h1>




					<div id="newsline">

						
					</div>
          <div id="main-navigation">
    					<nav id="primary-nav" class="navigation main-navigation" role="navigation">


    							<ul id="menu-primary-nav" class="nav-menu"><li id="menu-item-666424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666424"><a href="https://meedia.de/marketing/">MARKEN</a></li>
<li id="menu-item-666397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666397"><a href="https://meedia.de/medien-news-stories/">Medien</a>
<ul class="sub-menu">
	<li id="menu-item-666404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666404"><a href="https://meedia.de/publishing/">PUBLISHING</a></li>
	<li id="menu-item-666410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666410"><a href="https://meedia.de/tv/">TV</a></li>
	<li id="menu-item-666398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666398"><a href="https://meedia.de/audio/">AUDIO</a></li>
	<li id="menu-item-666401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666401"><a href="https://meedia.de/digital-economy/">DIGITAL ECONOMY</a></li>
	<li id="menu-item-666407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666407"><a href="https://meedia.de/tech/">TECH</a></li>
	<li id="menu-item-721447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721447"><a href="https://meedia.de/podcast-2/">Podcasts</a></li>
	<li id="menu-item-679308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679308"><a href="https://meedia.de/buzzer/">Buzzer</a></li>
</ul>
</li>
<li id="menu-item-666449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666449"><a href="https://meedia.de/macher/">MACHER</a></li>
<li id="menu-item-824221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-824221"><a href="https://meedia.de/daten/">Daten</a>
<ul class="sub-menu">
	<li id="menu-item-824316" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-824316"><a href="https://meedia.de/ressort/trending/">#trending</a></li>
	<li id="menu-item-836912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-836912"><a href="https://meedia.de/tag/tv-quoten/">TV-Quoten</a></li>
	<li id="menu-item-836916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-836916"><a href="https://meedia.de/tag/cover-check/">Cover-Check</a></li>
</ul>
</li>
<li id="menu-item-671337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-671337"><a href="http://jobs.mediabiz.de">JOBS</a>
<ul class="sub-menu">
	<li id="menu-item-840525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-840525"><a href="https://meedia.de/jobs-bei-meedia/">Jobs bei MEEDIA</a></li>
</ul>
</li>
<li id="menu-item-798418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798418"><a href="https://meedia.de/newsletter-anmeldung/">Newsletter</a></li>
<li id="menu-item-815179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-815179"><a href="https://meedia.de/werben-auf-meedia/">Werben auf MEEDIA</a></li>
</ul>
    								</nav>
    						<form role="search" method="get" class="search-form" action="https://meedia.de/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Suche" value="" name="s" title="Suche" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>

        </div>
				</section>

			</header>



<div class="grid clearfix grid-frontend">
			

<div class="entry-ad entry-ad__format-24237">
	<header class="ad-info-title" id="ad_title_24237"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24237,	// Format : Billboard 01 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>


<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-8 col-sm-7">
			<div class="grid-boxes-wrapper ">

				
					<article class="content-area grid-box" id="post-866289">
						
						<header class="entry-header">
							<div class="entry-header-helper">
								<time datetime="2020-03-30T07:15:23+00:00"
								      itemprop="datePublished">30.03.2020									| 07:15 Uhr
								</time>
								<time datetime="2020-03-30T01:50:04+00:00" itemprop="dateUpdated"
								      class="date updated">30.03.2020									um 01:50 Uhr
								</time>

								
								<h1 class="entry-title" itemprop="name">#trending: Verstöße gegen Ausgangsbeschränkungen als &#8220;absoluter Wahnsinn&#8221;, &#8220;Supermärkte in Zeiten von Corona&#8221;, Adidas</h1>

								<div class="entry-header-social-buttons">
	<ul >
		<li>
			<div class="entry-header-social-buttons-twitter">

							<a
				href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmeedia.de%2F2020%2F03%2F30%2Ftrending-verstoesse-gegen-ausgangsbeschraenkungen-als-absoluter-wahnsinn-supermaerkte-in-zeiten-von-corona-adidas%2F&text=#trending: Verstöße gegen Ausgangsbeschränkungen als &#8220;absoluter Wahnsinn&#8221;, &#8220;Supermärkte in Zeiten von Corona&#8221;, Adidas&via=meedia"
				target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/twitter.png"  alt="Teilen auf Twitter">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-facebook">
				<div class="addthis_toolbox addthis_default_style">
				     <a href="https://www.facebook.com/sharer/sharer.php?u=https://meedia.de/2020/03/30/trending-verstoesse-gegen-ausgangsbeschraenkungen-als-absoluter-wahnsinn-supermaerkte-in-zeiten-von-corona-adidas/?fbc=fb-shares" target="_blank">
				     	<img src="https://meedia.de/wp-content/themes/meedia_2016/images/facebook.png" alt="Teilen auf Facebook">
				     </a>
				</div>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-xing">
				<a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fmeedia.de%2F2020%2F03%2F30%2Ftrending-verstoesse-gegen-ausgangsbeschraenkungen-als-absoluter-wahnsinn-supermaerkte-in-zeiten-von-corona-adidas%2F&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Fmeedia-de-77" target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/xing.jpg"  alt="Teilen auf XING">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-linkedin">

											<a
				href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fmeedia.de%2F2020%2F03%2F30%2Ftrending-verstoesse-gegen-ausgangsbeschraenkungen-als-absoluter-wahnsinn-supermaerkte-in-zeiten-von-corona-adidas%2F"
				target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/linkedin.png"  alt="Teilen auf LinkedIn">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-flipboard">
				<a
					href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=#trending: Verstöße gegen Ausgangsbeschränkungen als &#8220;absoluter Wahnsinn&#8221;, &#8220;Supermärkte in Zeiten von Corona&#8221;, Adidas&amp;url=https://meedia.de/2020/03/30/trending-verstoesse-gegen-ausgangsbeschraenkungen-als-absoluter-wahnsinn-supermaerkte-in-zeiten-von-corona-adidas/" >
						<img src="https://meedia.de/wp-content/themes/meedia_2016/images/flipboard.png" />
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-pocket">
				<a
					href="https://getpocket.com/edit?url=https://meedia.de/2020/03/30/trending-verstoesse-gegen-ausgangsbeschraenkungen-als-absoluter-wahnsinn-supermaerkte-in-zeiten-von-corona-adidas/" >
						<img src="https://meedia.de/wp-content/themes/meedia_2016/images/pocket.png" />
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-whatsapp">
				<a
					href="whatsapp://send?text=MEEDIA: #trending: Verstöße gegen Ausgangsbeschränkungen als &#8220;absoluter Wahnsinn&#8221;, &#8220;Supermärkte in Zeiten von Corona&#8221;, Adidas  https://meedia.de/2020/03/30/trending-verstoesse-gegen-ausgangsbeschraenkungen-als-absoluter-wahnsinn-supermaerkte-in-zeiten-von-corona-adidas/"
					data-text="MEEDIA: #trending: Verstöße gegen Ausgangsbeschränkungen als &#8220;absoluter Wahnsinn&#8221;, &#8220;Supermärkte in Zeiten von Corona&#8221;, Adidas"
					data-href="https://meedia.de/2020/03/30/trending-verstoesse-gegen-ausgangsbeschraenkungen-als-absoluter-wahnsinn-supermaerkte-in-zeiten-von-corona-adidas/"
					>
						<img src="https://meedia.de/wp-content/themes/meedia_2016/images/whatsapp.png" />
				</a>
			</div>
		</li>
	</ul>
</div>

							</div>


						</header><!-- .entry-header -->

													<figure>
								<img data-src="https://meedia.de/wp-content/uploads/2017/02/jens-newsletter-trending-meedia-optik-630x353.jpg" src="https://meedia.de/wp-content/themes/meedia_2016/images/16by9.png" height="353" width="630"data-sizes="auto"	alt="jens-newsletter-trending-meedia-optik.jpg" 	class="lazyload teaser__image "/><noscript>	<img src="https://meedia.de/wp-content/uploads/2017/02/jens-newsletter-trending-meedia-optik-630x353.jpg" alt="jens-newsletter-trending-meedia-optik.jpg" itemprop="thumbnailUrl" /></noscript>								<figcaption>
									<strong></strong>
									<cite></cite>
								</figcaption>
							</figure>
													<div class="entry-excerpt" itemprop="description">
							<p>Guten Morgen! Gestern habe ich zum ersten Mal seit vermutlich zehn Jahren die "Lindenstraße" gesehen. Es gab ein paar Jahre in meinem Leben, in denen ich die ARD-Serie regelmäßig geschaut habe, aber das ist lang her. Genau das ist das Problem der "Lindenstraße" gewesen: Viele Millionen kehrten ihr im Laufe der Jahre den Rücken. Die letzte Folge war ein würdiger Abschluss für eine Serie, die nun ein wichtiges Stück Fernseh-Geschichte ist.</p>
						</div>

						<!-- Advertisement -->

						<div class="mee-ad-content grid-box-advertisement">
							<div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59360"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	59360,	// Format : Billboard 2 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>						</div>
						<!-- END Advertisement -->

						<div class="entry-content" itemprop="articleBody">
							<p class='entry-author'><em>Von <span class='vcard author'><span class='fn'><a class='author-link' href='https://meedia.de/author/jens-schroeder/' rel='author'>Jens Schröder</a></span></span></em></p>
							
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0"><tbody class="mcnTextBlockOuter"><tr>
<td class="mcnTextBlockInner" valign="top">
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left"><tbody><tr>
<td class="mcnTextContent" valign="top">
<h3>#trending // Verstöße gegen Ausgangsbeschränkungen als “absoluter Wahnsinn”</h3>
<p>Eins der Themen, das in den sozialen Netzwerken am Sonntag besonders viele Interaktionen generierte, waren Verstöße gegen die Ausgangsbeschränkungen. So hielten sich bei tollem Wetter offenbar kleinste Minderheiten nicht an die Regeln. Diese kleinsten Minderheiten waren u.a. “Focus Online” und “RTL.de” aber reißerische Headlines wert: “‘<a href="https://www.focus.de/panorama/welt/bilderbuchwetter-absoluter-wahnsinn-polizei-meldet-hunderte-verstoesse-gegen-kontaktverbot_id_11826802.html" target="_blank" rel="noopener">Absoluter Wahnsinn’: Polizei meldet Hunderte Verstöße gegen Corona-Regeln</a>” schrieb “Focus Online”, “<a href="https://www.rtl.de/cms/coronavirus-bayern-haelt-sich-nicht-an-die-ausgangssperren-4513759.html" target="_blank" rel="noopener">‘Das war absoluter Wahnsinn!’ Bayern halten sich nicht an die Ausgangs-Beschränkungen</a>” “RTL.de”.</p>
<p>“Focus Online” generierte damit bis Mitternacht 20.200 Reaktionen auf Facebook und Twitter, “RTL.de” 15.600. Viele der Reaktionen waren empörte Kommentare à la “Einfach härter durchgreifen!! Der Mensch lernt es nicht anders” oder “Einfache Sache, Listen an die Kliniken, dann weiß man schon wer nicht beatmet werden möchte” oder “Schöne Wochenendbeschöftigung mit der Familie wichtiger als einfach mal zu Hause zu bleiben…” Nun ist es ja richtig, dass Verstöße gegen die Abstands-Regeln mindestens unsolidarisch sind und in irgendeiner Form geahndet werden sollten. Was viele aber vergessen ist, dass selbst Virologen wie Drosten &amp; Co. sagen, dass es kontraproduktiv für die Gesundheit ist, komplett zu Hause zu bleiben. Zwischendurch mal frische Luft und Bewegung – mit 2 Meter Abstand zu anderen Menschen – ist wichtig.</p>
<p>Wenn ich auf meine eigene Heimat Düsseldorf schaue, so halten sich auch gigantische Teile der Bevölkerung an dies wichtigste Regel: Abstand halten. Wie reißerisch die Headlines der beiden Artikel sind, zeigen die Artikel zudem selbst. So spricht “Focus Online” beispielsweise von 150 Polizei-Einsätzen in Oberbayern Nord. Selbst wenn bei jedem dieser Einsätze Zusammentreffen von zehn Leuten verzeichnet worden wären, was sicher nicht der Fall war, wären das 1.500 Leute bei 1,5 Millionen Einwohnern. “Absoluter Wahnsinn” sieht meiner Meinung nach anders aus.</p>
<p>Und weiter geht’s bei “Focus Online” u.a. mit Sätzen wie “Die meisten Menschen halten sich offenbar an die Ausgangsbeschränkungen. Viele Innenstädte waren am Wochenende leer gefegt, nur wenige Ausflügler etwa auf Bergen und an Seen unterwegs. Vom äußersten Süden des Landes, wo sich zum Beispiel an Schliersee oder Tegernsee sonst Tausende Ausflügler tummeln, berichteten dpa-Korrespondenten von leeren Parkplätzen und nur wenigen Spaziergängern. Ein Polizeisprecher aus Schwaben sagte: ‘Der Bürger hier ist relativ einsichtig.'”</p>
<p>“Die meisten Menschen halten sich offenbar an die Ausgangsbeschränkungen” wäre aber wohl leider die Headline gewesen, die deutlich weniger Klicks generiert hätte als “‘Absoluter Wahnsinn’: Polizei meldet Hunderte Verstöße gegen Corona-Regeln”.</p>
</td>
</tr></tbody></table>
</td>
</tr></tbody></table>
<table class="mcnDividerBlock" border="0" width="100%" cellspacing="0" cellpadding="0"><tbody class="mcnDividerBlockOuter"><tr>
<td class="mcnDividerBlockInner">
<table class="mcnDividerContent" border="0" width="100%" cellspacing="0" cellpadding="0"><tbody><tr>
<td></td>
</tr></tbody></table>
</td>
</tr></tbody></table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0"><tbody class="mcnTextBlockOuter"><tr>
<td class="mcnTextBlockInner" valign="top">
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left"><tbody><tr>
<td class="mcnTextContent" valign="top">
<h3>#trending // “Supermärkte in Zeiten von Corona”</h3>
<p>Das vielleicht erfolgreichste Video des Wochenendes von deutschen Medien kam vom “Bohemian Browser Ballett”, das unter dem Dach von funk produziert. Es heißt “Supermärkte in Zeiten von Corona” und präsentiert einen fiktiven Supermarktleiter, der erklärt, wie das Personal in aktuellen Zeiten mit Hamsterern, Meckerern und anderen schwierigen Kunden umgeht. Fazit: “Seien Sie kein Arschloch, seien Sie solidarisch!”</p>
<p>Rund 5,5 Millionen mal wurde das Video auf Facebook seit Freitag aufgerufen, auf der <a href="https://www.facebook.com/bohemianbrowserballett/videos/216891086040916/" target="_blank" rel="noopener">Seite des “Bohemian Browser Balletts”</a> sammelte es 123.000 Likes, Shares &amp; Co. ein, auf <a href="https://www.facebook.com/extra3/posts/10157460720513918" target="_blank" rel="noopener">der von “extra 3”</a> 100.000.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fbohemianbrowserballett%2Fvideos%2F216891086040916%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
</td>
</tr></tbody></table>
</td>
</tr></tbody></table>
<table class="mcnDividerBlock" border="0" width="100%" cellspacing="0" cellpadding="0"><tbody class="mcnDividerBlockOuter"><tr>
<td class="mcnDividerBlockInner">
<table class="mcnDividerContent" border="0" width="100%" cellspacing="0" cellpadding="0"><tbody><tr>
<td></td>
</tr></tbody></table>
</td>
</tr></tbody></table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnTextBlockOuter"><tr>
<td class="mcnTextBlockInner" valign="top">
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left"><tbody><tr>
<td class="mcnTextContent" valign="top">
<h3>#trending // Adidas</h3>
<p>Sportartikel-Hersteller Adidas sorgte in Deutschland am Wochenende für viel Empörung in den sozialen Netzwerken. Der Grund: Der Konzern kündigte an, die Mietzahlungen für seine Ladengeschäfte auf Basis des <a href="https://www.bmjv.de/SharedDocs/Gesetzgebungsverfahren/DE/FH_AbmilderungFolgenCovid-19.html" target="_blank" rel="noopener">Gesetzes zur Abmilderung der Folgen der COVID-19-Pandemie im Zivil-, Insolvenz- und Strafverfahrensrecht</a> vorerst auszusetzen.</p>
<p>Das Gesetz, das Unternehmen oder Selbstständige absichern soll, die wegen wegbrechender Einnahmen ihre Miete nicht mehr zahlen können, will also Adidas anwenden, das 2019 <a href="https://www.tagesschau.de/wirtschaft/boerse/adidas-corona-verlust-101.html" target="_blank" rel="noopener">einen Gewinn von 1,92 Milliarden Euro verbucht hat</a>. Kein Wunder also, dass sich in den Netzwerken eine Empörungswelle bildete. Der mit 35.700 Likes und Retweets erfolgreichste Tweet zum Thema kam vom Account @kaffeecup: “<a href="https://twitter.com/kaffeecup/status/1243838583246553089" target="_blank" rel="noopener">Wer nach einer Woche keine Miete mehr zahlt: – H&amp;M (Gewinn 2019: 1,27 Milliarden €) – Adidas (Gewinn 2019: 2 Milliarden €) // Wer weiterhin Miete zahlt: – das Café um die Ecke – die kleine Buchhandlung – der Bäcker – das kleine Theater // Einfach genial, wie dieser Markt regelt.</a>” Der SPD-Politiker Karamba Diaby bekam 17.500 Likes und Retweets für “<a href="https://twitter.com/KarambaDiaby/status/1243950833152274432" target="_blank" rel="noopener">Es ist unverschämt und unsolidarisch, wenn milliardenschwere Unternehmen ihre Miete nicht mehr bezahlen, während das kleine Café um die Ecke zahlen soll. #adidas</a>“, “Herr haekelschwein” 13.300 für “<a href="https://twitter.com/haekelschwein/status/1244007663198928901" target="_blank" rel="noopener">Schaut einfach mal, wie sich diverse Firmen gerade benehmen. Adidas und Puma machen Kurzarbeit und prellen ihre Vermieter, Trigema arbeitet weiter und stellt die Produktion auf Mundschutze um. Wessen T-Shirts ihr tragt, ist eure Entscheidung.</a>”</p>
<p>Insgesamt gab es laut <a href="https://www.talkwalker.com/" target="_blank" rel="noopener">Talkwalker</a> am Wochenende 44.000 Tweets aus Deutschland mit “Adidas” im Inhalt, an allen anderen Tagen der jüngsten 12 Monate waren es nie mehr als 3.100. Zur Wahrheit gehört aber auch: In allen anderen weltweiten Märkten interessierte das Thema kaum jemanden, dort wurden in den sozialen Netzwerken weiter wie immer die neusten Adidas-Schuhe und -Klamotten präsentiert.</p>
</td>
</tr></tbody></table>
</td>
</tr></tbody>
<div><div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59851"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	59851,	// Format : Billboard 3 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div></div>
</table>
<table class="mcnDividerBlock" border="0" width="100%" cellspacing="0" cellpadding="0"><tbody class="mcnDividerBlockOuter"><tr>
<td class="mcnDividerBlockInner">
<table class="mcnDividerContent" border="0" width="100%" cellspacing="0" cellpadding="0"><tbody><tr>
<td></td>
</tr></tbody></table>
</td>
</tr></tbody></table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0"><tbody class="mcnTextBlockOuter"><tr>
<td class="mcnTextBlockInner" valign="top">
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left"><tbody><tr>
<td class="mcnTextContent" valign="top">
<h3>#trending // Deutsche Tops des Tages</h3>
<p><strong>Story nach Social-Media-Interaktionen</strong>: “Focus Online” – “<a href="http://noreferer.de/?https://www.focus.de/panorama/welt/bilderbuchwetter-absoluter-wahnsinn-polizei-meldet-hunderte-verstoesse-gegen-kontaktverbot_id_11826802.html" target="_blank" rel="noopener">‘Absoluter Wahnsinn’: Polizei meldet Hunderte Verstöße gegen Corona-Regeln</a>” (20.200 Interaktionen bei Facebook und Twitter)</p>
<p><strong>Story nach Likes &amp; Shares bei Twitter</strong>: “Welt” – “<a href="https://www.welt.de/politik/deutschland/plus206861493/Gruenen-Chef-Habeck-Ich-plaediere-fuer-Corona-Bonds.html" target="_blank" rel="noopener">‘Ich plädiere für Corona-Bonds’</a>” (2.000 Likes und Shares)</p>
<p><strong>Podcast bei Apple Podcasts</strong>: “Das Coronavirus-Update mit Christian Drosten” – “<a href="https://podcasts.apple.com/us/podcast/23-die-forschung-braucht-jetzt-ein-netzwerk/id1500424869?i=1000469707172" target="_blank" rel="noopener">(23) Die Forschung braucht jetzt ein Netzwerk</a>”</p>
<p><strong>Google-Suchbegriff</strong>: “<a href="https://trends.google.de/trends/explore?q=Suicide+Squad&amp;date=now+7-d&amp;geo=DE" target="_blank" rel="noopener">Suicide Squad</a>” (200.000+ Suchen) [ProSieben-Film]</p>
<p><strong>Wikipedia-Seite</strong>: <a href="https://de.wikipedia.org/wiki/Thomas_Sch%C3%A4fer_(Politiker)" target="_blank" rel="noopener">Thomas Schäfer (Politiker)</a> (135.400 Abrufe am Samstag)</p>
<p><strong>Youtube-Video</strong>: “BibisBeautyPalace” – “<a href="https://www.youtube.com/watch?v=bavCv5ljCOQ" target="_blank" rel="noopener">GEBURTSBERICHT – Unsere Tochter Emily ist da</a>”</p>
<p><strong>Serie (Netflix)</strong>: “<a href="https://www.netflix.com/title/80209184" target="_blank" rel="noopener">Freud</a>”</p>
<p><strong>Song (Spotify)</strong>: Zuna – “<a href="https://open.spotify.com/track/719aY5gAzJbx2PHjyalZQu" target="_blank" rel="noopener">Du bist mein</a>” (778.000 Stream-Abrufe aus Deutschland am Samstag)</p>
<p><strong>Musik (Amazon)</strong>: Pietro Lombardi – “<a href="https://www.amazon.de/Lombardi-Pietro/dp/B083LPZ6QQ/" target="_blank" rel="noopener">Lombardi</a>” (Audio CD)</p>
<p><strong>DVD/Blu-ray (Amazon)</strong>: “<a href="https://www.amazon.de/Die-Eisk%C3%B6nigin-2-Christophe-Beck/dp/B081P6D8Y2/" target="_blank" rel="noopener">Die Eiskönigin 2</a>” (DVD)</p>
<p><strong>Game (Amazon) [ohne Gutscheinkarten und Hardware]</strong>: “<a href="https://www.amazon.de/Animal-Crossing-Horizons-Nintendo-Switch/dp/B07SV4WDHK/" target="_blank" rel="noopener">Animal Crossing: New Horizons</a>” (Nintendo Switch)</p>
<p><strong>Buch (Amazon)</strong>: Paluten – “<a href="https://www.amazon.de/Schlamassel-Weltall-Roman-Minecraft-Freedom/dp/3960961065/" target="_blank" rel="noopener">Schlamassel im Weltall: Ein Roman aus der Welt von Minecraft Freedom</a>” (Gebundene Ausgabe)</p>
</td>
</tr></tbody></table>
</td>
</tr></tbody></table>
<table class="mcnDividerBlock" border="0" width="100%" cellspacing="0" cellpadding="0"><tbody class="mcnDividerBlockOuter"><tr>
<td class="mcnDividerBlockInner">
<table class="mcnDividerContent" border="0" width="100%" cellspacing="0" cellpadding="0"><tbody><tr>
<td></td>
</tr></tbody></table>
</td>
</tr></tbody></table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnTextBlockOuter"><tr>
<td class="mcnTextBlockInner" valign="top">
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left"><tbody><tr>
<td class="mcnTextContent" valign="top">
<h3>trending // Feedback</h3>
<p>Anmerkung: Alle in #trending genannten Zahlen beziehen sich wenn nicht anders vermerkt auf den Vortag der Newsletter-Veröffentlichung (Stand: 24 Uhr)</p>
<p>Was finden Sie gut an <strong><em>#trending</em></strong>? Was schlecht? Was fehlt Ihnen? <a href="/cdn-cgi/l/email-protection#1a707f74693469797268757f7e7f685a777f7f7e737b347e7f" target="_blank" rel="noopener">Schreiben Sie mir</a>!</p>
</td>
</tr></tbody></table>
</td>
</tr></tbody>
<div><div id="iq-artikelanker"></div></div>
</table>
<div class="hustle_module_after_content_wrap module_id_20" data-id="20" data-unique_id="969806926" data-type="after_content"></div>

														

						</div><!-- .entry-content -->




					</article><!-- #post-## -->

				
			</div><!-- // grid-boxes-wrapper -->


		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-last col-md-4 col-sm-5">
			<div class="grid-boxes-wrapper">
				
<section class="" >
	<section class="grid-boxes-wrapper">
		<div class="grid-box grid-box-sidebar">
		
		<div style="margin-top:20px;">		<section class="grid-box-article_by_most_read_and_shared">
			<div class="teaser-list-tabs"><div class="tabs"><a href="#read" class="tab">Meistgelesen</a><a href="#shared" class="tab">Empfohlen</a></div><div class="tab-contents"><div class="tab-content"><a name="read" ></a><ul class="teaser teaser--numbered-list" id="menu-most-read"><li><h2 class="teaser__headline"> <a href="https://meedia.de/2020/03/29/boykottadidas-wie-der-sportartikelriese-in-zeiten-von-corona-das-pr-eigentor-des-jahres-schoss/" title="#BoykottAdidas: Wie der Sportartikelriese in Zeiten von Corona das PR-Eigentor des Jahres schoss">#BoykottAdidas: Wie der Sportartikelriese in Zeiten von Corona das PR-Eigentor des Jahres schoss</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2020/03/27/corona-aktion-gruner-jahr-verschenkt-alle-e-paper-und-digitalmagazine/" title="Corona-Aktion: Gruner + Jahr verschenkt alle E-Paper und Digitalmagazine">Corona-Aktion: Gruner + Jahr verschenkt alle E-Paper und Digitalmagazine</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2020/03/27/freischaffende-in-der-corona-krise-diese-soforthilfen-koennen-sie-in-ihrem-bundesland-beantragen/" title="Freischaffende in der Corona-Krise: Diese Soforthilfen können Sie in Ihrem Bundesland beantragen">Freischaffende in der Corona-Krise: Diese Soforthilfen können Sie in Ihrem Bundesland beantragen</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2020/03/26/ueber-15-mio-abrufe-der-gewaltige-erfolg-des-coronavirus-update-mit-professor-christian-drosten/" title="Über 15 Mio. Abrufe: Der gewaltige Erfolg des &#8220;Coronavirus Update&#8221; mit Professor Christian Drosten">Über 15 Mio. Abrufe: Der gewaltige Erfolg des &#8220;Coronavirus Update&#8221; mit Professor Christian Drosten</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2017/07/14/verschwoerungstheorien-und-gutes-bildungsfernsehen-das-kontroverse-youtube-phaenomen-kenfm/" title="Verschwörungstheorien und &#8220;gutes Bildungsfernsehen&#8221;: das kontroverse YouTube-Phänomen KenFM">Verschwörungstheorien und &#8220;gutes Bildungsfernsehen&#8221;: das kontroverse YouTube-Phänomen KenFM</a></h2></li></ul></div><div class="tab-content"><a name="shared" ></a><ul id="menu-most-shared" class="teaser teaser--numbered-list"><li id="menu-item-866134" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-866134"><h2 class="teaser__headline"><a href="https://meedia.de/2020/03/27/medien-woche-professor-christian-drosten-corona-medienstar-wider-willen/" title="Medien-Woche: Professor Christian Drosten &#8211; Corona-Medienstar wider Willen">Medien-Woche: Professor Christian Drosten &#8211; Corona-Medienstar wider Willen</a></h2></li><li id="menu-item-866301" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-866301"><h2 class="teaser__headline"><a href="https://meedia.de/2020/03/30/the-masked-singer-auf-prosieben-wegen-corona-verschoben/" title="&#8220;The Masked Singer&#8221; auf ProSieben wegen Corona verschoben">&#8220;The Masked Singer&#8221; auf ProSieben wegen Corona verschoben</a></h2></li><li id="menu-item-866045" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-866045"><h2 class="teaser__headline"><a href="https://meedia.de/2020/03/27/gastbeitrag-warum-die-drosselung-bei-netflix-youtube-co-keine-reine-pr-aktion-ist/" title="Gastbeitrag: Warum die Drosselung bei Netflix, YouTube &#038; Co keine reine PR-Aktion ist">Gastbeitrag: Warum die Drosselung bei Netflix, YouTube &#038; Co keine reine PR-Aktion ist</a></h2></li><li id="menu-item-866050" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-866050"><h2 class="teaser__headline"><a href="https://meedia.de/2020/03/27/influencer-marketing-rueckgang-von-werbepostings-wegen-corona-krise/" title="Influencer Marketing: Rückgang von Werbepostings wegen Corona-Krise">Influencer Marketing: Rückgang von Werbepostings wegen Corona-Krise</a></h2></li><li id="menu-item-866054" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-866054"><h2 class="teaser__headline"><a href="https://meedia.de/2020/03/27/gastbeitrag-leere-strassen-volles-internet-wo-marken-jetzt-werben-sollten/" title="Gastbeitrag: Leere Straßen – volles Internet: Wo Marken jetzt werben sollten">Gastbeitrag: Leere Straßen – volles Internet: Wo Marken jetzt werben sollten</a></h2></li></ul></div></div></div>	
		</section>
		            </div>		

			<ul>
				<div class="mee-ad-content-sidebar  grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24538"><span>Anzeige</span></header>
				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</div>
						</ul>
		</div>	
		<div class="mee-ad-content-sidebar  grid-box-advertisement single-page-ad-format-24539">
		<header class="ad-info-title" id="ad_title_24539"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
        </div>
	</section>
</section>


			</div><!-- // grid-boxes-wrapper -->
		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-12 col-sm-12">
		<div class="entry-ad entry-ad__format-59852">
								<header class="ad-info-title" id="ad_title_59852"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	59852,	// Format : Billboard 4 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
							</div>
		</div>


   <div class="grid-slot grid-slot-has-no-box  col-md-12 col-sm-12">
		 <aside class="entry-meta-tag-list">
<ul class='entry-tags__list'><span class='entry-tags__title'>Schlagworte</span><li class="entry-tag__item"><a href="https://meedia.de/tag/trending/" class="entry-tag">#trending</a></li></ul></aside>

<aside class="entry-social">

<span class="entry-social__title">Kommentare</span>
<a href="#comments" class="cta-show-comment">lesen</a>
<a href="#comments" class="cta-add-comment">schreiben</a>




<section class="m-social-media-bar">

	<span class="m-social-media-bar__title">Teilen</span>

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://meedia.de/2020/03/30/trending-verstoesse-gegen-ausgangsbeschraenkungen-als-absoluter-wahnsinn-supermaerkte-in-zeiten-von-corona-adidas/" data-via="meedia" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	

	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="https://meedia.de/2020/03/30/trending-verstoesse-gegen-ausgangsbeschraenkungen-als-absoluter-wahnsinn-supermaerkte-in-zeiten-von-corona-adidas/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="https://meedia.de/2020/03/30/trending-verstoesse-gegen-ausgangsbeschraenkungen-als-absoluter-wahnsinn-supermaerkte-in-zeiten-von-corona-adidas/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	

	
	<section class="social-media-button social-media-button-xing-share">
		<div data-type="xing/share" data-counter="right" data-lang="de"></div>
		<script>
		  ;(function (d, s) {
		    var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>


	
	
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = "Guten Morgen! Gestern habe ich zum ersten Mal seit vermutlich zehn Jahren die 'Lindenstraße' gesehen. Es gab ein paar Jahre in meinem Leben, in denen ich die ARD-Serie regelmäßig geschaut habe, aber das ist lang her. Genau das ist das Problem der …";
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="/cdn-cgi/l/email-protection#536c202631393630276e1e1616171a1269702721363d373a3d346973053621202790e590cc3673343634363d7312262034323d3420313620303b2190f73d38263d34363d73323f207375706b616163683231203c3f262736217304323b3d203a3d3d75706b616162687f7375706b6161636800262336213e90f721382736733a3d7309363a27363d73253c3d73103c213c3d3275706b616162687f7312373a37322075313c372a6e702721363d373a3d346973053621202790e590cc3673343634363d7312262034323d3420313620303b2190f73d38263d34363d73323f207375706b616163683231203c3f262736217304323b3d203a3d3d75706b616162687f7375706b6161636800262336213e90f721382736733a3d7309363a27363d73253c3d73103c213c3d3275706b616162687f7312373a373220766317766312766317766312142627363d731e3c2134363d72731436202736213d733b323136733a303b7329263e7336212027363d731e323f7320363a27732536213e26273f3a303b7329363b3d7319323b21363d73373a3673741f3a3d37363d2027213290cc367473343620363b363d7d7316207334323173363a3d73233232217319323b2136733a3d733e363a3d363e731f3631363d7f733a3d7337363d363d733a303b73373a36731201177e0036213a3673213634363f3e90f790cc3a3473343620303b322627733b3231367f733231362173373220733a2027733f323d34733b36217d7314363d322673373220733a2027733732207303213c313f363e7337362173741f3a3d37363d2027213290cc3674733436243620363d6973053a363f36731e3a3f3f3a3c3d363d7338363b2127363d733a3b21733a3e731f32263536733736217319323b21367337363d730190ef3038363d7d73173a36733f362729273673153c3f34367324322173363a3d732490ef21373a34362173123120303b3f262020733590ef2173363a3d36730036213a367f73373a36733d263d73363a3d73243a303b273a34362073002790ef3038731536213d20363b7e143620303b3a303b2736733a20277d7663177663123b27272320697c7c3e3636373a327d37367c616361637c63607c60637c2721363d373a3d347e25362120273c362020367e343634363d7e32262034323d3420313620303b2132363d38263d34363d7e323f207e3231203c3f262736217e24323b3d203a3d3d7e20262336213e3236213827367e3a3d7e29363a27363d7e253c3d7e303c213c3d327e32373a3732207c" class="addthis_button_email" data-excerpt="Guten Morgen! Gestern habe ich zum ersten Mal seit vermutlich zehn Jahren die 'Lindenstraße' gesehen. Es gab ein paar Jahre in meinem Leben, in denen ich die ARD-Serie regelmäßig geschaut habe, aber das ist lang her. Genau das ist das Problem der 'Lindenstraße' gewesen: Viele Millionen kehrten ihr im Laufe der Jahre den Rücken. Die letzte Folge war ein würdiger Abschluss für eine Serie, die nun ein wichtiges Stück Fernseh-Geschichte ist."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>



</section>
</aside>


<aside class='entry-author__bio'>
<div class="author-info">
	<div class="author-avatar">
		<img alt='Jens Schröder' src='https://meedia.de/wp-content/uploads/2019/09/Schröder_Avatar-100x100.jpg' class='avatar avatar-100 photo' height='100' width='100' />	</div><!-- .author-avatar -->
	
	<div class="author-description ">
		<a class="author-link" href="https://meedia.de/author/jens-schroeder/" rel="author" itemprop="author">
			<h2 class="author-title">Jens Schröder</h2>
		</a>
		<p class="author-bio">
			Jens Schröder ist Journalist, Autor und Daten-Analyst. Für MEEDIA analysiert er seit dem Start 2008 sämtliche Zahlen der Medienbranche – von der Einschaltquote über die Print-Auflage bis zu Nutzerzahlen im Netz. Er betreibt außerdem seit 15 Jahren verschiedene Blogs, seit 2012 die Social-Media-News-Charts 10000 Flies und schreibt seit März 2017 den MEEDIA-Newsletter #trending.		
		</p>
		<p class="author-social-links">
		<a href="https://twitter.com/popkulturjunkie">Twitter</a>, <a href="https://www.facebook.com/popkulturjunkie">Facebook</a>, <a href="https://www.xing.com/profile/Jens_Schroeder2">Xing</a></p>
		
	</div><!-- .author-description -->
</div><!-- .author-info --></aside>
	</div>



	</section><!-- // slots-wrapper -->

</section><!-- // container -->





<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					<h2 class="comments-title c-before boxtitle">
						<span>Mehr zum Thema</span>
					</h2>

					<ul class="ph-teaser__list">
						
<div class="ph-teaser">

<a href='https://meedia.de/2020/03/30/the-masked-singer-auf-prosieben-wegen-corona-verschoben/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2020/03/The_Masked_Singer-3-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2020/03/The_Masked_Singer-3.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="&#8220;The Masked Singer&#8221;-Moderator Matthias Opdenhövel mit den Kandidaten Chamäleon und Faultier" 	class="lazyload teaser__image "/><noscript>0&#8220;The Masked Singer&#8221;-Moderator Matthias Opdenhövel mit den Kandidaten Chamäleon und Faultier" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                &#8220;The Masked Singer&#8221; auf ProSieben wegen Corona verschoben            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">30.03.2020</time>
            Wegen zweier Corona-Infektionen pausiert der Quoten-Hit "The Masked Singer" vorerst bis zum 14. April 2020. ProSieben-Chef Daniel Rosemann&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2020/03/29/boykottadidas-wie-der-sportartikelriese-in-zeiten-von-corona-das-pr-eigentor-des-jahres-schoss/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2020/02/Design-ohne-Titel-8-1-300x168.png" 	data-src-retina="https://meedia.de/wp-content/uploads/2020/02/Design-ohne-Titel-8-1.png" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Adidas wurde im Best Brands Ranking als &#8220;Beste Europäische Unternehmensmarke&#8221; ausgezeichnet." 	class="lazyload teaser__image "/><noscript>0Adidas wurde im Best Brands Ranking als &#8220;Beste Europäische Unternehmensmarke&#8221; ausgezeichnet." itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                #BoykottAdidas: Wie der Sportartikelriese in Zeiten von Corona das PR-Eigentor des Jahres schoss            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">29.03.2020</time>
            Eigentlich gilt Adidas als eine der hippsten Marken der Republik. In der Corona-Krise ist der Drei-Streifen-Konzern nun jedoch&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2020/03/27/bei-p7s1-gibt-es-keine-vorstands-soap-sondern-ein-vorstands-kettensaegenmassaker/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2019/08/winterbauers-woche-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2019/08/winterbauers-woche.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="winterbauers-woche.jpg" 	class="lazyload teaser__image "/><noscript>0winterbauers-woche.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Bei P7S1 gibt es keine Vorstands-Soap, sondern ein Vorstands-Kettensägenmassaker            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">27.03.2020</time>
            Einige Medien reagieren auf die Corona-Krise, indem sie ihre Produkte verschenken. Kann das erfolgreich sein? Wissenschaftler und Medien&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2020/03/27/nachhaltigkeit-digitalisierung-und-customer-experience-cmo-barometer-zeigt-marketing-trends/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2020/03/Design-ohne-Titel-10-2-300x168.png" 	data-src-retina="https://meedia.de/wp-content/uploads/2020/03/Design-ohne-Titel-10-2.png" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Serviceplan und Facit Research veröffentlichen erstmals das CMO-Barometer. " 	class="lazyload teaser__image "/><noscript>0Serviceplan und Facit Research veröffentlichen erstmals das CMO-Barometer. " itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Nachhaltigkeit, Digitalisierung und Customer Experience: CMO-Barometer zeigt Marketing-Trends            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">27.03.2020</time>
            Im vergangenen Herbst, lange vor dem Ausbruch der Corona-Krise, starteten Serviceplan und Facit Research eine Umfrage unter 160&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2020/03/27/germanys-next-topmodel-holt-beste-zuschauerzahlen-seit-ueber-zwei-jahren/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2020/01/Germanys_next_Topmodel_Heidi_Klum-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2020/01/Germanys_next_Topmodel_Heidi_Klum.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Heidi Klum in &#8220;Germany&#8217;s next Topmodel&#8221;" 	class="lazyload teaser__image "/><noscript>0Heidi Klum in &#8220;Germany&#8217;s next Topmodel&#8221;" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                &#8220;Germany&#8217;s next Topmodel&#8221; holt beste Zuschauerzahlen seit über zwei Jahren            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">27.03.2020</time>
            Zwar werden Nachrichten und Sondersendungen zur Corona-Krise weiterhin sehr oft eingeschaltet, doch auch unterhaltende Formate profitieren zunehmend davon,&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2020/03/27/kommentar-der-falsche-mann-max-conzes-abrupter-abgang-ist-ein-segen-fuer-prosiebensat-1/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2018/02/max_conze-neu-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2018/02/max_conze-neu-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Wertvernichter: ProSiebenSat.1-CEO Max Conze " 	class="lazyload teaser__image "/><noscript>0Wertvernichter: ProSiebenSat.1-CEO Max Conze " itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Kommentar: Der falsche Mann &#8211; Max Conzes abrupter Abgang ist ein Segen für ProSiebenSat.1            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">27.03.2020</time>
            Max Conze ist als Vorstandsvorsitzender von ProSiebenSat.1 krachend gescheitert. Ein Mann, der sich als Macher neuen Stils suggerierte,&hellip;        </p>
    </div>
</a>

</div>

					</ul>
					<!-- Advertisement -->
				<section class="grid-box box-first grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24239"><span>Anzeige</span></header>
				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24239,	// Format : WideRectangle_Unten_560x180 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</section>
				<!-- END Advertisement -->
				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">

				<section class="grid-box box-first grid-box-advertisement">

					<header class="ad-info-title" id="ad_title_24541"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24541,	// Format : Webseite_ContentAd_4 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>

				</section>

			</div>
		</div>
	</section>
</section>

<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					
<div id="comments" class="clearfix comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h2 class="c-before boxtitle"><span>Dein Kommentar</span></h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/30/trending-verstoesse-gegen-ausgangsbeschraenkungen-als-absoluter-wahnsinn-supermaerkte-in-zeiten-von-corona-adidas/#respond" style="display:none;">Abbrechen</a></small></h3>			<form action="https://meedia.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Deine E-Mailadresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><textarea autocomplete="nope"  id="d4d5cca030"  name="d4d5cca030"   cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar&hellip;"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a49f9903ca466991752dab287d791786" );document.getElementById("d4d5cca030").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder="Name*"/></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" placeholder="E-Mail*" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" placeholder="Webseite http://"/></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='866289' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">



				
			</div>
		</div>
	</section>
</section>


</div>

<footer id="page-footer">
	<section id="m-footer-header">
		<div class="m-footer-background clearfix">
			<div class="footer-logo">
			</div>

			<form role="search" method="get" class="search-form" action="/">
				<label>
					<span class="screen-reader-text">Suchen nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
				</label>
				<button class="search-submit icon-font">
					<span aria-hidden="true" data-icon="&#128269;"></span>
					<span class="screen-reader-text">Suchen</span>
				</button>
			</form>

			<div class="m-top-jump">
				<a href="#top"><span aria-hidden="true" data-icon="&#59231;" class="icon-font"></span>zum Seitenanfang</a>
			</div>
		</div>
	</section>

	<section id="m-service-footer" >



		<div class="nav-footer"><ul id="menu-footer-nav" class="nav-footer"><li id="menu-item-32871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32871"><a href="https://meedia.de/kontakt/">Kontakt</a></li>
<li id="menu-item-32869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32869"><a href="https://meedia.de/impressum/">Impressum</a></li>
<li id="menu-item-32909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32909"><a href="https://meedia.de/werben-auf-meedia/">Werben auf MEEDIA</a></li>
<li id="menu-item-32911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32911"><a href="https://meedia.de/datenschutzerklarung/">Datenschutz</a></li>
<li id="menu-item-32913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32913"><a href="https://meedia.de/nutzungshinweise/">Nutzungsbedingungen</a></li>
<li id="menu-item-32917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32917"><a href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div>	</section>


</footer>

<section style="text-align: center; margin: 25px 0 -15px 0;" class="visible-xs">
    <a href="/werben-auf-meedia/" style="font-size: 11px; text-decoration: underline;">Werben auf MEEDIA</a>
</section>


<section id="m-network-footer" >



		<p>&copy; 2020 MEEDIA GmbH
		

	</section>

        <script type="text/javascript">
            <!--
            if(typeof(asm_initi) != "undefined"){asm_finishwriter();}
            //-->
        </script>

					<!-- SZM VERSION="2.0" -->
			

			<script type="text/javascript">


				
				if ( window.innerWidth > 760  ) {
					console.log( "desktop"  );
					var iam_data = {
						"st":"iqdmitte", 					// site/domain
						"cp":"meedia_datacenter_trending", 		// code
						"sv":"i2", 	//
						"co":"datacenter_trending", 		// comment
						"sc":"yes"
					}
				} else {
					console.log( "mobile"  );
					var iam_data = {
						"st":"mobfum", 					// site/domain
						"cp":"meedia_datacenter_trending", 		// code
						"sv":"mo", 	//
						"co":"datacenter_trending", 		// comment
						"sc":"yes"
					}
				}
				iom.h(iam_data);

			</script>
			<!--/SZM -->
			 <!-- Google Analytics -->
			<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-33365714-1']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_trackPageview']);
			  _gaq.push(['_trackPageLoadTime']);
			  setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 10 seconds\'])',10000);
			  (function() {
			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
			</script>
			<!-- /Google Analytics -->

				<div class="ph-footer-credits">
			     	<p>
						 Member of B&G Network<br />
                        <a href="http://buschglatz.com/" title="buschglatz.com"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/bg_logo_sw.png" alt="B&G Network" title="buschglatz.com" class="ph-footer-credits-logo"/></a>
			     	</p>
			    </div>

        	</div><!--  // #l-wrapper -->

     </div><!-- // #mee-wrapper -->

     <script>AdController.finalize();</script>
	<script type="text/javascript">
	var IQDComplete = {
	    init: function () {
	        return true;
	    }
	}
	</script>
	<script type="text/javascript" src="https://static.plenigo.com/static_resources/javascript/6ukSrg9L0ZnLNysbQ5y2/plenigo_sdk.min.js"  data-disable-metered="true" ></script>
<!-- Google Analytics -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','_plenigo_ga');

_plenigo_ga('create', 'UA-33365714-1', 'auto');
_plenigo_ga('set', 'forceSSL', true); 

</script>
<!-- End Google Analytics -->
<!-- *** plenigo debug checklist ***
## - Basic paywall check: false 
## - Render Type: SINGLE POST 
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - Template from Plugin: plenigo-noscript-msg.html 
## - Template from Plugin: plenigo-ga-include.html 
// *** plenigo debug checklist *** -->	<!-- ShiftNav Main Toggle -->
		<div id="shiftnav-toggle-main" class="shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-off shiftnav-toggle-edge-left shiftnav-toggle-icon-x shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-off shiftnav-toggle-edge-left shiftnav-toggle-icon-x" data-shiftnav-target="shiftnav-main"><div id="shiftnav-toggle-main-button" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-burger" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></div>	<div class="shiftnav-main-toggle-content shiftnav-toggle-main-block"><a href="https://www.meedia.de"><img src="https://meedia.de/wp-content/uploads/2018/05/meedia_logo-mobile.png" alt="Meedia"></a></div>	<div class="shiftnav-main-toggle-content-after">
	<!-- ShiftNav Search Bar Toggle -->
	<a class="shiftnav-searchbar-toggle  shiftnav-toggle-main-block shiftnav-toggle-main-ontop"><i class="fa fa-search"></i></a>

	<!-- ShiftNav Search Bar Drop -->
	<div class="shiftnav-searchbar-drop">
		<form role="search" method="get" class="shiftnav-searchform" action="https://meedia.de/">
			<input type="text" placeholder="Search..." value="" name="s" class="shiftnav-search-input" />
						<input type="submit" class="shiftnav-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .shiftnav-searchbar-drop -->

	</div>
	</div>	
	<!-- /#shiftnav-toggle-main --> 


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-none shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">

		
			<h3 class="shiftnav-menu-title shiftnav-site-title"><a href="https://meedia.de">Meedia</a></h3>
		<div class="shiftnav-menu-image shiftnav-menu-image-padded" id="shiftnav-menu-image-shiftnav-main">
									<img width="223" height="49" src="https://meedia.de/wp-content/uploads/2018/05/meedia_logo.png" class="attachment-full size-full" alt="" />						</div>
	<nav class="shiftnav-nav"><ul id="menu-primary-nav-1" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666424 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/marketing/">MARKEN</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666397 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/medien-news-stories/">Medien</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666404 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/publishing/">PUBLISHING</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666410 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tv/">TV</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666398 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/audio/">AUDIO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666401 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/digital-economy/">DIGITAL ECONOMY</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666407 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tech/">TECH</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721447 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/podcast-2/">Podcasts</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679308 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/buzzer/">Buzzer</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666449 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/macher/">MACHER</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-824221 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/daten/">Daten</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-824316 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/ressort/trending/">#trending</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-836912 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tag/tv-quoten/">TV-Quoten</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-836916 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tag/cover-check/">Cover-Check</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-671337 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="http://jobs.mediabiz.de">JOBS</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-840525 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/jobs-bei-meedia/">Jobs bei MEEDIA</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798418 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/newsletter-anmeldung/">Newsletter</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-815179 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/werben-auf-meedia/">Werben auf MEEDIA</a></li></ul></nav>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


			
		
<script id="wpmudev-hustle-modal-with-optin-tpl" type="text/template">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</script>

<script id="wpmudev-hustle-modal-without-optin-tpl" type="text/template">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</script>
<script id="hustle-sshare-front-tpl" type="text/template">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</script>
<script id="optin-mailchimp-9-args-tpl" type="text/template"><# if( typeof group !== 'undefined') { #>

	<# if( typeof group.id !== 'undefined' ) { #>
	
		<input type="hidden" name="mailchimp_group_id" class="mailchimp_group_id" value="{{group.id}}">
	
	<# } #>
	<div class="hustle-modal-optin_group">
		<# if ( group.type !== "hidden" ) { #>
			<div class="hustle-modal-mc_title">

				<label>{{ group.title }}</label>

			</div>
			<div class="hustle-modal-mc_groups">
				<# if ( group.type === 'dropdown' ) { #>

					<div class="hustle-modal-mc_groups">
						<select name="mailchimp_group_interest" class="hustle-select">
							<# _.each( interests, function( interest, key ) { #>
								<# if ( typeof interest.value  !== 'undefined' ) { #>
									<option id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.selected( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>{{interest.label}}</option>
								<# } else {#>
									<option id="wph-checkbox-id-blank" value hidden >&nbsp;</option>
								<# } #>	
							<# }); #>
						</select>
					</div>

					<# (function( $ ) {
						"use strict";

						function convertToWpmuiSelect() {
								$('.hustle-select').wpmuiSelect({
									allowClear: false,
									minimumResultsForSearch: Infinity,
									containerCssClass: "hustle-select2",
									dropdownCssClass: "hustle-select-dropdown",
									width: "100%"
								});
								$( ".hustle-option--select" ).wpmuiSelect({
									allowClear: false,
									minimumResultsForSearch: Infinity,
									containerCssClass: "hustle-option--select2",
									dropdownCssClass: "hustle-option--select2-dropdown"
								});
						}
						if ( $.isReady ) {
							//for embedded
							$(document).on('hustle:module:displayed', convertToWpmuiSelect );
						} else {
							$(document).ready(function() {
								convertToWpmuiSelect();
							});
						}
					}(jQuery)); #>

				<# } #>
				
				<# if( group.type === 'checkboxes' ) { #>
				
					<div class="hustle-modal-mc_groups">
					
						<# _.each( interests, function( interest, key ) { #>
							<div class="hustle-modal-mc_option">
								<div class="hustle-modal-mc_checkbox">
									<input name="mailchimp_group_interest[]" type="checkbox" id="wph-checkbox-id-{{interest.value}}-{{module_id}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }} >
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}" class="wpdui-fi wpdui-fi-check"></label>
								</div>
								<div class="hustle-modal-mc_label">
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}">{{interest.label}}</label>
								</div>
							</div>
						<# }); #>
						
					</div>
				
				<# } #>
				
				<# if( group.type === 'radio' ) { #>
					
					<div class="hustle-modal-mc_groups">
						
						<# _.each( interests, function( interest, key ) { #>
							<div class="hustle-modal-mc_option">
								<div class="hustle-modal-mc_radio">
									<input name="mailchimp_group_interest" type="radio" id="wph-checkbox-id-{{interest.value}}-{{module_id}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}" class="wpdui-fi wpdui-fi-check"></label>
								</div>
								<div class="hustle-modal-mc_label">
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}">{{interest.label}}</label>
								</div>
							</div>
						<# }); #>
						
					</div>
					
				<# } #>
			</div>
		<# } else {
			_.each( interests, function( interest, key ) {
				if( (typeof selected !== 'undefined') && ( selected.indexOf(interest.value) !== -1 ) ) { #>
					<input name="mailchimp_group_interest" type="hidden" id="wph-hidden-id-{{interest.value}}" value="{{interest.value}}" />
				<# }
			});
		} #>
	</div>
<# } #>
</script><script id="optin-mailchimp-20-args-tpl" type="text/template"><# if( typeof group !== 'undefined') { #>

	<# if( typeof group.id !== 'undefined' ) { #>
	
		<input type="hidden" name="mailchimp_group_id" class="mailchimp_group_id" value="{{group.id}}">
	
	<# } #>
	<div class="hustle-modal-optin_group">
		<# if ( group.type !== "hidden" ) { #>
			<div class="hustle-modal-mc_title">

				<label>{{ group.title }}</label>

			</div>
			<div class="hustle-modal-mc_groups">
				<# if ( group.type === 'dropdown' ) { #>

					<div class="hustle-modal-mc_groups">
						<select name="mailchimp_group_interest" class="hustle-select">
							<# _.each( interests, function( interest, key ) { #>
								<# if ( typeof interest.value  !== 'undefined' ) { #>
									<option id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.selected( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>{{interest.label}}</option>
								<# } else {#>
									<option id="wph-checkbox-id-blank" value hidden >&nbsp;</option>
								<# } #>	
							<# }); #>
						</select>
					</div>

					<# (function( $ ) {
						"use strict";

						function convertToWpmuiSelect() {
								$('.hustle-select').wpmuiSelect({
									allowClear: false,
									minimumResultsForSearch: Infinity,
									containerCssClass: "hustle-select2",
									dropdownCssClass: "hustle-select-dropdown",
									width: "100%"
								});
								$( ".hustle-option--select" ).wpmuiSelect({
									allowClear: false,
									minimumResultsForSearch: Infinity,
									containerCssClass: "hustle-option--select2",
									dropdownCssClass: "hustle-option--select2-dropdown"
								});
						}
						if ( $.isReady ) {
							//for embedded
							$(document).on('hustle:module:displayed', convertToWpmuiSelect );
						} else {
							$(document).ready(function() {
								convertToWpmuiSelect();
							});
						}
					}(jQuery)); #>

				<# } #>
				
				<# if( group.type === 'checkboxes' ) { #>
				
					<div class="hustle-modal-mc_groups">
					
						<# _.each( interests, function( interest, key ) { #>
							<div class="hustle-modal-mc_option">
								<div class="hustle-modal-mc_checkbox">
									<input name="mailchimp_group_interest[]" type="checkbox" id="wph-checkbox-id-{{interest.value}}-{{module_id}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }} >
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}" class="wpdui-fi wpdui-fi-check"></label>
								</div>
								<div class="hustle-modal-mc_label">
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}">{{interest.label}}</label>
								</div>
							</div>
						<# }); #>
						
					</div>
				
				<# } #>
				
				<# if( group.type === 'radio' ) { #>
					
					<div class="hustle-modal-mc_groups">
						
						<# _.each( interests, function( interest, key ) { #>
							<div class="hustle-modal-mc_option">
								<div class="hustle-modal-mc_radio">
									<input name="mailchimp_group_interest" type="radio" id="wph-checkbox-id-{{interest.value}}-{{module_id}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}" class="wpdui-fi wpdui-fi-check"></label>
								</div>
								<div class="hustle-modal-mc_label">
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}">{{interest.label}}</label>
								</div>
							</div>
						<# }); #>
						
					</div>
					
				<# } #>
			</div>
		<# } else {
			_.each( interests, function( interest, key ) {
				if( (typeof selected !== 'undefined') && ( selected.indexOf(interest.value) !== -1 ) ) { #>
					<input name="mailchimp_group_interest" type="hidden" id="wph-hidden-id-{{interest.value}}" value="{{interest.value}}" />
				<# }
			});
		} #>
	</div>
<# } #>
</script><link crossorigin="anonymous" rel='stylesheet' id='hstl-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300i%2C400%2C400i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=4.9.10' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='hstl-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;ver=4.9.10' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='hstl-source-code-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://meedia.de/wp-includes/css/dashicons.min.css?ver=4.9.10' type='text/css' media='all' />

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/meedia.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/meedia.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>


<script type='text/javascript'>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</script>

<script type='text/javascript'>
/* <![CDATA[ */
var TheGallery = {"auto":"1","selectors":{"gallery":".gallery"},"options":{"show_thumbs":true,"navigation":{"prev":{"innerHTML":"<- prev"},"next":{"innerHTML":"next ->"}},"fullscreen":{"innerHTML":"Full"},"show_share":false}};
/* ]]> */
</script>




<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"off","collapse_accordions":"off","scroll_panel":"on","breakpoint":"960","v":"1.6.2","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/* ]]> */
</script>



			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #111111; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Cookies ermöglichen eine bestmögliche Bereitstellung unserer Dienste. Mit der Nutzung der MEEDIA-Seiten und Services erklären Sie sich damit einverstanden, dass wir Cookies verwenden.  
</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://meedia.de/datenschutzerklarung/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Mehr Infos</a>
				</div>
				
			</div><img src="https://ssl-vg03.met.vgwort.de/na/7cbf23c2de31428eb5d6829a1f435783" width="1" height="1" alt="" style="display:none" /><script type="text/javascript" defer src="https://meedia.de/wp-content/cache/autoptimize/js/autoptimize_b3a3a761c2df1ba30ebc0b897616c2d2.js"></script></body>
</html>
