<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<link type="text/css" media="all" href="https://meedia.de/wp-content/cache/autoptimize/css/autoptimize_c4d06f9f42bc9c5cfb02096a92aec9e1.css" rel="stylesheet" /><title>Funke startet Lifestyle-Magazin mit Autorin Laura Malina Seiler › Meedia</title>
<meta name="description" content="&quot;I AM by Laura Malina Seiler&quot; erscheint künftig bei Funke mit einer Auflage von 100.000 Exemplaren zu einem Copy-Preis von 10 Euro." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://meedia.de/2019/10/02/funke-startet-lifestyle-magazin-mit-autorin-laura-malina-seiler/" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://meedia.de/2019/10/02/funke-startet-lifestyle-magazin-mit-autorin-laura-malina-seiler/">
<meta property="og:title" content="Funke startet Lifestyle-Magazin mit Autorin Laura Malina Seiler › Meedia">
<meta property="og:description" content="&quot;I AM by Laura Malina Seiler&quot; erscheint künftig bei Funke mit einer Auflage von 100.000 Exemplaren zu einem Copy-Preis von 10 Euro.">
<meta property="og:image" content="https://meedia.de/wp-content/uploads/2019/10/Seiler_Foto.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://meedia.de/wp-content/uploads/2019/10/Seiler_Foto.jpg">
<meta name="twitter:site" content="MEEDIA">
<meta name="twitter:title" content="Funke startet Lifestyle-Magazin mit Autorin Laura Malina Seiler › Meedia">
<meta name="twitter:description" content="&quot;I AM by Laura Malina Seiler&quot; erscheint künftig bei Funke mit einer Auflage von 100.000 Exemplaren zu einem Copy-Preis von 10 Euro.">


		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://meedia.de/xmlrpc.php">

		<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '1564061807144544']);
			})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1564061807144544&amp;ev=PixelInitialized" /></noscript>

		<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Feed" href="https://meedia.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Kommentar-Feed" href="https://meedia.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Funke startet Lifestyle-Magazin mit Autorin Laura Malina Seiler Kommentar-Feed" href="https://meedia.de/2019/10/02/funke-startet-lifestyle-magazin-mit-autorin-laura-malina-seiler/feed/" />
		
		







<link crossorigin="anonymous" rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CMerriweather%3A400%2C400italic%2C700%2C700italic&#038;ver=4.9.10' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://meedia.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/meedia.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/meedia.de\/toplytics.json"};
/* ]]> */
</script>






<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.9.10'></script>


<link rel='https://api.w.org/' href='https://meedia.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meedia.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://meedia.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Andrea Maestro wird neben Jan Kahlcke neue Leiterin der &#8220;taz Nord&#8221;' href='https://meedia.de/2019/10/02/andrea-maestro-wird-neben-jan-kahlcke-neue-leiterin-der-taz-nord/' />
<link rel='next' title='Geschäftsführung komplett: Rainer Stäbler wird COO von HSE24' href='https://meedia.de/2019/10/02/geschaeftsfuehrung-komplett-rainer-staebler-wird-coo-von-hse24/' />
<link rel='shortlink' href='https://meedia.de/?p=838360' />
<link rel="alternate" type="application/json+oembed" href="https://meedia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeedia.de%2F2019%2F10%2F02%2Ffunke-startet-lifestyle-magazin-mit-autorin-laura-malina-seiler%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://meedia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeedia.de%2F2019%2F10%2F02%2Ffunke-startet-lifestyle-magazin-mit-autorin-laura-malina-seiler%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="285102281566" /><link rel="alternate" href="android-app://de.meedia.meedia/http/post/838360" />		<!-- Meta from Plugin for Post 838360 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='Funke startet Lifestyle-Magazin mit Autorin Laura Malina Seiler' />
		<meta property="og:description" content='Das Medienhaus Funke bringt ein weiteres Personality-Magazin auf den Markt. "I AM by Laura Malina Seiler" erscheint erstmalig am 23. Oktober. Namensgeberin ist die Laura Malina Seiler, die als Coach, Podcasterin und Autorin bekannt geworden ist. ' />
		<meta property="og:url" content="https://meedia.de/2019/10/02/funke-startet-lifestyle-magazin-mit-autorin-laura-malina-seiler/" />
		<meta property="og:type" content="article" />
	
				
		<meta property="og:image" content="https://meedia.de/wp-content/uploads/2019/10/Seiler_Foto.jpg" />
		<meta property="og:image:width" content="630" />
		<meta property="og:image:height" content="350" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@MEEDIA" />
				<meta name="twitter:creator" content="@MEEDIA" />
		<meta name="twitter:title" content='Funke startet Lifestyle-Magazin mit Autorin Laura Malina Seiler' />
		<meta name="twitter:description" content='Das Medienhaus Funke bringt ein weiteres Personality-Magazin auf den Markt. "I AM by Laura Malina Seiler" erscheint erstmalig am 23. Oktober. Namensgeberin ist die Laura Malina Seiler, die als Coach, Podcasterin und Autorin bekannt geworden ist. ' />
					<meta name="twitter:image" content="https://meedia.de/wp-content/uploads/2019/10/Seiler_Foto.jpg" />
				<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="https://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "https://www6.smartadserver.com"});</script><meta name="apple-itunes-app" content="app-id=431819512">	<script type="text/javascript">var gzipEnabled = false;</script>
	<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
	<script>
		
	var iqd_mode = (function() {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_meedia/' + iqd_mode + '/iqadcontroller' + (function(){ return gzipEnabled ? '.js.gz' : '.js'})() +'"></scr' + 'ipt>');
		
	</script>
		<script type="text/javascript">

        var deviceDetector=function(){var b=navigator.userAgent.toLowerCase(),a=function(a){void 0!==a&&(b=a.toLowerCase());return/(ipad|tablet|(android(?!.*mobile))|(windows(?!.*phone)(.*touch))|kindle|playbook|silk|(puffin(?!.*(IP|AP|WP))))/.test(b)?"tablet":/(mobi|ipod|phone|blackberry|opera mini|fennec|minimo|symbian|psp|nintendo ds|archos|skyfire|puffin|blazer|bolt|gobrowser|iris|maemo|semc|teashark|uzard)/.test(b)?"phone":"desktop"};return{device:a(),detect:a,isMobile:"desktop"!=a()?!0:!1,userAgent:b}}();
        //console.log(deviceDetector.device);

	if (typeof AdController !== "undefined") {
		var handle = "artikel";

        if(deviceDetector.device === 'phone') {
            handle += "_small";
        }
        else if(window.innerWidth <= 1440 || deviceDetector.device === 'tablet') {
            handle += "_tablet";
        }


		console.log("AdController handle", handle);
		AdController.setPageInfo({
			$handle : handle,
			$autoSizeFrames: true,
			level2: "meedia",
			level3:"",
			level4:"",
			keywords : "funke,personality-magazin",
			tma:""
		});
		try {
			AdController.stage();
		} catch(e) {}
	}
	</script>
	<script type="text/javascript">
		if (typeof AdController !== "undefined") {
			AdController.initialize();
		}

        window.iqServedNoDisplayAd = function(res) {


            var mappingDesktop = {
                'iqadtile2': '24235',
                'iqadtile1': '24236',
                'iqadtile3': '24237',
                'iqadtile8': '24538',
                'iqadtile4': '59360',
                'iqadtile5': '59852',
                'iqadtile9': '24541' ,
                'iqadtile16': '24239'
            };

            var mappingMobile = {
                'iqadtile1': '24236',
                'iqadtile3': '24538',
                'iqadtile4': '24541' ,
                'iqadtile8': '24239'
            };

            var mapping = (deviceDetector.device === 'phone') ? mappingMobile : mappingDesktop;

            if(mapping.hasOwnProperty(res.tile)) {
                jQuery('#ad_title_' + mapping[res.tile] + ' span').hide();
            }


        };

	</script>
	
	<!-- ShiftNav CSS
	================================================================ -->
	
	<!-- end ShiftNav CSS -->

	<link rel="amphtml" href="https://meedia.de/2019/10/02/funke-startet-lifestyle-magazin-mit-autorin-laura-malina-seiler/amp/"><script src="//static.cleverpush.com/channel/loader/RJHky5KkBPWZLm4rJ.js" async></script>

        

		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>
	  <meta name="google-site-verification" content="kyEuxAj0Wqk_TUtMWPTxO4ESgTd7EcSeBApcBDe6szU" />
    <meta name="pocket-site-verification" content="37e68e58667de66d3a51abdac8f2c3" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel="shortcut icon" href="https://meedia.de/wp-content/themes/meedia_2016/images/favicon.ico"/>
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-152x152-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-120x120-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-76x76-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-72x72-precomposed.png">
		<link rel="apple-touch-icon-precomposed" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-precomposed.png">

    </head>
	<body data-rsssl=1 class="post-template-default single single-post postid-838360 single-format-standard top cookies-not-set">


	    <div id="iqadtileOOP">
        <script type="text/javascript">
            if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
        </script>
    </div><div id="iqd_mainAd" ><div id="iqd_align_Ad"><div id="iqd_topAd"><div id="iqadtile1"></div><div id="iqadtile6"></div><div id="iqd_rightAd"><div id="iqadtile2"></div></div></div></div></div>
	
	<div id="mee-wrapper">

		<div id="mee-ad-wrapper" class="container">

			
			<div class="mee-ad-superbanner">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-layer">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	17327,	// Format : LayerAd 1x1 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-skyscraper">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	24235,	// Format : Skyscraper_160x600 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // .mee-ad-skyscraper -->
		</div><!-- // #mee-ad-wrapper -->

		<div id="l-wrapper" class="container">
         <div style="text-align: right; color: #aeaeae; padding: 5px 0 0 0;">
                    <span style="font-size: 10px;">Partner von:</span> <a href="http://www.fum-digital.de/">
                        <img src="https://meedia.de/wp-content/uploads/2017/02/fum_digital_freigestellt__1_.png" id="partner-logo-fachmedien" style="height: 30px;"/>
                    </a>
                </div>
			 <div id="fb-root"></div>
        		<script>(function(d, s, id) {
			 	 var js, fjs = d.getElementsByTagName(s)[0];
			 	 if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				  }(document, 'script', 'facebook-jssdk'));</script>

			<header id="page-header">








				<section id="m-header">
					<div class="m-header-wrapper">





								<h1 class="site-title">	<a id="meedia_logo" href="https://meedia.de/" title="Meedia" rel="home"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/meedia_logo.png" alt="Meedia"></a></h1>




					<div id="newsline">

						
					</div>
          <div id="main-navigation">
    					<nav id="primary-nav" class="navigation main-navigation" role="navigation">


    							<ul id="menu-primary-nav" class="nav-menu"><li id="menu-item-666424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666424"><a href="https://meedia.de/marketing/">MARKEN</a></li>
<li id="menu-item-666397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666397"><a href="https://meedia.de/medien-news-stories/">Medien</a>
<ul class="sub-menu">
	<li id="menu-item-666404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666404"><a href="https://meedia.de/publishing/">PUBLISHING</a></li>
	<li id="menu-item-666410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666410"><a href="https://meedia.de/tv/">TV</a></li>
	<li id="menu-item-666398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666398"><a href="https://meedia.de/audio/">AUDIO</a></li>
	<li id="menu-item-666401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666401"><a href="https://meedia.de/digital-economy/">DIGITAL ECONOMY</a></li>
	<li id="menu-item-666407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666407"><a href="https://meedia.de/tech/">TECH</a></li>
	<li id="menu-item-721447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721447"><a href="https://meedia.de/podcast-2/">Podcasts</a></li>
	<li id="menu-item-679308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679308"><a href="https://meedia.de/buzzer/">Buzzer</a></li>
</ul>
</li>
<li id="menu-item-666449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666449"><a href="https://meedia.de/macher/">MACHER</a></li>
<li id="menu-item-824221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-824221"><a href="https://meedia.de/daten/">Daten</a>
<ul class="sub-menu">
	<li id="menu-item-824316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824316"><a href="https://meedia.de/ressort/trending/">#trending</a></li>
	<li id="menu-item-836912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-836912"><a href="https://meedia.de/tag/tv-quoten/">TV-Quoten</a></li>
	<li id="menu-item-836916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-836916"><a href="https://meedia.de/tag/cover-check/">Cover-Check</a></li>
</ul>
</li>
<li id="menu-item-671337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671337"><a href="http://jobs.mediabiz.de">JOBS</a></li>
<li id="menu-item-798418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798418"><a href="https://meedia.de/newsletter-anmeldung/">Newsletter</a></li>
<li id="menu-item-815179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-815179"><a href="https://meedia.de/werben-auf-meedia/">Werben auf MEEDIA</a></li>
</ul>
    								</nav>
    						<form role="search" method="get" class="search-form" action="https://meedia.de/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Suche" value="" name="s" title="Suche" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>

        </div>
				</section>

			</header>



<div class="grid clearfix grid-frontend">
			

<div class="entry-ad entry-ad__format-24237">
	<header class="ad-info-title" id="ad_title_24237"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	24237,	// Format : Billboard 01 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>


<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-8 col-sm-7">
			<div class="grid-boxes-wrapper ">

				
					<article class="content-area grid-box" id="post-838360">
						
						<header class="entry-header">
							<div class="entry-header-helper">
								<time datetime="2019-10-02T13:57:12+00:00"
								      itemprop="datePublished">02.10.2019									| 13:57 Uhr
								</time>
								<time datetime="2019-10-02T13:57:57+00:00" itemprop="dateUpdated"
								      class="date updated">02.10.2019									um 13:57 Uhr
								</time>

								
								<h1 class="entry-title" itemprop="name">Funke startet Lifestyle-Magazin mit Autorin Laura Malina Seiler</h1>

								<div class="entry-header-social-buttons">
	<ul >
		<li>
			<div class="entry-header-social-buttons-twitter">

							<a
				href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmeedia.de%2F2019%2F10%2F02%2Ffunke-startet-lifestyle-magazin-mit-autorin-laura-malina-seiler%2F&text=Funke startet Lifestyle-Magazin mit Autorin Laura Malina Seiler&via=meedia"
				target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/twitter.png"  alt="Teilen auf Twitter">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-facebook">
				<div class="addthis_toolbox addthis_default_style">
				     <a href="https://www.facebook.com/sharer/sharer.php?u=https://meedia.de/2019/10/02/funke-startet-lifestyle-magazin-mit-autorin-laura-malina-seiler/?fbc=fb-shares" target="_blank">
				     	<img src="https://meedia.de/wp-content/themes/meedia_2016/images/facebook.png" alt="Teilen auf Facebook">
				     </a>
				</div>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-xing">
				<a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fmeedia.de%2F2019%2F10%2F02%2Ffunke-startet-lifestyle-magazin-mit-autorin-laura-malina-seiler%2F&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Fmeedia-de-77" target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/xing.jpg"  alt="Teilen auf XING">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-linkedin">

											<a
				href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fmeedia.de%2F2019%2F10%2F02%2Ffunke-startet-lifestyle-magazin-mit-autorin-laura-malina-seiler%2F"
				target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/linkedin.png"  alt="Teilen auf LinkedIn">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-flipboard">
				<a
					href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Funke startet Lifestyle-Magazin mit Autorin Laura Malina Seiler&amp;url=https://meedia.de/2019/10/02/funke-startet-lifestyle-magazin-mit-autorin-laura-malina-seiler/" >
						<img src="https://meedia.de/wp-content/themes/meedia_2016/images/flipboard.png" />
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-pocket">
				<a
					href="https://getpocket.com/edit?url=https://meedia.de/2019/10/02/funke-startet-lifestyle-magazin-mit-autorin-laura-malina-seiler/" >
						<img src="https://meedia.de/wp-content/themes/meedia_2016/images/pocket.png" />
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-whatsapp">
				<a
					href="whatsapp://send?text=MEEDIA: Funke startet Lifestyle-Magazin mit Autorin Laura Malina Seiler  https://meedia.de/2019/10/02/funke-startet-lifestyle-magazin-mit-autorin-laura-malina-seiler/"
					data-text="MEEDIA: Funke startet Lifestyle-Magazin mit Autorin Laura Malina Seiler"
					data-href="https://meedia.de/2019/10/02/funke-startet-lifestyle-magazin-mit-autorin-laura-malina-seiler/"
					>
						<img src="https://meedia.de/wp-content/themes/meedia_2016/images/whatsapp.png" />
				</a>
			</div>
		</li>
	</ul>
</div>

							</div>


						</header><!-- .entry-header -->

													<figure>
								<img data-src="https://meedia.de/wp-content/uploads/2019/10/Seiler_Foto-630x350.jpg" src="https://meedia.de/wp-content/themes/meedia_2016/images/16by9.png" height="350" width="630"data-sizes="auto"	alt="Laura Malina Seiler" 	class="lazyload teaser__image "/><noscript>	<img src="https://meedia.de/wp-content/uploads/2019/10/Seiler_Foto-630x350.jpg" alt="Laura Malina Seiler" itemprop="thumbnailUrl" /></noscript>								<figcaption>
									<strong>Laura Malina Seiler</strong>
									<cite>Foto: Funke</cite>
								</figcaption>
							</figure>
													<div class="entry-excerpt" itemprop="description">
							<p>Das Medienhaus Funke bringt ein weiteres Personality-Magazin auf den Markt. "I AM by Laura Malina Seiler" erscheint erstmalig am 23. Oktober. Namensgeberin ist die Laura Malina Seiler, die als Coach, Podcasterin und Autorin bekannt geworden ist. </p>
						</div>

						<!-- Advertisement -->

						<div class="mee-ad-content grid-box-advertisement">
							<div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59360"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	59360,	// Format : Billboard 2 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>						</div>
						<!-- END Advertisement -->

						<div class="entry-content" itemprop="articleBody">
							
							
<p class="news2Headline news2_Headline">“I AM by Laura Malina Seiler” erscheint künftig bei Funke mit einer Auflage von 100.000 Exemplaren zu einem Copy-Preis von 10 Euro. Die erste Ausgabe gibt es ab 23. Oktober und Seiler wird künftig als Editor-at-Large tätig sein.</p>
<p class="news2Headline news2_Headline">Das Heft der Podcasterin und Autorin beschäftigt sich mit persönlicher und spiritueller Weiterentwicklung. Ab kommenden Jahr soll das Magazin dann vierteljährlich erscheinen. Mitte August hatte das Essener Medienhaus bereits das <strong><a href="https://meedia.de/2019/08/22/gesundheitsmagazin-mit-prof-groenemeyer-funke-startet-heft-fuer-schulmedizin-und-naturheilkunde/" target="_blank" rel="noopener">Gesundheitsmagazin mit Professor Dietrich Grönemeyer angekündigt</a></strong>, das am 11. Oktober erstmals in den Handel kommt. Auch dort sind für 2020 vier Ausgaben geplant.<div><div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59851"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	59851,	// Format : Billboard 3 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div></div></p>
<p class="news2Headline news2_Headline"><em>tb</em></p>
<div class="hustle_module_after_content_wrap module_id_9" data-id="9" data-unique_id="1469915383" data-type="after_content"></div>

														<p id="newsletter-teaser">
<em>Keine Neuigkeiten aus der Medien-Branche mehr verpassen:&nbsp;<strong><a target="_blank" href="https://meedia.de/newsletter-anmeldung/">Abonnieren Sie kostenlos die MEEDIA-Newsletter</a></strong>&nbsp;und bleiben Sie über alle aktuellen Entwicklungen auf dem Laufenden.</em>
</p>

						</div><!-- .entry-content -->




					</article><!-- #post-## -->

				
			</div><!-- // grid-boxes-wrapper -->


		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-last col-md-4 col-sm-5">
			<div class="grid-boxes-wrapper">
				
<section class="" >
	<section class="grid-boxes-wrapper">
		<div class="grid-box grid-box-sidebar">
		
		<div style="margin-top:20px;">		<section class="grid-box-article_by_most_read_and_shared">
			<div class="teaser-list-tabs"><div class="tabs"><a href="#read" class="tab">Meistgelesen</a><a href="#shared" class="tab">Empfohlen</a></div><div class="tab-contents"><div class="tab-content"><a name="read" ></a><ul class="teaser teaser--numbered-list" id="menu-most-read"><li><h2 class="teaser__headline"> <a href="https://meedia.de/2019/10/02/markenverantwortliche-statt-chefredakteure-conde-nast-verpasst-sich-neue-struktur-und-streicht-stellen/" title="Markenverantwortliche statt Chefredakteure: Condé Nast verpasst sich neue Struktur und streicht Stellen">Markenverantwortliche statt Chefredakteure: Condé Nast verpasst sich neue Struktur und streicht Stellen</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2019/10/01/axel-springer-senkt-prognosen-fuer-das-laufende-geschaeftsjahr-klaus-boldt-soll-chefreporter-werden/" title="Axel Springer senkt Prognosen für das laufende Geschäftsjahr, Klaus Boldt soll Chefreporter der &#8220;Welt&#8221; werden">Axel Springer senkt Prognosen für das laufende Geschäftsjahr, Klaus Boldt soll Chefreporter der &#8220;Welt&#8221; werden</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2019/10/02/nach-relotius-affaere-spiegel-chefredakteur-steffen-klusmann-baut-gesellschaftsressort-um/" title="Nach Relotius-Affäre: &#8220;Spiegel&#8221;-Chefredakteur Steffen Klusmann baut Gesellschaftsressort um">Nach Relotius-Affäre: &#8220;Spiegel&#8221;-Chefredakteur Steffen Klusmann baut Gesellschaftsressort um</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2019/10/02/wegen-restrukturierungsmassnahmen-axel-springer-mottet-das-printprojekt-bild-politik-endgueltig-ein/" title="Wegen Restrukturierungsmaßnahmen: Axel Springer mottet das Printprojekt &#8220;Bild Politik&#8221; endgültig ein">Wegen Restrukturierungsmaßnahmen: Axel Springer mottet das Printprojekt &#8220;Bild Politik&#8221; endgültig ein</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2019/10/02/agof-top-100-der-redaktionellen-medienmarken-berliner-morgenpost-steigert-sich-um-fast-60/" title="AGOF-Top-100 der redaktionellen Medienmarken: Berliner Morgenpost steigert sich um fast 60%">AGOF-Top-100 der redaktionellen Medienmarken: Berliner Morgenpost steigert sich um fast 60%</a></h2></li></ul></div><div class="tab-content"><a name="shared" ></a><ul id="menu-most-shared" class="teaser teaser--numbered-list"><li id="menu-item-837839" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-837839"><h2 class="teaser__headline"><a href="https://meedia.de/2019/09/30/lieber-geschichte-schreiben-statt-artikel-wie-leitmedien-von-zeit-bis-fas-sich-am-phaenomen-greta-thunberg-abarbeiten/" title="&#8220;Lieber Geschichte schreiben statt Artikel&#8221;: Wie Leitmedien von &#8220;Zeit&#8221; bis &#8220;FAS&#8221; sich am Phänomen Greta Thunberg abarbeiten">&#8220;Lieber Geschichte schreiben statt Artikel&#8221;: Wie Leitmedien von &#8220;Zeit&#8221; bis &#8220;FAS&#8221; sich am Phänomen Greta Thunberg abarbeiten</a></h2></li><li id="menu-item-837918" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-837918"><h2 class="teaser__headline"><a href="https://meedia.de/2019/09/30/springer-gibt-details-zu-umstrukturierung-bekannt-bild-und-bams-ruecken-zusammen-welt-kompakt-wird-eingestellt/" title="Springer gibt Details zu Umstrukturierung bekannt: &#8220;Bild&#8221; und &#8220;BamS&#8221; rücken zusammen, &#8220;Welt Kompakt&#8221; wird eingestellt">Springer gibt Details zu Umstrukturierung bekannt: &#8220;Bild&#8221; und &#8220;BamS&#8221; rücken zusammen, &#8220;Welt Kompakt&#8221; wird eingestellt</a></h2></li><li id="menu-item-837738" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-837738"><h2 class="teaser__headline"><a href="https://meedia.de/2019/09/29/rote-gruppe-vor-umbau-redaktionen-von-bild-und-bams-sollen-zusammengelegt-werden/" title="Rote Gruppe vor Umbau: Redaktionen von &#8220;Bild&#8221; und &#8220;BamS&#8221; sollen zusammengelegt werden">Rote Gruppe vor Umbau: Redaktionen von &#8220;Bild&#8221; und &#8220;BamS&#8221; sollen zusammengelegt werden</a></h2></li><li id="menu-item-838248" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-838248"><h2 class="teaser__headline"><a href="https://meedia.de/2019/10/02/wegen-restrukturierungsmassnahmen-axel-springer-mottet-das-printprojekt-bild-politik-endgueltig-ein/" title="Wegen Restrukturierungsmaßnahmen: Axel Springer mottet das Printprojekt &#8220;Bild Politik&#8221; endgültig ein">Wegen Restrukturierungsmaßnahmen: Axel Springer mottet das Printprojekt &#8220;Bild Politik&#8221; endgültig ein</a></h2></li><li id="menu-item-837924" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-837924"><h2 class="teaser__headline"><a href="https://meedia.de/2019/09/30/nicht-langsam-zaeh-und-in-jaehrlich-neuen-sparrunden-so-informiert-der-springer-vorstand-die-mitarbeiter-ueber-den-radikal-umbau/" title="&#8220;Nicht langsam, zäh und in jährlich neuen Sparrunden&#8221;: So informiert der Springer-Vorstand die Mitarbeiter über den Radikal-Umbau">&#8220;Nicht langsam, zäh und in jährlich neuen Sparrunden&#8221;: So informiert der Springer-Vorstand die Mitarbeiter über den Radikal-Umbau</a></h2></li></ul></div></div></div>	
		</section>
		            </div>		

			<ul>
				<div class="mee-ad-content-sidebar  grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24538"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</div>
						</ul>
		</div>	
		<div class="mee-ad-content-sidebar  grid-box-advertisement single-page-ad-format-24539">
		<header class="ad-info-title" id="ad_title_24539"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
        </div>
	</section>
</section>


			</div><!-- // grid-boxes-wrapper -->
		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-12 col-sm-12">
		<div class="entry-ad entry-ad__format-59852">
								<header class="ad-info-title" id="ad_title_59852"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	59852,	// Format : Billboard 4 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
							</div>
		</div>


   <div class="grid-slot grid-slot-has-no-box  col-md-12 col-sm-12">
		 <aside class="entry-meta-tag-list">
<ul class='entry-tags__list'><span class='entry-tags__title'>Schlagworte</span><li class="entry-tag__item"><a href="https://meedia.de/tag/funke/" class="entry-tag">Funke</a></li><li class="entry-tag__item"><a href="https://meedia.de/tag/personality-magazin/" class="entry-tag">Personality-Magazin</a></li></ul></aside>

<aside class="entry-social">

<span class="entry-social__title">Kommentare</span>
<a href="#comments" class="cta-show-comment">lesen</a>
<a href="#comments" class="cta-add-comment">schreiben</a>




<section class="m-social-media-bar">

	<span class="m-social-media-bar__title">Teilen</span>

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://meedia.de/2019/10/02/funke-startet-lifestyle-magazin-mit-autorin-laura-malina-seiler/" data-via="meedia" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	

	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="https://meedia.de/2019/10/02/funke-startet-lifestyle-magazin-mit-autorin-laura-malina-seiler/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="https://meedia.de/2019/10/02/funke-startet-lifestyle-magazin-mit-autorin-laura-malina-seiler/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	

	
	<section class="social-media-button social-media-button-xing-share">
		<div data-type="xing/share" data-counter="right" data-lang="de"></div>
		<script>
		  ;(function (d, s) {
		    var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>


	
	
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = "Das Medienhaus Funke bringt ein weiteres Personality-Magazin auf den Markt. 'I AM by Laura Malina Seiler' erscheint erstmalig am 23. Oktober. Namensgeberin ist die Laura Malina Seiler, die als Coach, Podcasterin und Autorin bekannt geworden ist. …";
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:Funke startet Lifestyle-Magazin mit Autorin Laura Malina Seiler&body=Funke startet Lifestyle-Magazin mit Autorin Laura Malina Seiler%0D%0A%0D%0ADas Medienhaus Funke bringt ein weiteres Personality-Magazin auf den Markt. 'I AM by Laura Malina Seiler' erscheint erstmalig am 23. Oktober. Namensgeberin ist die Laura Malina Seiler, die als Coach, Podcasterin und Autorin bekannt geworden ist. %0D%0Ahttps://meedia.de/2019/10/02/funke-startet-lifestyle-magazin-mit-autorin-laura-malina-seiler/" class="addthis_button_email" data-excerpt="Das Medienhaus Funke bringt ein weiteres Personality-Magazin auf den Markt. 'I AM by Laura Malina Seiler' erscheint erstmalig am 23. Oktober. Namensgeberin ist die Laura Malina Seiler, die als Coach, Podcasterin und Autorin bekannt geworden ist. "><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>



</section>
</aside>



	</div>



	</section><!-- // slots-wrapper -->

</section><!-- // container -->





<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					<h2 class="comments-title c-before boxtitle">
						<span>Mehr zum Thema</span>
					</h2>

					<ul class="ph-teaser__list">
						
<div class="ph-teaser">

<a href='https://meedia.de/2019/09/27/einfach-geniessen-an-rhein-und-ruhr-funke-bringt-neues-kochmagazin-an-die-kioske-in-nrw/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2019/09/Einfach-geniessen-funke-300x168.png" 	data-src-retina="https://meedia.de/wp-content/uploads/2019/09/Einfach-geniessen-funke-630x353.png" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Das Cover des neuen Themenheftes &#8220;Einfach Genießen an Rhein und Ruhr“" 	class="lazyload teaser__image "/><noscript>0Das Cover des neuen Themenheftes &#8220;Einfach Genießen an Rhein und Ruhr“" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                &#8220;Einfach Genießen an Rhein und Ruhr&#8221;: Funke bringt neues Kochmagazin an die Kioske in NRW            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">27.09.2019</time>
            Die Funke-Regionalmedien wollen mit einem Kochmagazin in Nordrhein-Westfalen punkten. Unter dem Titel "Einfach Genießen an Rhein und Ruhr"&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2019/09/11/ove-saffe-vor-der-absprung-zeitungschef-soll-angeblich-der-funke-mediengruppe-den-ruecken-kehren/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2019/02/meedia-Ove-Saffe-funke-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2019/02/meedia-Ove-Saffe-funke-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="meedia-Ove-Saffe-funke.jpg" 	class="lazyload teaser__image "/><noscript>0meedia-Ove-Saffe-funke.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Ove Saffe vor dem Absprung? Zeitungschef soll angeblich der Funke Mediengruppe den Rücken kehren            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">11.09.2019</time>
            Ove Saffe, Konzerngeschäftsführer der Funke Mediengruppe und dort für das Zeitungsgeschäft verantwortlich, soll das Unternehmen verlassen. Die Hintergründe&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2019/09/06/tv-gala-goldene-kamera-findet-2020-vorerst-zum-letzten-mal-im-zdf-statt/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2019/03/Goldene_Kamera-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2019/03/Goldene_Kamera-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Steven Gätjen moderierte 2019 die Verleihung der Goldenen Kamera" 	class="lazyload teaser__image "/><noscript>0Steven Gätjen moderierte 2019 die Verleihung der Goldenen Kamera" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                TV-Gala &#8220;Goldene Kamera&#8221; findet 2020 vorerst zum letzten Mal im ZDF statt            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">06.09.2019</time>
            Die "Goldene Kamera" ist in ihrer ursprünglichen Form erstmal Geschichte. Die Preisverleihung soll im März 2020 vorerst zum&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2019/09/05/ab-in-die-hauptstadt-funke-kommunikationschef-korenke-verlaesst-das-medienhaus/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2019/05/meedia-gebaude-funke-mediengruppe-c-imago-2-300x168.jpeg" 	data-src-retina="https://meedia.de/wp-content/uploads/2019/05/meedia-gebaude-funke-mediengruppe-c-imago-2-630x353.jpeg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="meedia-gebaude-funke-mediengruppe-c-imago-2.jpeg" 	class="lazyload teaser__image "/><noscript>0meedia-gebaude-funke-mediengruppe-c-imago-2.jpeg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Ab in die Hauptstadt: Funke-Kommunikationschef Korenke verlässt das Medienhaus            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">05.09.2019</time>
            Funkes Kommunikationschef Tobias Korenke verlässt das Verlagshaus. Dies bestätigte Andreas Schoo, Sprecher der Geschäftsführung, gegenüber "Horizont", die darüber als&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2019/09/02/madsack-mediengruppe-mirco-striewski-wird-leiter-der-zentralvermarktung/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2019/09/Mirco_final-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2019/09/Mirco_final-630x350.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Mirco_final.jpg" 	class="lazyload teaser__image "/><noscript>0Mirco_final.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Madsack Mediengruppe: Mirco Striewski wird Leiter der Zentralvermarktung            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">02.09.2019</time>
            Die Madsack Mediengruppe hat einen neuen Leiter Zentralvermarktung: Mirco Striewski arbeitet seit dem 1. September in dieser Position.&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2019/08/28/funke-organisiert-regionalmedien-vermarktung-neu-unter-einem-dach/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2019/08/Duo-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2019/08/Duo-630x350.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Ingo van Holt (links) und Michael Heuchert" 	class="lazyload teaser__image "/><noscript>0Ingo van Holt (links) und Michael Heuchert" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Funke organisiert Regionalmedien-Vermarktung neu unter einem Dach            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">28.08.2019</time>
            Die Funke Mediengruppe zentralisiert ihre Vermarktung. Die drei zuvor getrennten Bereiche werden künftig unter dem Dach der Funke&hellip;        </p>
    </div>
</a>

</div>

					</ul>
					<!-- Advertisement -->
				<section class="grid-box box-first grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24239"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	24239,	// Format : WideRectangle_Unten_560x180 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</section>
				<!-- END Advertisement -->
				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">

				<section class="grid-box box-first grid-box-advertisement">

					<header class="ad-info-title" id="ad_title_24541"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	24541,	// Format : Webseite_ContentAd_4 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>

				</section>

			</div>
		</div>
	</section>
</section>

<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					
<div id="comments" class="clearfix comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h2 class="c-before boxtitle"><span>Dein Kommentar</span></h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/02/funke-startet-lifestyle-magazin-mit-autorin-laura-malina-seiler/#respond" style="display:none;">Abbrechen</a></small></h3>			<form action="https://meedia.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Deine E-Mailadresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><textarea autocomplete="nope"  id="ieb2a88b34"  name="ieb2a88b34"   cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar&hellip;"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a2194e16e1283e7b16547da1a5e3cd80" );document.getElementById("ieb2a88b34").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder="Name*"/></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" placeholder="E-Mail*" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" placeholder="Webseite http://"/></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='838360' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">



				
			</div>
		</div>
	</section>
</section>


</div>

<footer id="page-footer">
	<section id="m-footer-header">
		<div class="m-footer-background clearfix">
			<div class="footer-logo">
			</div>

			<form role="search" method="get" class="search-form" action="/">
				<label>
					<span class="screen-reader-text">Suchen nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
				</label>
				<button class="search-submit icon-font">
					<span aria-hidden="true" data-icon="&#128269;"></span>
					<span class="screen-reader-text">Suchen</span>
				</button>
			</form>

			<div class="m-top-jump">
				<a href="#top"><span aria-hidden="true" data-icon="&#59231;" class="icon-font"></span>zum Seitenanfang</a>
			</div>
		</div>
	</section>

	<section id="m-service-footer" >



		<div class="nav-footer"><ul id="menu-footer-nav" class="nav-footer"><li id="menu-item-32871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32871"><a href="https://meedia.de/kontakt/">Kontakt</a></li>
<li id="menu-item-32869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32869"><a href="https://meedia.de/impressum/">Impressum</a></li>
<li id="menu-item-32909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32909"><a href="https://meedia.de/werben-auf-meedia/">Werben auf MEEDIA</a></li>
<li id="menu-item-32911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32911"><a href="https://meedia.de/datenschutzerklarung/">Datenschutz</a></li>
<li id="menu-item-32913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32913"><a href="https://meedia.de/nutzungshinweise/">Nutzungsbedingungen</a></li>
<li id="menu-item-32917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32917"><a href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div>	</section>


</footer>

<section style="text-align: center; margin: 25px 0 -15px 0;" class="visible-xs">
    <a href="/werben-auf-meedia/" style="font-size: 11px; text-decoration: underline;">Werben auf MEEDIA</a>
</section>


<section id="m-network-footer" >



		<p>&copy; 2019 MEEDIA GmbH
		

	</section>

        <script type="text/javascript">
            <!--
            if(typeof(asm_initi) != "undefined"){asm_finishwriter();}
            //-->
        </script>

					<!-- SZM VERSION="2.0" -->
			

			<script type="text/javascript">


				
				if ( window.innerWidth > 760  ) {
					console.log( "desktop"  );
					var iam_data = {
						"st":"iqdmitte", 					// site/domain
						"cp":"meedia_news_publishing", 		// code
						"sv":"i2", 	//
						"co":"news_publishing" 		// comment
					}
				} else {
					console.log( "mobile"  );
					var iam_data = {
						"st":"mobfum", 					// site/domain
						"cp":"meedia_news_publishing", 		// code
						"sv":"mo", 	//
						"co":"news_publishing" 		// comment
					}
				}
				iom.h(iam_data);

			</script>
			<!--/SZM -->
			 <!-- Google Analytics -->
			<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-33365714-1']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_trackPageview']);
			  _gaq.push(['_trackPageLoadTime']);
			  setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 10 seconds\'])',10000);
			  (function() {
			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
			</script>
			<!-- /Google Analytics -->

				<div class="ph-footer-credits">
			     	<p>
						 Member of B&G Network<br />
                        <a href="http://buschglatz.com/" title="buschglatz.com"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/bg_logo_sw.png" alt="B&G Network" title="buschglatz.com" class="ph-footer-credits-logo"/></a>
			     	</p>
			    </div>

        	</div><!--  // #l-wrapper -->

     </div><!-- // #mee-wrapper -->

     <script>AdController.finalize();</script>
	<script type="text/javascript">
	var IQDComplete = {
	    init: function () {
	        return true;
	    }
	}
	</script>
	<script type="text/javascript" src="https://static.plenigo.com/static_resources/javascript/6ukSrg9L0ZnLNysbQ5y2/plenigo_sdk.min.js"  data-disable-metered="true" ></script>
<!-- Google Analytics -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','_plenigo_ga');

_plenigo_ga('create', 'UA-33365714-1', 'auto');
_plenigo_ga('set', 'forceSSL', true); 

</script>
<!-- End Google Analytics -->
<!-- *** plenigo debug checklist ***
## - Basic paywall check: false 
## - Render Type: SINGLE POST 
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - Template from Plugin: plenigo-noscript-msg.html 
## - Template from Plugin: plenigo-ga-include.html 
// *** plenigo debug checklist *** -->	<!-- ShiftNav Main Toggle -->
		<div id="shiftnav-toggle-main" class="shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-off shiftnav-toggle-edge-left shiftnav-toggle-icon-x shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-off shiftnav-toggle-edge-left shiftnav-toggle-icon-x" data-shiftnav-target="shiftnav-main"><div id="shiftnav-toggle-main-button" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-burger" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></div>	<div class="shiftnav-main-toggle-content shiftnav-toggle-main-block"><a href="https://www.meedia.de"><img src="https://meedia.de/wp-content/uploads/2018/05/meedia_logo-mobile.png" alt="Meedia"></a></div>	<div class="shiftnav-main-toggle-content-after">
	<!-- ShiftNav Search Bar Toggle -->
	<a class="shiftnav-searchbar-toggle  shiftnav-toggle-main-block shiftnav-toggle-main-ontop"><i class="fa fa-search"></i></a>

	<!-- ShiftNav Search Bar Drop -->
	<div class="shiftnav-searchbar-drop">
		<form role="search" method="get" class="shiftnav-searchform" action="https://meedia.de/">
			<input type="text" placeholder="Search..." value="" name="s" class="shiftnav-search-input" />
						<input type="submit" class="shiftnav-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .shiftnav-searchbar-drop -->

	</div>
	</div>	
	<!-- /#shiftnav-toggle-main --> 


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-none shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">

		
			<h3 class="shiftnav-menu-title shiftnav-site-title"><a href="https://meedia.de">Meedia</a></h3>
		<div class="shiftnav-menu-image shiftnav-menu-image-padded" id="shiftnav-menu-image-shiftnav-main">
									<img width="223" height="49" src="https://meedia.de/wp-content/uploads/2018/05/meedia_logo.png" class="attachment-full size-full" alt="" />						</div>
	<nav class="shiftnav-nav"><ul id="menu-primary-nav-1" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666424 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/marketing/">MARKEN</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666397 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/medien-news-stories/">Medien</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666404 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/publishing/">PUBLISHING</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666410 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tv/">TV</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666398 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/audio/">AUDIO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666401 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/digital-economy/">DIGITAL ECONOMY</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666407 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tech/">TECH</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721447 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/podcast-2/">Podcasts</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679308 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/buzzer/">Buzzer</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666449 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/macher/">MACHER</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-824221 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/daten/">Daten</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824316 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/ressort/trending/">#trending</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-836912 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tag/tv-quoten/">TV-Quoten</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-836916 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tag/cover-check/">Cover-Check</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671337 shiftnav-depth-0"><a class="shiftnav-target"  href="http://jobs.mediabiz.de">JOBS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798418 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/newsletter-anmeldung/">Newsletter</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-815179 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/werben-auf-meedia/">Werben auf MEEDIA</a></li></ul></nav>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


			
		
<script id="wpmudev-hustle-modal-with-optin-tpl" type="text/template">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</script>

<script id="wpmudev-hustle-modal-without-optin-tpl" type="text/template">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</script>
<script id="hustle-sshare-front-tpl" type="text/template">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</script>
<script id="optin-mailchimp-9-args-tpl" type="text/template"><# if( typeof group !== 'undefined') { #>

	<# if( typeof group.id !== 'undefined' ) { #>
	
		<input type="hidden" name="mailchimp_group_id" class="mailchimp_group_id" value="{{group.id}}">
	
	<# } #>
	<div class="hustle-modal-optin_group">
		<# if ( group.type !== "hidden" ) { #>
			<div class="hustle-modal-mc_title">

				<label>{{ group.title }}</label>

			</div>
			<div class="hustle-modal-mc_groups">
				<# if ( group.type === 'dropdown' ) { #>

					<div class="hustle-modal-mc_groups">
						<select name="mailchimp_group_interest" class="hustle-select">
							<# _.each( interests, function( interest, key ) { #>
								<# if ( typeof interest.value  !== 'undefined' ) { #>
									<option id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.selected( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>{{interest.label}}</option>
								<# } else {#>
									<option id="wph-checkbox-id-blank" value hidden >&nbsp;</option>
								<# } #>	
							<# }); #>
						</select>
					</div>

					<# (function( $ ) {
						"use strict";

						function convertToWpmuiSelect() {
								$('.hustle-select').wpmuiSelect({
									allowClear: false,
									minimumResultsForSearch: Infinity,
									containerCssClass: "hustle-select2",
									dropdownCssClass: "hustle-select-dropdown",
									width: "100%"
								});
								$( ".hustle-option--select" ).wpmuiSelect({
									allowClear: false,
									minimumResultsForSearch: Infinity,
									containerCssClass: "hustle-option--select2",
									dropdownCssClass: "hustle-option--select2-dropdown"
								});
						}
						if ( $.isReady ) {
							//for embedded
							$(document).on('hustle:module:displayed', convertToWpmuiSelect );
						} else {
							$(document).ready(function() {
								convertToWpmuiSelect();
							});
						}
					}(jQuery)); #>

				<# } #>
				
				<# if( group.type === 'checkboxes' ) { #>
				
					<div class="hustle-modal-mc_groups">
					
						<# _.each( interests, function( interest, key ) { #>
							<div class="hustle-modal-mc_option">
								<div class="hustle-modal-mc_checkbox">
									<input name="mailchimp_group_interest[]" type="checkbox" id="wph-checkbox-id-{{interest.value}}-{{module_id}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }} >
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}" class="wpdui-fi wpdui-fi-check"></label>
								</div>
								<div class="hustle-modal-mc_label">
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}">{{interest.label}}</label>
								</div>
							</div>
						<# }); #>
						
					</div>
				
				<# } #>
				
				<# if( group.type === 'radio' ) { #>
					
					<div class="hustle-modal-mc_groups">
						
						<# _.each( interests, function( interest, key ) { #>
							<div class="hustle-modal-mc_option">
								<div class="hustle-modal-mc_radio">
									<input name="mailchimp_group_interest" type="radio" id="wph-checkbox-id-{{interest.value}}-{{module_id}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}" class="wpdui-fi wpdui-fi-check"></label>
								</div>
								<div class="hustle-modal-mc_label">
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}">{{interest.label}}</label>
								</div>
							</div>
						<# }); #>
						
					</div>
					
				<# } #>
			</div>
		<# } else {
			_.each( interests, function( interest, key ) {
				if( (typeof selected !== 'undefined') && ( selected.indexOf(interest.value) !== -1 ) ) { #>
					<input name="mailchimp_group_interest" type="hidden" id="wph-hidden-id-{{interest.value}}" value="{{interest.value}}" />
				<# }
			});
		} #>
	</div>
<# } #>
</script><script id="optin-mailchimp-20-args-tpl" type="text/template"><# if( typeof group !== 'undefined') { #>

	<# if( typeof group.id !== 'undefined' ) { #>
	
		<input type="hidden" name="mailchimp_group_id" class="mailchimp_group_id" value="{{group.id}}">
	
	<# } #>
	<div class="hustle-modal-optin_group">
		<# if ( group.type !== "hidden" ) { #>
			<div class="hustle-modal-mc_title">

				<label>{{ group.title }}</label>

			</div>
			<div class="hustle-modal-mc_groups">
				<# if ( group.type === 'dropdown' ) { #>

					<div class="hustle-modal-mc_groups">
						<select name="mailchimp_group_interest" class="hustle-select">
							<# _.each( interests, function( interest, key ) { #>
								<# if ( typeof interest.value  !== 'undefined' ) { #>
									<option id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.selected( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>{{interest.label}}</option>
								<# } else {#>
									<option id="wph-checkbox-id-blank" value hidden >&nbsp;</option>
								<# } #>	
							<# }); #>
						</select>
					</div>

					<# (function( $ ) {
						"use strict";

						function convertToWpmuiSelect() {
								$('.hustle-select').wpmuiSelect({
									allowClear: false,
									minimumResultsForSearch: Infinity,
									containerCssClass: "hustle-select2",
									dropdownCssClass: "hustle-select-dropdown",
									width: "100%"
								});
								$( ".hustle-option--select" ).wpmuiSelect({
									allowClear: false,
									minimumResultsForSearch: Infinity,
									containerCssClass: "hustle-option--select2",
									dropdownCssClass: "hustle-option--select2-dropdown"
								});
						}
						if ( $.isReady ) {
							//for embedded
							$(document).on('hustle:module:displayed', convertToWpmuiSelect );
						} else {
							$(document).ready(function() {
								convertToWpmuiSelect();
							});
						}
					}(jQuery)); #>

				<# } #>
				
				<# if( group.type === 'checkboxes' ) { #>
				
					<div class="hustle-modal-mc_groups">
					
						<# _.each( interests, function( interest, key ) { #>
							<div class="hustle-modal-mc_option">
								<div class="hustle-modal-mc_checkbox">
									<input name="mailchimp_group_interest[]" type="checkbox" id="wph-checkbox-id-{{interest.value}}-{{module_id}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }} >
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}" class="wpdui-fi wpdui-fi-check"></label>
								</div>
								<div class="hustle-modal-mc_label">
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}">{{interest.label}}</label>
								</div>
							</div>
						<# }); #>
						
					</div>
				
				<# } #>
				
				<# if( group.type === 'radio' ) { #>
					
					<div class="hustle-modal-mc_groups">
						
						<# _.each( interests, function( interest, key ) { #>
							<div class="hustle-modal-mc_option">
								<div class="hustle-modal-mc_radio">
									<input name="mailchimp_group_interest" type="radio" id="wph-checkbox-id-{{interest.value}}-{{module_id}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}" class="wpdui-fi wpdui-fi-check"></label>
								</div>
								<div class="hustle-modal-mc_label">
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}">{{interest.label}}</label>
								</div>
							</div>
						<# }); #>
						
					</div>
					
				<# } #>
			</div>
		<# } else {
			_.each( interests, function( interest, key ) {
				if( (typeof selected !== 'undefined') && ( selected.indexOf(interest.value) !== -1 ) ) { #>
					<input name="mailchimp_group_interest" type="hidden" id="wph-hidden-id-{{interest.value}}" value="{{interest.value}}" />
				<# }
			});
		} #>
	</div>
<# } #>
</script><link crossorigin="anonymous" rel='stylesheet' id='hstl-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300i%2C400%2C400i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=4.9.10' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='hstl-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;ver=4.9.10' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='hstl-source-code-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://meedia.de/wp-includes/css/dashicons.min.css?ver=4.9.10' type='text/css' media='all' />

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/meedia.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/meedia.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>


<script type='text/javascript'>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</script>

<script type='text/javascript'>
/* <![CDATA[ */
var TheGallery = {"auto":"1","selectors":{"gallery":".gallery"},"options":{"show_thumbs":true,"navigation":{"prev":{"innerHTML":"<- prev"},"next":{"innerHTML":"next ->"}},"fullscreen":{"innerHTML":"Full"},"show_share":false}};
/* ]]> */
</script>




<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"off","collapse_accordions":"off","scroll_panel":"on","breakpoint":"960","v":"1.6.2","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/* ]]> */
</script>



			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #111111; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Cookies ermöglichen eine bestmögliche Bereitstellung unserer Dienste. Mit der Nutzung der MEEDIA-Seiten und Services erklären Sie sich damit einverstanden, dass wir Cookies verwenden.  
</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://meedia.de/datenschutzerklarung/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Mehr Infos</a>
				</div>
				
			</div><script type="text/javascript" defer src="https://meedia.de/wp-content/cache/autoptimize/js/autoptimize_b3a3a761c2df1ba30ebc0b897616c2d2.js"></script></body>
</html>
