<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<link type="text/css" media="all" href="https://meedia.de/wp-content/cache/autoptimize/css/autoptimize_bed81be270b061f426a71040c0f48569.css" rel="stylesheet" /><title>#trending: Die PKW-Maut, der Lübcke-Mord, Ruth Bader Ginsburg und die MTV Movie Awards › Meedia</title>
<meta name="description" content="#trending // Die PKW-Maut Die lange Diskussion um die PKW-Maut auf deutschen Autobahnen kam am Dienstag zu ihrem vorläufigen, blamablen ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://meedia.de/2019/06/19/trending-die-pkw-maut-der-luebcke-mord-ruth-bader-ginsburg-und-die-mtv-movie-awards/" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://meedia.de/2019/06/19/trending-die-pkw-maut-der-luebcke-mord-ruth-bader-ginsburg-und-die-mtv-movie-awards/">
<meta property="og:title" content="#trending: Die PKW-Maut, der Lübcke-Mord, Ruth Bader Ginsburg und die MTV Movie Awards › Meedia">
<meta property="og:description" content="#trending // Die PKW-Maut Die lange Diskussion um die PKW-Maut auf deutschen Autobahnen kam am Dienstag zu ihrem vorläufigen, blamablen ...">
<meta property="og:image" content="https://meedia.de/wp-content/uploads/2017/02/jens-newsletter-trending-meedia-optik.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://meedia.de/wp-content/uploads/2017/02/jens-newsletter-trending-meedia-optik.jpg">
<meta name="twitter:site" content="MEEDIA">
<meta name="twitter:title" content="#trending: Die PKW-Maut, der Lübcke-Mord, Ruth Bader Ginsburg und die MTV Movie Awards › Meedia">
<meta name="twitter:description" content="#trending // Die PKW-Maut Die lange Diskussion um die PKW-Maut auf deutschen Autobahnen kam am Dienstag zu ihrem vorläufigen, blamablen ...">


		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://meedia.de/xmlrpc.php">

		<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '1564061807144544']);
			})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1564061807144544&amp;ev=PixelInitialized" /></noscript>

		<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Feed" href="https://meedia.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Kommentar-Feed" href="https://meedia.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; #trending: Die PKW-Maut, der Lübcke-Mord, Ruth Bader Ginsburg und die MTV Movie Awards Kommentar-Feed" href="https://meedia.de/2019/06/19/trending-die-pkw-maut-der-luebcke-mord-ruth-bader-ginsburg-und-die-mtv-movie-awards/feed/" />
		
		







<link crossorigin="anonymous" rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CMerriweather%3A400%2C400italic%2C700%2C700italic&#038;ver=4.9.10' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://meedia.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/meedia.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/meedia.de\/toplytics.json"};
/* ]]> */
</script>






<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.9.10'></script>


<link rel='https://api.w.org/' href='https://meedia.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meedia.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://meedia.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Libra: Facebook hebt globale Digitalwährung auf Basis der Blockchain aus der Taufe' href='https://meedia.de/2019/06/18/libra-facebook-hebt-globale-digitalwaehrung-auf-basis-der-blockchain-aus-der-taufe/' />
<link rel='next' title='Joko &#038; Klaas gewinnen wieder gegen ProSieben &#8211; und im jungen Publikum gegen die gesamte Konkurrenz' href='https://meedia.de/2019/06/19/joko-klaas-gewinnen-wieder-gegen-prosieben-und-im-jungen-publikum-gegen-die-gesamte-konkurrenz/' />
<link rel='shortlink' href='https://meedia.de/?p=820648' />
<link rel="alternate" type="application/json+oembed" href="https://meedia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeedia.de%2F2019%2F06%2F19%2Ftrending-die-pkw-maut-der-luebcke-mord-ruth-bader-ginsburg-und-die-mtv-movie-awards%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://meedia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeedia.de%2F2019%2F06%2F19%2Ftrending-die-pkw-maut-der-luebcke-mord-ruth-bader-ginsburg-und-die-mtv-movie-awards%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="285102281566" /><link rel="alternate" href="android-app://de.meedia.meedia/http/post/820648" />		<!-- Meta from Plugin for Post 820648 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='#trending: Die PKW-Maut, der Lübcke-Mord, Ruth Bader Ginsburg und die MTV Movie Awards' />
		<meta property="og:description" content='Guten Morgen! Gestern abend war ich sehr froh über einen Gast bei "Markus Lanz". Der frühere Stabhochspringer Tim Lobinger, den ich als Sportler sehr bewunderte, berichtete über seinen Krankheitsverlauf. Bei Lobinger war 2017 Leukämie diagnostiziert worden. Bei "Lanz" erzählte er nun, dass er mittlerweile krebszellenfrei sei. Weiterhin gute Gesundheit, Tim Lobinger!' />
		<meta property="og:url" content="https://meedia.de/2019/06/19/trending-die-pkw-maut-der-luebcke-mord-ruth-bader-ginsburg-und-die-mtv-movie-awards/" />
		<meta property="og:type" content="article" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@MEEDIA" />
				<meta name="twitter:creator" content="@popkulturjunkie" />
		<meta name="twitter:title" content='#trending: Die PKW-Maut, der Lübcke-Mord, Ruth Bader Ginsburg und die MTV Movie Awards' />
		<meta name="twitter:description" content='Guten Morgen! Gestern abend war ich sehr froh über einen Gast bei "Markus Lanz". Der frühere Stabhochspringer Tim Lobinger, den ich als Sportler sehr bewunderte, berichtete über seinen Krankheitsverlauf. Bei Lobinger war 2017 Leukämie diagnostiziert worden. Bei "Lanz" erzählte er nun, dass er mittlerweile krebszellenfrei sei. Weiterhin gute Gesundheit, Tim Lobinger!' />
			<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="https://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "https://www6.smartadserver.com"});</script><meta name="apple-itunes-app" content="app-id=431819512">	<script type="text/javascript">var gzipEnabled = false;</script>
	<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
	<script>
		
	var iqd_mode = (function() {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_meedia/' + iqd_mode + '/iqadcontroller' + (function(){ return gzipEnabled ? '.js.gz' : '.js'})() +'"></scr' + 'ipt>');
		
	</script>
		<script type="text/javascript">

        var deviceDetector=function(){var b=navigator.userAgent.toLowerCase(),a=function(a){void 0!==a&&(b=a.toLowerCase());return/(ipad|tablet|(android(?!.*mobile))|(windows(?!.*phone)(.*touch))|kindle|playbook|silk|(puffin(?!.*(IP|AP|WP))))/.test(b)?"tablet":/(mobi|ipod|phone|blackberry|opera mini|fennec|minimo|symbian|psp|nintendo ds|archos|skyfire|puffin|blazer|bolt|gobrowser|iris|maemo|semc|teashark|uzard)/.test(b)?"phone":"desktop"};return{device:a(),detect:a,isMobile:"desktop"!=a()?!0:!1,userAgent:b}}();
        //console.log(deviceDetector.device);

	if (typeof AdController !== "undefined") {
		var handle = "artikel";

        if(deviceDetector.device === 'phone') {
            handle += "_small";
        }
        else if(window.innerWidth <= 1440 || deviceDetector.device === 'tablet') {
            handle += "_tablet";
        }


		console.log("AdController handle", handle);
		AdController.setPageInfo({
			$handle : handle,
			$autoSizeFrames: true,
			level2: "meedia",
			level3:"",
			level4:"",
			keywords : "trending",
			tma:""
		});
		try {
			AdController.stage();
		} catch(e) {}
	}
	</script>
	<script type="text/javascript">
		if (typeof AdController !== "undefined") {
			AdController.initialize();
		}

        window.iqServedNoDisplayAd = function(res) {


            var mappingDesktop = {
                'iqadtile2': '24235',
                'iqadtile1': '24236',
                'iqadtile3': '24237',
                'iqadtile8': '24538',
                'iqadtile4': '59360',
                'iqadtile5': '59852',
                'iqadtile9': '24541' ,
                'iqadtile16': '24239'
            };

            var mappingMobile = {
                'iqadtile1': '24236',
                'iqadtile3': '24538',
                'iqadtile4': '24541' ,
                'iqadtile8': '24239'
            };

            var mapping = (deviceDetector.device === 'phone') ? mappingMobile : mappingDesktop;

            if(mapping.hasOwnProperty(res.tile)) {
                jQuery('#ad_title_' + mapping[res.tile] + ' span').hide();
            }


        };

	</script>
	
	<!-- ShiftNav CSS
	================================================================ -->
	
	<!-- end ShiftNav CSS -->

	<link rel="amphtml" href="https://meedia.de/2019/06/19/trending-die-pkw-maut-der-luebcke-mord-ruth-bader-ginsburg-und-die-mtv-movie-awards/amp/"><script src="//static.cleverpush.com/channel/loader/RJHky5KkBPWZLm4rJ.js" async></script>

        

		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>
	  <meta name="google-site-verification" content="kyEuxAj0Wqk_TUtMWPTxO4ESgTd7EcSeBApcBDe6szU" />
    <meta name="pocket-site-verification" content="37e68e58667de66d3a51abdac8f2c3" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel="shortcut icon" href="https://meedia.de/wp-content/themes/meedia_2016/images/favicon.ico"/>
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-152x152-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-120x120-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-76x76-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-72x72-precomposed.png">
		<link rel="apple-touch-icon-precomposed" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-precomposed.png">

    </head>
	<body data-rsssl=1 class="post-template-default single single-post postid-820648 single-format-standard top cookies-not-set">


	    <div id="iqadtileOOP">
        <script type="text/javascript">
            if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
        </script>
    </div><div id="iqd_mainAd" ><div id="iqd_align_Ad"><div id="iqd_topAd"><div id="iqadtile1"></div><div id="iqadtile6"></div><div id="iqd_rightAd"><div id="iqadtile2"></div></div></div></div></div>
	
	<div id="mee-wrapper">

		<div id="mee-ad-wrapper" class="container">

			
			<div class="mee-ad-superbanner">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-layer">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	17327,	// Format : LayerAd 1x1 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-skyscraper">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24235,	// Format : Skyscraper_160x600 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // .mee-ad-skyscraper -->
		</div><!-- // #mee-ad-wrapper -->

		<div id="l-wrapper" class="container">
         <div style="text-align: right; color: #aeaeae; padding: 5px 0 0 0;">
                    <span style="font-size: 10px;">Partner von:</span> <a href="http://www.fum-digital.de/">
                        <img src="https://meedia.de/wp-content/uploads/2017/02/fum_digital_freigestellt__1_.png" id="partner-logo-fachmedien" style="height: 30px;"/>
                    </a>
                </div>
			 <div id="fb-root"></div>
        		<script>(function(d, s, id) {
			 	 var js, fjs = d.getElementsByTagName(s)[0];
			 	 if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				  }(document, 'script', 'facebook-jssdk'));</script>

			<header id="page-header">








				<section id="m-header">
					<div class="m-header-wrapper">





								<h1 class="site-title">	<a id="meedia_logo" href="https://meedia.de/" title="Meedia" rel="home"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/meedia_logo.png" alt="Meedia"></a></h1>




					<div id="newsline">

						
					</div>
          <div id="main-navigation">
    					<nav id="primary-nav" class="navigation main-navigation" role="navigation">


    							<ul id="menu-primary-nav" class="nav-menu"><li id="menu-item-666424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666424"><a href="https://meedia.de/marketing/">MARKEN</a></li>
<li id="menu-item-666397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666397"><a href="https://meedia.de/medien-news-stories/">Medien</a>
<ul class="sub-menu">
	<li id="menu-item-666404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666404"><a href="https://meedia.de/publishing/">PUBLISHING</a></li>
	<li id="menu-item-666410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666410"><a href="https://meedia.de/tv/">TV</a></li>
	<li id="menu-item-666398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666398"><a href="https://meedia.de/audio/">AUDIO</a></li>
	<li id="menu-item-666401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666401"><a href="https://meedia.de/digital-economy/">DIGITAL ECONOMY</a></li>
	<li id="menu-item-666407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666407"><a href="https://meedia.de/tech/">TECH</a></li>
	<li id="menu-item-721447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721447"><a href="https://meedia.de/podcast-2/">Podcasts</a></li>
	<li id="menu-item-679308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679308"><a href="https://meedia.de/buzzer/">Buzzer</a></li>
</ul>
</li>
<li id="menu-item-666449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666449"><a href="https://meedia.de/macher/">MACHER</a></li>
<li id="menu-item-666430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666430"><a href="https://meedia.de/datacenter/">DATACENTER</a>
<ul class="sub-menu">
	<li id="menu-item-695898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695898"><a href="https://meedia.de/tag/trending/">#trending</a></li>
	<li id="menu-item-670003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-670003"><a href="https://meedia.de/tag/tv-quoten/">TV-Quoten</a></li>
	<li id="menu-item-666447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666447"><a href="https://meedia.de/ivw-agof-analysen/">IVW-/AGOF-Analysen</a></li>
</ul>
</li>
<li id="menu-item-671337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671337"><a href="http://jobs.mediabiz.de">JOBS</a></li>
<li id="menu-item-798418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798418"><a href="https://meedia.de/newsletter-anmeldung/">Newsletter</a></li>
<li id="menu-item-815179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-815179"><a href="https://meedia.de/werben-auf-meedia/">Werben auf MEEDIA</a></li>
</ul>
    								</nav>
    						<form role="search" method="get" class="search-form" action="https://meedia.de/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Suche" value="" name="s" title="Suche" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>

        </div>
				</section>

			</header>



<div class="grid clearfix grid-frontend">
			

<div class="entry-ad entry-ad__format-24237">
	<header class="ad-info-title" id="ad_title_24237"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24237,	// Format : Billboard 01 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>


<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-8 col-sm-7">
			<div class="grid-boxes-wrapper ">

				
					<article class="content-area grid-box" id="post-820648">
						
						<header class="entry-header">
							<div class="entry-header-helper">
								<time datetime="2019-06-19T08:50:11+00:00"
								      itemprop="datePublished">19.06.2019									| 08:50 Uhr
								</time>
								<time datetime="2019-06-19T08:50:11+00:00" itemprop="dateUpdated"
								      class="date updated">19.06.2019									um 08:50 Uhr
								</time>

								
								<h1 class="entry-title" itemprop="name">#trending: Die PKW-Maut, der Lübcke-Mord, Ruth Bader Ginsburg und die MTV Movie Awards</h1>

								<div class="entry-header-social-buttons">
	<ul >
		<li>
			<div class="entry-header-social-buttons-twitter">

							<a
				href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmeedia.de%2F2019%2F06%2F19%2Ftrending-die-pkw-maut-der-luebcke-mord-ruth-bader-ginsburg-und-die-mtv-movie-awards%2F&text=#trending: Die PKW-Maut, der Lübcke-Mord, Ruth Bader Ginsburg und die MTV Movie Awards&via=meedia"
				target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/twitter.png"  alt="Teilen auf Twitter">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-facebook">
				<div class="addthis_toolbox addthis_default_style">
				     <a href="https://www.facebook.com/sharer/sharer.php?u=https://meedia.de/2019/06/19/trending-die-pkw-maut-der-luebcke-mord-ruth-bader-ginsburg-und-die-mtv-movie-awards/?fbc=fb-shares" target="_blank">
				     	<img src="https://meedia.de/wp-content/themes/meedia_2016/images/facebook.png" alt="Teilen auf Facebook">
				     </a>
				</div>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-xing">
				<a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fmeedia.de%2F2019%2F06%2F19%2Ftrending-die-pkw-maut-der-luebcke-mord-ruth-bader-ginsburg-und-die-mtv-movie-awards%2F&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Fmeedia-de-77" target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/xing.jpg"  alt="Teilen auf XING">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-linkedin">

											<a
				href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fmeedia.de%2F2019%2F06%2F19%2Ftrending-die-pkw-maut-der-luebcke-mord-ruth-bader-ginsburg-und-die-mtv-movie-awards%2F"
				target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/linkedin.png"  alt="Teilen auf LinkedIn">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-flipboard">
				<a
					href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=#trending: Die PKW-Maut, der Lübcke-Mord, Ruth Bader Ginsburg und die MTV Movie Awards&amp;url=https://meedia.de/2019/06/19/trending-die-pkw-maut-der-luebcke-mord-ruth-bader-ginsburg-und-die-mtv-movie-awards/" >
						<img src="https://meedia.de/wp-content/themes/meedia_2016/images/flipboard.png" />
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-pocket">
				<a
					href="https://getpocket.com/edit?url=https://meedia.de/2019/06/19/trending-die-pkw-maut-der-luebcke-mord-ruth-bader-ginsburg-und-die-mtv-movie-awards/" >
						<img src="https://meedia.de/wp-content/themes/meedia_2016/images/pocket.png" />
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-whatsapp">
				<a
					href="whatsapp://send?text=MEEDIA: #trending: Die PKW-Maut, der Lübcke-Mord, Ruth Bader Ginsburg und die MTV Movie Awards  https://meedia.de/2019/06/19/trending-die-pkw-maut-der-luebcke-mord-ruth-bader-ginsburg-und-die-mtv-movie-awards/"
					data-text="MEEDIA: #trending: Die PKW-Maut, der Lübcke-Mord, Ruth Bader Ginsburg und die MTV Movie Awards"
					data-href="https://meedia.de/2019/06/19/trending-die-pkw-maut-der-luebcke-mord-ruth-bader-ginsburg-und-die-mtv-movie-awards/"
					>
						<img src="https://meedia.de/wp-content/themes/meedia_2016/images/whatsapp.png" />
				</a>
			</div>
		</li>
	</ul>
</div>

							</div>


						</header><!-- .entry-header -->

													<figure>
								<img data-src="https://meedia.de/wp-content/uploads/2017/02/jens-newsletter-trending-meedia-optik-630x353.jpg" src="https://meedia.de/wp-content/themes/meedia_2016/images/16by9.png" height="353" width="630"data-sizes="auto"	alt="jens-newsletter-trending-meedia-optik.jpg" 	class="lazyload teaser__image "/><noscript>	<img src="https://meedia.de/wp-content/uploads/2017/02/jens-newsletter-trending-meedia-optik-630x353.jpg" alt="jens-newsletter-trending-meedia-optik.jpg" itemprop="thumbnailUrl" /></noscript>								<figcaption>
									<strong></strong>
									<cite></cite>
								</figcaption>
							</figure>
													<div class="entry-excerpt" itemprop="description">
							<p>Guten Morgen! Gestern abend war ich sehr froh über einen Gast bei "Markus Lanz". Der frühere Stabhochspringer Tim Lobinger, den ich als Sportler sehr bewunderte, berichtete über seinen Krankheitsverlauf. Bei Lobinger war 2017 Leukämie diagnostiziert worden. Bei "Lanz" erzählte er nun, dass er mittlerweile krebszellenfrei sei. Weiterhin gute Gesundheit, Tim Lobinger!</p>
						</div>

						<!-- Advertisement -->

						<div class="mee-ad-content grid-box-advertisement">
							<div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59360"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	59360,	// Format : Billboard 2 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>						</div>
						<!-- END Advertisement -->

						<div class="entry-content" itemprop="articleBody">
							<p class='entry-author'><em>Von <span class='vcard author'><span class='fn'><a class='author-link' href='https://meedia.de/author/jens-schroeder/' rel='author'>Jens Schröder</a></span></span></em></p>
							
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0"><tbody class="mcnTextBlockOuter"><tr>
<td class="mcnTextBlockInner" valign="top">
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left"><tbody><tr>
<td class="mcnTextContent" valign="top">
<h3>#trending // Die PKW-Maut</h3>
<p>Die lange Diskussion um die PKW-Maut auf deutschen Autobahnen kam am Dienstag zu ihrem vorläufigen, blamablen Ende. Der Europäische Gerichtshof hat der Klage Österreichs stattgegeben: Die deutsche PKW-Maut ist nicht mit EU-Recht vereinbar.</p>
<p>Mehrere Artikel deutscher Medien sammelten mit dem Urteil viele Facebook- und Twitter-Interaktionen ein. Ganz vorn landeten Spiegel Online mit 14.100 für “<a href="https://www.spiegel.de/wirtschaft/soziales/deutsche-pkw-maut-verstoesst-gegen-europaeisches-recht-a-1272944.html" target="_blank" rel="noopener">Urteil des EuGH: Deutsche Pkw-Maut verstößt gegen europäisches Recht</a>“, sowie tagesschau.de mit 11.800 für “<a href="https://www.tagesschau.de/inland/pkw-maut-197.html" target="_blank" rel="noopener">EuGH: Deutsche Pkw-Maut verstößt gegen EU-Recht</a>“. Platz 1 der Social-Media-News-Charts ging am Dienstag aber an ein anderes Urteil: Der Focus-Online-Artikel “<a href="https://www.focus.de/finanzen/recht/bgh-urteil-banken-duerfen-fuers-geldabheben-am-schalter-extra-gebuehren-erheben_id_10837549.html" target="_blank" rel="noopener">BGH-Urteil – Banken dürfen fürs Geldabheben am Schalter Extra-Gebühren erheben</a>” erreichte 15.700 Interaktionen.</p>
</td>
</tr></tbody></table>
</td>
</tr></tbody></table>
<table class="mcnDividerBlock" border="0" width="100%" cellspacing="0" cellpadding="0"><tbody class="mcnDividerBlockOuter"><tr>
<td class="mcnDividerBlockInner">
<table class="mcnDividerContent" border="0" width="100%" cellspacing="0" cellpadding="0"><tbody><tr>
<td></td>
</tr></tbody></table>
</td>
</tr></tbody></table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0"><tbody class="mcnTextBlockOuter"><tr>
<td class="mcnTextBlockInner" valign="top">
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left"><tbody><tr>
<td class="mcnTextContent" valign="top">
<h3>#trending // Der Lübcke-Mord</h3>
<p>Seit Tagen bewegt der Mord an dem CDU-Politiker Walter Lübcke große Teile der sozialen Netzwerke. Auf Twitter sind inzwischen 150.000 Tweets mit “Lübcke” im Inhalt zusammen gekommen, täglich schaffen es Updates zu den Ermittlungen in das Vorderfeld der Social-Media-News-Charts.</p>
<p>Insbesondere die Reaktionen oder Nicht-Reaktionen aus der Politik, insbesondere Lübckes Partei CDU spielen dabei eine große Rolle. Der Interaktionsreichste Lübcke-Tweet kam bisher von Autor und Journalist Mario Sixtus: 8.300 Likes und Retweets gab es für “<a href="https://twitter.com/sixtus/status/1140737183260848132" target="_blank" rel="noopener">Als dringend Tatverdächtiger am Mord des CDU-Politikers <s>#</s>Lübcke wird ein Nazi verhaftet. Was haben die offiziellen Accounts von Lübckes Partei in den letzten 48 Stunden dazu gesagt? <s>@</s>cdu: nichts <s>@</s>akk: nichts <s>@</s>paulziemiak: nichts <s>@</s>cdu_hessen: nichts Ernstgemeinte Frage: Warum?</a>”</p>
<p>Einer von Lübckes Parteifreunden äußerte sich durchaus – und war damit ebenfalls sehr erfolgreich auf Twitter. Der frühere Generalsekretär Ruprecht Polenz schrieb: “<a href="https://twitter.com/polenz_r/status/1140913672052715520" target="_blank" rel="noopener">Walter Lübcke war <s>#</s>CDU-Mitglied. Ich bin stolz, in derselben Partei zu sein. Danke für seine Haltung zu Flüchtlingen, deretwegen er von Rechtsradikalen ermordet wurde.Wir sind es ihm und seinen Angehörigen schuldig,uns für Humanität und gegen völkischen Nationalismus einzusetzen</a>” und kam damit auf 6.900 Likes und Retweets.</p>
<p>Die beiden Artikel zum Fall Lübcke, die am Dienstag die meisten Social-Media-Reaktionen hervor riefen, waren zwei Kommentare. “<a href="https://www.spiegel.de/politik/deutschland/walter-luebcke-unser-staat-und-seine-feinde-kommentar-a-1272920.html" target="_blank" rel="noopener">Unser Staat und seine Feinde</a>” von Stefan Kuzmany erreichte bei Spiegel Online 8.400 Likes &amp; Co., “<a href="https://www.sueddeutsche.de/politik/rechtsextremismus-walter-luebcke-verantwortung-polizei-1.4489214" target="_blank" rel="noopener">Deutschland hat es mit einer braunen RAF zu tun</a>” von Annette Ramelsberger kam bei der Süddeutschen Zeitung auf 8.300.</p>
</td>
</tr></tbody></table>
</td>
</tr></tbody></table>
<table class="mcnDividerBlock" border="0" width="100%" cellspacing="0" cellpadding="0"><tbody class="mcnDividerBlockOuter"><tr>
<td class="mcnDividerBlockInner">
<table class="mcnDividerContent" border="0" width="100%" cellspacing="0" cellpadding="0"><tbody><tr>
<td></td>
</tr></tbody></table>
</td>
</tr></tbody></table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnTextBlockOuter"><tr>
<td class="mcnTextBlockInner" valign="top">
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left"><tbody><tr>
<td class="mcnTextContent" valign="top">
<h3>#trending // Ruth Bader Ginsburg und die MTV Movie Awards</h3>
<p>Die MTV Movie &amp; TV Awards haben mittlerweile eine lange Tradition (die erste Ausgabe gab es 1992). Verliehen werden dort seit jeher etwas andere Filmpreise. Zu den <a href="http://www.mtv.com/movie-and-tv-awards/winners" target="_blank" rel="noopener">Kategorien 2019</a> gehörten u.a. “Most Meme-able Moment”, “Reality Royalty”, “Most frightened Performance” und “Best Fight”.</p>
<p>Die meisten Reaktionen der diesjährigen Ausgabe rief aber kein Blockbuster und kein Hollywood-Star hervor, sondern Ruth Bader Ginsburg, Richterin am Supreme Court der USA. Sie erhielt den Award in der Kategorie “Best Real Life Hero”. Bekommen hat die 86-Jährige, Spitzname “Notorious RBG”, den Preis aber nicht einfach so, sondern tatsächlich mit einem filmischen Hintergrund. Denn: <a href="https://edition.cnn.com/shows/rbg-ruth-bader-ginsburg-film" target="_blank" rel="noopener">CNN hatte eine Dokumentation über das Leben der Richterin gedreht: “RBG”</a>. CNN war es dann auch, das mit der Awards-Story die meisten Social-Media-Interaktionen erhielt: 120.000 davon gab es für den Text “<a href="https://edition.cnn.com/2019/06/18/entertainment/ginsburg-hero-award-trnd/index.html" target="_blank" rel="noopener">Ruth Bader Ginsburg wins best real-life hero at MTV Movie &amp; TV Awards</a>“.</p>
</td>
</tr></tbody></table>
</td>
</tr></tbody>
<div><div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59851"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	59851,	// Format : Billboard 3 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div></div>
</table>
<table class="mcnDividerBlock" border="0" width="100%" cellspacing="0" cellpadding="0"><tbody class="mcnDividerBlockOuter"><tr>
<td class="mcnDividerBlockInner">
<table class="mcnDividerContent" border="0" width="100%" cellspacing="0" cellpadding="0"><tbody><tr>
<td></td>
</tr></tbody></table>
</td>
</tr></tbody></table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0"><tbody class="mcnTextBlockOuter"><tr>
<td class="mcnTextBlockInner" valign="top">
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left"><tbody><tr>
<td class="mcnTextContent" valign="top">
<h3>#trending // Deutsche Tops des Tages</h3>
<p><strong>Story nach Social-Media-Interaktionen</strong>: Focus Online – “<a href="https://www.focus.de/finanzen/recht/bgh-urteil-banken-duerfen-fuers-geldabheben-am-schalter-extra-gebuehren-erheben_id_10837549.html" target="_blank" rel="noopener">BGH-Urteil – Banken dürfen fürs Geldabheben am Schalter Extra-Gebühren erheben</a>” (15.700 Interaktionen bei Facebook und Twitter)</p>
<p><strong>Story nach Likes &amp; Shares bei Twitter</strong>: Süddeutsche Zeitung – “<a href="https://www.sueddeutsche.de/politik/rechtsextremismus-walter-luebcke-verantwortung-polizei-1.4489214" target="_blank" rel="noopener">Getöteter CDU-Politiker Lübcke: Deutschland hat es mit einer braunen RAF zu tun</a>” (3.500 Likes und Shares)</p>
<p><strong>Podcast bei iTunes</strong>: Steingarts Morning Briefing – Der Podcast – “<a href="https://podcasts.apple.com/us/podcast/5-milliarden-f%C3%BCr-glyphosat-alternativen/id1428670057?i=1000441761761" target="_blank" rel="noopener">5 Milliarden für Glyphosat-Alternativen</a>”</p>
<p><strong>Google-Suchbegriff</strong>: <a href="https://trends.google.de/trends/explore?q=Falafel&amp;date=now+7-d&amp;geo=DE" target="_blank" rel="noopener">Falafel</a> (2.000.000+ Suchen) [wegen <a href="https://www.google.com/doodles/celebrating-falafel" target="_blank" rel="noopener">eines Google-Doodles</a>]</p>
<p><strong>Wikipedia-Seite</strong>: <a href="https://de.wikipedia.org/wiki/Fu%C3%9Fball_2000" target="_blank" rel="noopener">Fußball 2000</a> (52.000 Abrufe am Sonntag) [siehe <a href="https://meedia.de/tag/trending/" target="_blank" rel="noopener">#trending vom Dienstag</a>]</p>
<p><strong>Youtube-Video</strong>: MySpass – “<a id="video-title" title="Erst 14! Jüngster Comedian im Waschsalon - Carl Josef | NightWash live" href="https://www.youtube.com/watch?v=ks1CC9HBqSE" aria-label="Erst 14! Jüngster Comedian im Waschsalon - Carl Josef | NightWash live von MySpass vor 1 Tag 9 Minuten, 37 Sekunden 1.480.763 Aufrufe">Erst 14! Jüngster Comedian im Waschsalon – Carl Josef | NightWash live</a>”</p>
<p><strong>Song (Spotify)</strong>: Kalazh44 – “<a href="https://open.spotify.com/track/4Rif4wqdvzy84dhP1apC4Y" target="_blank" rel="noopener">Royal Rumble</a>” (767.800 Stream-Abrufe aus Deutschland am Montag)</p>
<p><strong>Musik (Amazon)</strong>: Bruce Springsteen – “<a href="https://www.amazon.de/Western-Stars-Bruce-Springsteen/dp/B07QXTFR73/" target="_blank" rel="noopener">Western Stars</a>” (Audio CD)</p>
<p><strong>DVD/Blu-ray (Amazon)</strong>: “<a href="https://www.amazon.de/Drachenz%C3%A4hmen-leicht-gemacht-geheime-Welt/dp/B07NBDYHWQ/" target="_blank" rel="noopener">Drachenzähmen leicht gemacht 3 – Die geheime Welt</a>” (DVD)</p>
<p><strong>Game (Amazon)</strong>: <a href="https://www.amazon.de/amiibo-Link-Legend-Zelda-Awakening/dp/B07T4BHD99/" target="_blank" rel="noopener">amiibo Link The Legend of Zelda: Link’s Awakening</a>(Nintendo 3DS) [erscheint am 20. September]</p>
<p><strong>Buch (Amazon)</strong>: John Strelecky – “<a href="https://www.amazon.de/Das-Caf%C3%A9-Rande-Welt-Erz%C3%A4hlung/dp/3423209690/" target="_blank" rel="noopener">Das Café am Rande der Welt</a>” (Taschenbuch)</p>
</td>
</tr></tbody></table>
</td>
</tr></tbody></table>
<table class="mcnDividerBlock" border="0" width="100%" cellspacing="0" cellpadding="0"><tbody class="mcnDividerBlockOuter"><tr>
<td class="mcnDividerBlockInner">
<table class="mcnDividerContent" border="0" width="100%" cellspacing="0" cellpadding="0"><tbody><tr>
<td></td>
</tr></tbody></table>
</td>
</tr></tbody></table>
<table class="mcnTextBlock" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody class="mcnTextBlockOuter"><tr>
<td class="mcnTextBlockInner" valign="top">
<table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left"><tbody><tr>
<td class="mcnTextContent" valign="top">
<h3>trending // Feedback</h3>
<p>Anmerkung: Alle in #trending genannten Zahlen beziehen sich wenn nicht anders vermerkt auf den Vortag der Newsletter-Veröffentlichung (Stand: 24 Uhr)</p>
<p>Was finden Sie gut an <strong><em>#trending</em></strong>? Was schlecht? Was fehlt Ihnen? <a href="mailto:jens.schroeder@meedia.de" target="_blank" rel="noopener">Schreiben Sie mir</a>!</p>
</td>
</tr></tbody></table>
</td>
</tr></tbody>
<div><div id="iq-artikelanker"></div></div>
</table>
<div class="hustle_module_after_content_wrap module_id_20" data-id="20" data-unique_id="3625206088" data-type="after_content"></div>

														

						</div><!-- .entry-content -->




					</article><!-- #post-## -->

				
			</div><!-- // grid-boxes-wrapper -->


		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-last col-md-4 col-sm-5">
			<div class="grid-boxes-wrapper">
				
<section class="" >
	<section class="grid-boxes-wrapper">
		<div class="grid-box grid-box-sidebar">
		
		<div style="margin-top:20px;">		<section class="grid-box-article_by_most_read_and_shared">
			<div class="teaser-list-tabs"><div class="tabs"><a href="#read" class="tab">Meistgelesen</a><a href="#shared" class="tab">Empfohlen</a></div><div class="tab-contents"><div class="tab-content"><a name="read" ></a><ul class="teaser teaser--numbered-list" id="menu-most-read"><li><h2 class="teaser__headline"> <a href="https://meedia.de/2019/06/17/mahnung-an-unserioese-journalisten-medienanwalt-ralf-hoecker-zum-pressesprecher-der-werte-union-gewaehlt/" title="&#8220;Mahnung an unseriöse Journalisten&#8221;: Medienanwalt Ralf Höcker zum Pressesprecher der Werte-Union gewählt">&#8220;Mahnung an unseriöse Journalisten&#8221;: Medienanwalt Ralf Höcker zum Pressesprecher der Werte-Union gewählt</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2019/06/18/historischer-tag-fuer-die-spiegel-gruppe-redaktionsfusion-von-spiegel-print-und-spiegel-online-ist-perfekt/" title="Historischer Tag für die Spiegel-Gruppe: Redaktionsfusion von Spiegel-Print und Spiegel Online ist perfekt">Historischer Tag für die Spiegel-Gruppe: Redaktionsfusion von Spiegel-Print und Spiegel Online ist perfekt</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2019/06/17/aus-der-whatsapp-newsletter-wie-marken-und-medien-auf-den-reichweiten-verlust-reagieren/" title="Aus der Whatsapp-Newsletter: Wie Marken und Medien auf den Reichweiten-Verlust reagieren">Aus der Whatsapp-Newsletter: Wie Marken und Medien auf den Reichweiten-Verlust reagieren</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2019/06/18/der-neue-streamingdienst-joyn-im-meedia-check-technisch-alles-top-inhaltlich-noch-luft-nach-oben/" title="Der neue Streamingdienst Joyn im MEEDIA-Check: technisch alles top, inhaltlich noch Luft nach oben">Der neue Streamingdienst Joyn im MEEDIA-Check: technisch alles top, inhaltlich noch Luft nach oben</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2019/06/18/es-ist-eine-nostalgie-veranstaltung-thomas-gottschalk-laestert-ueber-wetten-dass-neuauflage/" title="&#8220;Es ist eine Nostalgie-Veranstaltung&#8221;  – Thomas Gottschalk lästert über &#8220;Wetten, dass..?&#8221;-Neuauflage">&#8220;Es ist eine Nostalgie-Veranstaltung&#8221;  – Thomas Gottschalk lästert über &#8220;Wetten, dass..?&#8221;-Neuauflage</a></h2></li></ul></div><div class="tab-content"><a name="shared" ></a><ul id="menu-most-shared" class="teaser teaser--numbered-list"><li id="menu-item-820670" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-820670"><h2 class="teaser__headline"><a href="https://meedia.de/2019/06/19/amazon-verraet-aus-versehen-den-deutschen-marktplatz-umsatz-es-sind-gigantische-102-mrd-euro/" title="Amazon verrät aus Versehen den deutschen Marktplatz-Umsatz: Es sind gigantische 10,2 Mrd. Euro">Amazon verrät aus Versehen den deutschen Marktplatz-Umsatz: Es sind gigantische 10,2 Mrd. Euro</a></h2></li><li id="menu-item-820148" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-820148"><h2 class="teaser__headline"><a href="https://meedia.de/2019/06/17/langjaehriger-holtzbrinck-geschaeftsfuehrer-brockhaus-gestorben/" title="Langjähriger Holtzbrinck-Geschäftsführer Brockhaus gestorben">Langjähriger Holtzbrinck-Geschäftsführer Brockhaus gestorben</a></h2></li><li id="menu-item-820162" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-820162"><h2 class="teaser__headline"><a href="https://meedia.de/2019/06/17/rpr1-geschaeftsfuehrer-kristian-kropp-nach-schwerer-krankheit-gestorben/" title="RPR1-Geschäftsführer Kristian Kropp nach schwerer Krankheit gestorben">RPR1-Geschäftsführer Kristian Kropp nach schwerer Krankheit gestorben</a></h2></li><li id="menu-item-820143" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-820143"><h2 class="teaser__headline"><a href="https://meedia.de/2019/06/17/mieser-start-fuer-rtls-schlager-sucht-liebe-sat-1-holt-gute-zahlen-mit-sully-premiere/" title="Mieser Start für RTLs &#8220;Schlager sucht Liebe&#8221;, Sat.1 holt gute Zahlen mit &#8220;Sully&#8221;-Premiere">Mieser Start für RTLs &#8220;Schlager sucht Liebe&#8221;, Sat.1 holt gute Zahlen mit &#8220;Sully&#8221;-Premiere</a></h2></li><li id="menu-item-820165" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-820165"><h2 class="teaser__headline"><a href="https://meedia.de/2019/06/17/flipboard-hat-nun-einen-deutschland-chef/" title="Flipboard hat nun einen Deutschland-Chef">Flipboard hat nun einen Deutschland-Chef</a></h2></li></ul></div></div></div>	
		</section>
		            </div>		

			<ul>
				<div class="mee-ad-content-sidebar  grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24538"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</div>
						</ul>
		</div>	
		<div class="mee-ad-content-sidebar  grid-box-advertisement single-page-ad-format-24539">
		<header class="ad-info-title" id="ad_title_24539"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
        </div>
	</section>
</section>


			</div><!-- // grid-boxes-wrapper -->
		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-12 col-sm-12">
		<div class="entry-ad entry-ad__format-59852">
								<header class="ad-info-title" id="ad_title_59852"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	59852,	// Format : Billboard 4 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
							</div>
		</div>


   <div class="grid-slot grid-slot-has-no-box  col-md-12 col-sm-12">
		 <aside class="entry-meta-tag-list">
<ul class='entry-tags__list'><span class='entry-tags__title'>Schlagworte</span><li class="entry-tag__item"><a href="https://meedia.de/tag/trending/" class="entry-tag">#trending</a></li></ul></aside>

<aside class="entry-social">

<span class="entry-social__title">Kommentare</span>
<a href="#comments" class="cta-show-comment">lesen</a>
<a href="#comments" class="cta-add-comment">schreiben</a>




<section class="m-social-media-bar">

	<span class="m-social-media-bar__title">Teilen</span>

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://meedia.de/2019/06/19/trending-die-pkw-maut-der-luebcke-mord-ruth-bader-ginsburg-und-die-mtv-movie-awards/" data-via="meedia" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	

	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="https://meedia.de/2019/06/19/trending-die-pkw-maut-der-luebcke-mord-ruth-bader-ginsburg-und-die-mtv-movie-awards/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="https://meedia.de/2019/06/19/trending-die-pkw-maut-der-luebcke-mord-ruth-bader-ginsburg-und-die-mtv-movie-awards/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	

	
	<section class="social-media-button social-media-button-xing-share">
		<div data-type="xing/share" data-counter="right" data-lang="de"></div>
		<script>
		  ;(function (d, s) {
		    var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>


	
	
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = "Guten Morgen! Gestern abend war ich sehr froh über einen Gast bei 'Markus Lanz'. Der frühere Stabhochspringer Tim Lobinger, den ich als Sportler sehr bewunderte, berichtete über seinen Krankheitsverlauf. Bei Lobinger war 2017 Leukämie diagnostizi…";
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:#trending: Die PKW-Maut, der Lübcke-Mord, Ruth Bader Ginsburg und die MTV Movie Awards&body=#trending: Die PKW-Maut, der Lübcke-Mord, Ruth Bader Ginsburg und die MTV Movie Awards%0D%0A%0D%0AGuten Morgen! Gestern abend war ich sehr froh über einen Gast bei 'Markus Lanz'. Der frühere Stabhochspringer Tim Lobinger, den ich als Sportler sehr bewunderte, berichtete über seinen Krankheitsverlauf. Bei Lobinger war 2017 Leukämie diagnostiziert worden. Bei 'Lanz' erzählte er nun, dass er mittlerweile krebszellenfrei sei. Weiterhin gute Gesundheit, Tim Lobinger!%0D%0Ahttps://meedia.de/2019/06/19/trending-die-pkw-maut-der-luebcke-mord-ruth-bader-ginsburg-und-die-mtv-movie-awards/" class="addthis_button_email" data-excerpt="Guten Morgen! Gestern abend war ich sehr froh über einen Gast bei 'Markus Lanz'. Der frühere Stabhochspringer Tim Lobinger, den ich als Sportler sehr bewunderte, berichtete über seinen Krankheitsverlauf. Bei Lobinger war 2017 Leukämie diagnostiziert worden. Bei 'Lanz' erzählte er nun, dass er mittlerweile krebszellenfrei sei. Weiterhin gute Gesundheit, Tim Lobinger!"><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>



</section>
</aside>


<aside class='entry-author__bio'>
<div class="author-info">
	<div class="author-avatar">
		<img alt='Jens Schröder' src='https://meedia.de/wp-content/uploads/2017/01/Jens-Schröder_avatar_1484153209-100x100.jpg' class='avatar avatar-100 photo' height='100' width='100' />	</div><!-- .author-avatar -->
	
	<div class="author-description ">
		<a class="author-link" href="https://meedia.de/author/jens-schroeder/" rel="author" itemprop="author">
			<h2 class="author-title">Jens Schröder</h2>
		</a>
		<p class="author-bio">
			Jens Schröder ist Journalist, Autor und Daten-Analyst. Für MEEDIA analysiert er seit dem Start 2008 sämtliche Zahlen der Medienbranche – von der Einschaltquote über die Print-Auflage bis zu Nutzerzahlen im Netz. Er betreibt seit zehn Jahren verschiedene Blogs, seit 2012 die Social-Media-News-Charts 10000 Flies und schreibt seit März 2017 den neuen MEEDIA-Newsletter #trending.		
		</p>
		<p class="author-social-links">
		<a href="https://twitter.com/popkulturjunkie">Twitter</a>, <a href="https://www.facebook.com/popkulturjunkie">Facebook</a>, <a href="https://www.xing.com/profile/Jens_Schroeder2">Xing</a></p>
		
	</div><!-- .author-description -->
</div><!-- .author-info --></aside>
	</div>



	</section><!-- // slots-wrapper -->

</section><!-- // container -->





<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					<h2 class="comments-title c-before boxtitle">
						<span>Mehr zum Thema</span>
					</h2>

					<ul class="ph-teaser__list">
						
<div class="ph-teaser">

<a href='https://meedia.de/2018/10/25/netflix-plant-fuenf-neue-deutsche-produktionen-fuer-2019-und-die-jan-boehmermann-firma-ist-mit-an-bord/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2018/10/Kelly-Luegenbiehl-dark-dogs-of-berlin-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2018/10/Kelly-Luegenbiehl-dark-dogs-of-berlin-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="&#8220;Dark&#8221; und &#8220;Dogs of Berlin&#8221; sind schon bekannt &#8211; auf den Medientagen hat Kelly Luegenbiehl von Netflix fünf weitere deutsche Serien bei dem Streaming-Riesen angekündigt" 	class="lazyload teaser__image "/><noscript>0&#8220;Dark&#8221; und &#8220;Dogs of Berlin&#8221; sind schon bekannt &#8211; auf den Medientagen hat Kelly Luegenbiehl von Netflix fünf weitere deutsche Serien bei dem Streaming-Riesen angekündigt" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Netflix plant fünf neue deutsche Produktionen für 2019 und die Jan-Böhmermann-Firma ist mit an Bord            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">25.10.2018</time>
            Der Streaming-Riese Netflix gibt im deutschen Markt mächtig Gas. Auf den Medientagen München kündigte Kelly Luegenbiehl, Vice President Original&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2014/12/10/facebook-arbeitet-an-einem-tool-das-vor-peinlich-fotos-warnt%e2%80%a8/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2014/12/Party-Facebook-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2014/12/Party-Facebook-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Aufpassen, wenn man fuckin&#8217; awesome poser shots postet!" 	class="lazyload teaser__image "/><noscript>0Aufpassen, wenn man fuckin&#8217; awesome poser shots postet!" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Facebook arbeitet an einem Tool, das vor Peinlich-Fotos warnt             </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">10.12.2014</time>
            Wenig schmeichelhafte Bilder, die im Vollrausch entstanden sind, erinnern zwar eher an die ersten Tage des weltgrößten Social&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2015/02/12/deutschlands-schoenste-frau-startet-gut-8-mio-fuer-tod-eines-maedchens/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2015/02/Deutschlands-schoenste-Frau-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2015/02/Deutschlands-schoenste-Frau-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Guido Maria Kretschmer sucht für RTL &#8220;Deutschlands schönste Frau&#8221;" 	class="lazyload teaser__image "/><noscript>0Guido Maria Kretschmer sucht für RTL &#8220;Deutschlands schönste Frau&#8221;" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                &#8220;Deutschlands schönste Frau&#8221; startet gut, 8 Mio. für &#8220;Tod eines Mädchens&#8221;            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">12.02.2015</time>
            Toller Erfolg für den ZDF-Zweiteiler "Tod eines Mädchens". Den Abschluss sahen am Mittwoch 8,02 Mio. Leute und damit&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2016/12/21/merkel-wirkt-erschoepft-und-ziemlich-ratlos-die-medienstimmen-an-tag-zwei-nach-dem-anschlag/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2016/12/Angela-Merkel-Joachim-Gauck-Bild-Frankfurter-allgemeine-zeitung-FAZ-handelsblatt-spiegel-online-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2016/12/Angela-Merkel-Joachim-Gauck-Bild-Frankfurter-allgemeine-zeitung-FAZ-handelsblatt-spiegel-online-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Angela-Merkel-Joachim-Gauck-Bild-Frankfurter-allgemeine-zeitung-FAZ-handelsblatt-spiegel-online.jpg" 	class="lazyload teaser__image "/><noscript>0Angela-Merkel-Joachim-Gauck-Bild-Frankfurter-allgemeine-zeitung-FAZ-handelsblatt-spiegel-online.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                „Merkel wirkt erschöpft“ und „ziemlich ratlos“: die Medienstimmen an Tag zwei nach dem Anschlag            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">21.12.2016</time>
            Der gestrige Tag nach dem Anschlag auf den Weihnachtsmarkt am Breitscheidplatz in Berlin hätte eigentlich im Zeichen der&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2017/12/04/pixars-coco-nummer-1-der-kinocharts-in-deutschland-den-usa-und-der-welt/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2017/12/Coco-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2017/12/Coco-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Coco.jpg" 	class="lazyload teaser__image "/><noscript>0Coco.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Pixars &#8220;Coco&#8221; Nummer 1 der Kinocharts in Deutschland, den USA und der Welt            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">04.12.2017</time>
            Der neueste Pixar-Film "Coco" war am Wochenende der erfolgreichste Kinofilm der Welt. 95,1 Mio. US-Dollar setzte er um,&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2016/08/09/brauner-strich-in-der-hose-reiter-kritisieren-ard-olympia-reporter-sostmeier/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2016/08/Carsten-Sostmeier-Vielseitigkeitsreiten-Olympia-2016-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2016/08/Carsten-Sostmeier-Vielseitigkeitsreiten-Olympia-2016-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Carsten-Sostmeier-Vielseitigkeitsreiten-Olympia-2016.jpg" 	class="lazyload teaser__image "/><noscript>0Carsten-Sostmeier-Vielseitigkeitsreiten-Olympia-2016.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                &#8220;Brauner Strich in der Hose&#8221;: Reiter kritisieren ARD-Olympia-Reporter Sostmeier            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">09.08.2016</time>
            Die deutschen Olympia-Reiter haben ARD-Reporter Carsten Sostmeier wegen dessen Kommentar beim Vielseitigkeitswettbewerb scharf kritisiert. Der TV-Mann hatte Olympia-Neuling&hellip;        </p>
    </div>
</a>

</div>

					</ul>
					<!-- Advertisement -->
				<section class="grid-box box-first grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24239"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24239,	// Format : WideRectangle_Unten_560x180 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</section>
				<!-- END Advertisement -->
				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">

				<section class="grid-box box-first grid-box-advertisement">

					<header class="ad-info-title" id="ad_title_24541"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24541,	// Format : Webseite_ContentAd_4 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>

				</section>

			</div>
		</div>
	</section>
</section>

<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					
<div id="comments" class="clearfix comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h2 class="c-before boxtitle"><span>Dein Kommentar</span></h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/19/trending-die-pkw-maut-der-luebcke-mord-ruth-bader-ginsburg-und-die-mtv-movie-awards/#respond" style="display:none;">Abbrechen</a></small></h3><p class="must-log-in">Du musst <a href="https://meedia.de/wp-login.php?redirect_to=https%3A%2F%2Fmeedia.de%2F2019%2F06%2F19%2Ftrending-die-pkw-maut-der-luebcke-mord-ruth-bader-ginsburg-und-die-mtv-movie-awards%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">



				
			</div>
		</div>
	</section>
</section>


</div>

<footer id="page-footer">
	<section id="m-footer-header">
		<div class="m-footer-background clearfix">
			<div class="footer-logo">
			</div>

			<form role="search" method="get" class="search-form" action="/">
				<label>
					<span class="screen-reader-text">Suchen nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
				</label>
				<button class="search-submit icon-font">
					<span aria-hidden="true" data-icon="&#128269;"></span>
					<span class="screen-reader-text">Suchen</span>
				</button>
			</form>

			<div class="m-top-jump">
				<a href="#top"><span aria-hidden="true" data-icon="&#59231;" class="icon-font"></span>zum Seitenanfang</a>
			</div>
		</div>
	</section>

	<section id="m-service-footer" >



		<div class="nav-footer"><ul id="menu-footer-nav" class="nav-footer"><li id="menu-item-32871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32871"><a href="https://meedia.de/kontakt/">Kontakt</a></li>
<li id="menu-item-32869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32869"><a href="https://meedia.de/impressum/">Impressum</a></li>
<li id="menu-item-32867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32867"><a href="https://meedia.de/newsletter/">Newsletter abonnieren</a></li>
<li id="menu-item-32909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32909"><a href="https://meedia.de/werben-auf-meedia/">Werben auf MEEDIA</a></li>
<li id="menu-item-32911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32911"><a href="https://meedia.de/datenschutzerklarung/">Datenschutz</a></li>
<li id="menu-item-32913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32913"><a href="https://meedia.de/nutzungshinweise/">Nutzungsbedingungen</a></li>
<li id="menu-item-32917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32917"><a href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div>	</section>


</footer>

<section style="text-align: center; margin: 25px 0 -15px 0;" class="visible-xs">
    <a href="/werben-auf-meedia/" style="font-size: 11px; text-decoration: underline;">Werben auf MEEDIA</a>
</section>


<section id="m-network-footer" >



		<p>&copy; 2019 MEEDIA GmbH
		

	</section>

        <script type="text/javascript">
            <!--
            if(typeof(asm_initi) != "undefined"){asm_finishwriter();}
            //-->
        </script>

					<!-- SZM VERSION="2.0" -->
			

			<script type="text/javascript">


				
				if ( window.innerWidth > 760  ) {
					console.log( "desktop"  );
					var iam_data = {
						"st":"iqdmitte", 					// site/domain
						"cp":"meedia_datacenter_trending", 		// code
						"sv":"i2", 	//
						"co":"datacenter_trending" 		// comment
					}
				} else {
					console.log( "mobile"  );
					var iam_data = {
						"st":"mobfum", 					// site/domain
						"cp":"meedia_datacenter_trending", 		// code
						"sv":"mo", 	//
						"co":"datacenter_trending" 		// comment
					}
				}
				iom.h(iam_data);

			</script>
			<!--/SZM -->
			 <!-- Google Analytics -->
			<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-33365714-1']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_trackPageview']);
			  _gaq.push(['_trackPageLoadTime']);
			  setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 10 seconds\'])',10000);
			  (function() {
			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
			</script>
			<!-- /Google Analytics -->

				<div class="ph-footer-credits">
			     	<p>
						 Member of B&G Network<br />
                        <a href="http://buschglatz.com/" title="buschglatz.com"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/bg_logo_sw.png" alt="B&G Network" title="buschglatz.com" class="ph-footer-credits-logo"/></a>
			     	</p>
			    </div>

        	</div><!--  // #l-wrapper -->

     </div><!-- // #mee-wrapper -->

     <script>AdController.finalize();</script>
	<script type="text/javascript">
	var IQDComplete = {
	    init: function () {
	        return true;
	    }
	}
	</script>
	<script type="text/javascript" src="https://static.plenigo.com/static_resources/javascript/6ukSrg9L0ZnLNysbQ5y2/plenigo_sdk.min.js"  data-disable-metered="true" ></script>
<!-- Google Analytics -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','_plenigo_ga');

_plenigo_ga('create', 'UA-33365714-1', 'auto');
_plenigo_ga('set', 'forceSSL', true); 

</script>
<!-- End Google Analytics -->
<!-- *** plenigo debug checklist ***
## - Basic paywall check: false 
## - Render Type: SINGLE POST 
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - Template from Plugin: plenigo-noscript-msg.html 
## - Template from Plugin: plenigo-ga-include.html 
// *** plenigo debug checklist *** -->	<!-- ShiftNav Main Toggle -->
		<div id="shiftnav-toggle-main" class="shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-off shiftnav-toggle-edge-left shiftnav-toggle-icon-x shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-off shiftnav-toggle-edge-left shiftnav-toggle-icon-x" data-shiftnav-target="shiftnav-main"><div id="shiftnav-toggle-main-button" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-burger" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></div>	<div class="shiftnav-main-toggle-content shiftnav-toggle-main-block"><a href="https://www.meedia.de"><img src="https://meedia.de/wp-content/uploads/2018/05/meedia_logo-mobile.png" alt="Meedia"></a></div>	<div class="shiftnav-main-toggle-content-after">
	<!-- ShiftNav Search Bar Toggle -->
	<a class="shiftnav-searchbar-toggle  shiftnav-toggle-main-block shiftnav-toggle-main-ontop"><i class="fa fa-search"></i></a>

	<!-- ShiftNav Search Bar Drop -->
	<div class="shiftnav-searchbar-drop">
		<form role="search" method="get" class="shiftnav-searchform" action="https://meedia.de/">
			<input type="text" placeholder="Search..." value="" name="s" class="shiftnav-search-input" />
						<input type="submit" class="shiftnav-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .shiftnav-searchbar-drop -->

	</div>
	</div>	
	<!-- /#shiftnav-toggle-main --> 


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-none shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">

		
			<h3 class="shiftnav-menu-title shiftnav-site-title"><a href="https://meedia.de">Meedia</a></h3>
		<div class="shiftnav-menu-image shiftnav-menu-image-padded" id="shiftnav-menu-image-shiftnav-main">
									<img width="223" height="49" src="https://meedia.de/wp-content/uploads/2018/05/meedia_logo.png" class="attachment-full size-full" alt="" />						</div>
	<nav class="shiftnav-nav"><ul id="menu-primary-nav-1" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666424 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/marketing/">MARKEN</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666397 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/medien-news-stories/">Medien</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666404 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/publishing/">PUBLISHING</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666410 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tv/">TV</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666398 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/audio/">AUDIO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666401 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/digital-economy/">DIGITAL ECONOMY</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666407 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tech/">TECH</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721447 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/podcast-2/">Podcasts</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679308 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/buzzer/">Buzzer</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666449 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/macher/">MACHER</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666430 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/datacenter/">DATACENTER</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695898 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tag/trending/">#trending</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-670003 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tag/tv-quoten/">TV-Quoten</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666447 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/ivw-agof-analysen/">IVW-/AGOF-Analysen</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671337 shiftnav-depth-0"><a class="shiftnav-target"  href="http://jobs.mediabiz.de">JOBS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798418 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/newsletter-anmeldung/">Newsletter</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-815179 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/werben-auf-meedia/">Werben auf MEEDIA</a></li></ul></nav>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


			
		
<script id="wpmudev-hustle-modal-with-optin-tpl" type="text/template">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</script>

<script id="wpmudev-hustle-modal-without-optin-tpl" type="text/template">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</script>
<script id="hustle-sshare-front-tpl" type="text/template">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</script>
<script id="optin-mailchimp-9-args-tpl" type="text/template"><# if( typeof group !== 'undefined') { #>

	<# if( typeof group.id !== 'undefined' ) { #>
	
		<input type="hidden" name="mailchimp_group_id" class="mailchimp_group_id" value="{{group.id}}">
	
	<# } #>
	<div class="hustle-modal-optin_group">
		<# if ( group.type !== "hidden" ) { #>
			<div class="hustle-modal-mc_title">

				<label>{{ group.title }}</label>

			</div>
			<div class="hustle-modal-mc_groups">
				<# if ( group.type === 'dropdown' ) { #>

					<div class="hustle-modal-mc_groups">
						<select name="mailchimp_group_interest" class="hustle-select">
							<# _.each( interests, function( interest, key ) { #>
								<# if ( typeof interest.value  !== 'undefined' ) { #>
									<option id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.selected( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>{{interest.label}}</option>
								<# } else {#>
									<option id="wph-checkbox-id-blank" value hidden >&nbsp;</option>
								<# } #>	
							<# }); #>
						</select>
					</div>

					<# (function( $ ) {
						"use strict";

						function convertToWpmuiSelect() {
								$('.hustle-select').wpmuiSelect({
									allowClear: false,
									minimumResultsForSearch: Infinity,
									containerCssClass: "hustle-select2",
									dropdownCssClass: "hustle-select-dropdown",
									width: "100%"
								});
								$( ".hustle-option--select" ).wpmuiSelect({
									allowClear: false,
									minimumResultsForSearch: Infinity,
									containerCssClass: "hustle-option--select2",
									dropdownCssClass: "hustle-option--select2-dropdown"
								});
						}
						if ( $.isReady ) {
							//for embedded
							$(document).on('hustle:module:displayed', convertToWpmuiSelect );
						} else {
							$(document).ready(function() {
								convertToWpmuiSelect();
							});
						}
					}(jQuery)); #>

				<# } #>
				
				<# if( group.type === 'checkboxes' ) { #>
				
					<div class="hustle-modal-mc_groups">
					
						<# _.each( interests, function( interest, key ) { #>
							<div class="hustle-modal-mc_option">
								<div class="hustle-modal-mc_checkbox">
									<input name="mailchimp_group_interest[]" type="checkbox" id="wph-checkbox-id-{{interest.value}}-{{module_id}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }} >
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}" class="wpdui-fi wpdui-fi-check"></label>
								</div>
								<div class="hustle-modal-mc_label">
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}">{{interest.label}}</label>
								</div>
							</div>
						<# }); #>
						
					</div>
				
				<# } #>
				
				<# if( group.type === 'radio' ) { #>
					
					<div class="hustle-modal-mc_groups">
						
						<# _.each( interests, function( interest, key ) { #>
							<div class="hustle-modal-mc_option">
								<div class="hustle-modal-mc_radio">
									<input name="mailchimp_group_interest" type="radio" id="wph-checkbox-id-{{interest.value}}-{{module_id}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}" class="wpdui-fi wpdui-fi-check"></label>
								</div>
								<div class="hustle-modal-mc_label">
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}">{{interest.label}}</label>
								</div>
							</div>
						<# }); #>
						
					</div>
					
				<# } #>
			</div>
		<# } else {
			_.each( interests, function( interest, key ) {
				if( (typeof selected !== 'undefined') && ( selected.indexOf(interest.value) !== -1 ) ) { #>
					<input name="mailchimp_group_interest" type="hidden" id="wph-hidden-id-{{interest.value}}" value="{{interest.value}}" />
				<# }
			});
		} #>
	</div>
<# } #>
</script><script id="optin-mailchimp-20-args-tpl" type="text/template"><# if( typeof group !== 'undefined') { #>

	<# if( typeof group.id !== 'undefined' ) { #>
	
		<input type="hidden" name="mailchimp_group_id" class="mailchimp_group_id" value="{{group.id}}">
	
	<# } #>
	<div class="hustle-modal-optin_group">
		<# if ( group.type !== "hidden" ) { #>
			<div class="hustle-modal-mc_title">

				<label>{{ group.title }}</label>

			</div>
			<div class="hustle-modal-mc_groups">
				<# if ( group.type === 'dropdown' ) { #>

					<div class="hustle-modal-mc_groups">
						<select name="mailchimp_group_interest" class="hustle-select">
							<# _.each( interests, function( interest, key ) { #>
								<# if ( typeof interest.value  !== 'undefined' ) { #>
									<option id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.selected( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>{{interest.label}}</option>
								<# } else {#>
									<option id="wph-checkbox-id-blank" value hidden >&nbsp;</option>
								<# } #>	
							<# }); #>
						</select>
					</div>

					<# (function( $ ) {
						"use strict";

						function convertToWpmuiSelect() {
								$('.hustle-select').wpmuiSelect({
									allowClear: false,
									minimumResultsForSearch: Infinity,
									containerCssClass: "hustle-select2",
									dropdownCssClass: "hustle-select-dropdown",
									width: "100%"
								});
								$( ".hustle-option--select" ).wpmuiSelect({
									allowClear: false,
									minimumResultsForSearch: Infinity,
									containerCssClass: "hustle-option--select2",
									dropdownCssClass: "hustle-option--select2-dropdown"
								});
						}
						if ( $.isReady ) {
							//for embedded
							$(document).on('hustle:module:displayed', convertToWpmuiSelect );
						} else {
							$(document).ready(function() {
								convertToWpmuiSelect();
							});
						}
					}(jQuery)); #>

				<# } #>
				
				<# if( group.type === 'checkboxes' ) { #>
				
					<div class="hustle-modal-mc_groups">
					
						<# _.each( interests, function( interest, key ) { #>
							<div class="hustle-modal-mc_option">
								<div class="hustle-modal-mc_checkbox">
									<input name="mailchimp_group_interest[]" type="checkbox" id="wph-checkbox-id-{{interest.value}}-{{module_id}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }} >
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}" class="wpdui-fi wpdui-fi-check"></label>
								</div>
								<div class="hustle-modal-mc_label">
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}">{{interest.label}}</label>
								</div>
							</div>
						<# }); #>
						
					</div>
				
				<# } #>
				
				<# if( group.type === 'radio' ) { #>
					
					<div class="hustle-modal-mc_groups">
						
						<# _.each( interests, function( interest, key ) { #>
							<div class="hustle-modal-mc_option">
								<div class="hustle-modal-mc_radio">
									<input name="mailchimp_group_interest" type="radio" id="wph-checkbox-id-{{interest.value}}-{{module_id}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}" class="wpdui-fi wpdui-fi-check"></label>
								</div>
								<div class="hustle-modal-mc_label">
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}">{{interest.label}}</label>
								</div>
							</div>
						<# }); #>
						
					</div>
					
				<# } #>
			</div>
		<# } else {
			_.each( interests, function( interest, key ) {
				if( (typeof selected !== 'undefined') && ( selected.indexOf(interest.value) !== -1 ) ) { #>
					<input name="mailchimp_group_interest" type="hidden" id="wph-hidden-id-{{interest.value}}" value="{{interest.value}}" />
				<# }
			});
		} #>
	</div>
<# } #>
</script><link crossorigin="anonymous" rel='stylesheet' id='hstl-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300i%2C400%2C400i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=4.9.10' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='hstl-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;ver=4.9.10' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='hstl-source-code-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://meedia.de/wp-includes/css/dashicons.min.css?ver=4.9.10' type='text/css' media='all' />

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/meedia.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/meedia.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>


<script type='text/javascript'>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</script>

<script type='text/javascript'>
/* <![CDATA[ */
var TheGallery = {"auto":"1","selectors":{"gallery":".gallery"},"options":{"show_thumbs":true,"navigation":{"prev":{"innerHTML":"<- prev"},"next":{"innerHTML":"next ->"}},"fullscreen":{"innerHTML":"Full"},"show_share":false}};
/* ]]> */
</script>




<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"off","collapse_accordions":"off","scroll_panel":"on","breakpoint":"960","v":"1.6.2","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/* ]]> */
</script>



			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #111111; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Cookies ermöglichen eine bestmögliche Bereitstellung unserer Dienste. Mit der Nutzung der MEEDIA-Seiten und Services erklären Sie sich damit einverstanden, dass wir Cookies verwenden.  
</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://meedia.de/datenschutzerklarung/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Mehr Infos</a>
				</div>
				
			</div><img src="https://ssl-vg03.met.vgwort.de/na/e41df7ef43ec47c6ac5d5527db3d9218" width="1" height="1" alt="" style="display:none" /><script type="text/javascript" defer src="https://meedia.de/wp-content/cache/autoptimize/js/autoptimize_b3a3a761c2df1ba30ebc0b897616c2d2.js"></script></body>
</html>
