<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<link type="text/css" media="all" href="https://meedia.de/wp-content/cache/autoptimize/css/autoptimize_55881735914ebf32deb98688c3ee9c63.css" rel="stylesheet" /><title>&#8220;Der Pass&#8221; und &#8220;8 Tage&#8221;: ZDF sichert sich Rechte für Sky-Serien › Meedia</title>
<meta name="description" content="&quot;Der Pass&quot; soll im ZDF laut aktueller Planung im Dezember 2019 ausgestrahlt werden, noch vor der Ausstrahlung von &quot;Das Boot&quot;." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://meedia.de/2019/05/28/der-pass-und-8-tage-zdf-sichert-sich-rechte-fuer-sky-serien/" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://meedia.de/2019/05/28/der-pass-und-8-tage-zdf-sichert-sich-rechte-fuer-sky-serien/">
<meta property="og:title" content="&#8220;Der Pass&#8221; und &#8220;8 Tage&#8221;: ZDF sichert sich Rechte für Sky-Serien › Meedia">
<meta property="og:description" content="&quot;Der Pass&quot; soll im ZDF laut aktueller Planung im Dezember 2019 ausgestrahlt werden, noch vor der Ausstrahlung von &quot;Das Boot&quot;.">
<meta property="og:image" content="https://meedia.de/wp-content/uploads/2019/05/meedia-logo-zdf.jpeg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://meedia.de/wp-content/uploads/2019/05/meedia-logo-zdf.jpeg">
<meta name="twitter:site" content="MEEDIA">
<meta name="twitter:title" content="&#8220;Der Pass&#8221; und &#8220;8 Tage&#8221;: ZDF sichert sich Rechte für Sky-Serien › Meedia">
<meta name="twitter:description" content="&quot;Der Pass&quot; soll im ZDF laut aktueller Planung im Dezember 2019 ausgestrahlt werden, noch vor der Ausstrahlung von &quot;Das Boot&quot;.">


		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://meedia.de/xmlrpc.php">

		<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '1564061807144544']);
			})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1564061807144544&amp;ev=PixelInitialized" /></noscript>

		<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Feed" href="https://meedia.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Kommentar-Feed" href="https://meedia.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; &#8220;Der Pass&#8221; und &#8220;8 Tage&#8221;: ZDF sichert sich Rechte für Sky-Serien Kommentar-Feed" href="https://meedia.de/2019/05/28/der-pass-und-8-tage-zdf-sichert-sich-rechte-fuer-sky-serien/feed/" />
		
		







<link crossorigin="anonymous" rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CMerriweather%3A400%2C400italic%2C700%2C700italic&#038;ver=4.9.10' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://meedia.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/meedia.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/meedia.de\/toplytics.json"};
/* ]]> */
</script>






<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.9.10'></script>

<link rel='https://api.w.org/' href='https://meedia.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meedia.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://meedia.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Literatur Spiegel&#8221; nach 24 Jahren eingestellt: Spiegel-Chef Hass baut das Geschäft mit den Printablegern um' href='https://meedia.de/2019/05/28/aus-fuer-literatur-spiegel-und-supplement-wohl-spiegel-chef-hass-baut-das-geschaeft-mit-den-beibooten-um/' />
<link rel='shortlink' href='https://meedia.de/?p=817039' />
<link rel="alternate" type="application/json+oembed" href="https://meedia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeedia.de%2F2019%2F05%2F28%2Fder-pass-und-8-tage-zdf-sichert-sich-rechte-fuer-sky-serien%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://meedia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeedia.de%2F2019%2F05%2F28%2Fder-pass-und-8-tage-zdf-sichert-sich-rechte-fuer-sky-serien%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="285102281566" /><link rel="alternate" href="android-app://de.meedia.meedia/http/post/817039" />		<!-- Meta from Plugin for Post 817039 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='"Der Pass" und "8 Tage": ZDF sichert sich Rechte für Sky-Serien' />
		<meta property="og:description" content='Die Thriller-Serie "Der Pass" und die Endzeit-Serie "8 Tage" kommen ins öffentlich-rechtliche Fernsehen: Für beide Sky-Serien hat das ZDF die Ausstrahlungsrechte erworben, wie die öffentlich-rechtliche Anstalt am Mittwoch mitteilte. Von den beiden Formaten wird allerdings nur eines im Hauptprogramm zu sehen sein. ' />
		<meta property="og:url" content="https://meedia.de/2019/05/28/der-pass-und-8-tage-zdf-sichert-sich-rechte-fuer-sky-serien/" />
		<meta property="og:type" content="article" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@MEEDIA" />
				<meta name="twitter:creator" content="@MEEDIA" />
		<meta name="twitter:title" content='"Der Pass" und "8 Tage": ZDF sichert sich Rechte für Sky-Serien' />
		<meta name="twitter:description" content='Die Thriller-Serie "Der Pass" und die Endzeit-Serie "8 Tage" kommen ins öffentlich-rechtliche Fernsehen: Für beide Sky-Serien hat das ZDF die Ausstrahlungsrechte erworben, wie die öffentlich-rechtliche Anstalt am Mittwoch mitteilte. Von den beiden Formaten wird allerdings nur eines im Hauptprogramm zu sehen sein. ' />
			<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="https://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "https://www6.smartadserver.com"});</script><meta name="apple-itunes-app" content="app-id=431819512">	<script type="text/javascript">var gzipEnabled = false;</script>
	<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
	<script>
		
	var iqd_mode = (function() {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_meedia/' + iqd_mode + '/iqadcontroller' + (function(){ return gzipEnabled ? '.js.gz' : '.js'})() +'"></scr' + 'ipt>');
		
	</script>
		<script type="text/javascript">

        var deviceDetector=function(){var b=navigator.userAgent.toLowerCase(),a=function(a){void 0!==a&&(b=a.toLowerCase());return/(ipad|tablet|(android(?!.*mobile))|(windows(?!.*phone)(.*touch))|kindle|playbook|silk|(puffin(?!.*(IP|AP|WP))))/.test(b)?"tablet":/(mobi|ipod|phone|blackberry|opera mini|fennec|minimo|symbian|psp|nintendo ds|archos|skyfire|puffin|blazer|bolt|gobrowser|iris|maemo|semc|teashark|uzard)/.test(b)?"phone":"desktop"};return{device:a(),detect:a,isMobile:"desktop"!=a()?!0:!1,userAgent:b}}();
        //console.log(deviceDetector.device);

	if (typeof AdController !== "undefined") {
		var handle = "artikel";

        if(deviceDetector.device === 'phone') {
            handle += "_small";
        }
        else if(window.innerWidth <= 1440 || deviceDetector.device === 'tablet') {
            handle += "_tablet";
        }


		console.log("AdController handle", handle);
		AdController.setPageInfo({
			$handle : handle,
			$autoSizeFrames: true,
			level2: "meedia",
			level3:"",
			level4:"",
			keywords : "sky,zdf",
			tma:""
		});
		try {
			AdController.stage();
		} catch(e) {}
	}
	</script>
	<script type="text/javascript">
		if (typeof AdController !== "undefined") {
			AdController.initialize();
		}

        window.iqServedNoDisplayAd = function(res) {


            var mappingDesktop = {
                'iqadtile2': '24235',
                'iqadtile1': '24236',
                'iqadtile3': '24237',
                'iqadtile8': '24538',
                'iqadtile4': '59360',
                'iqadtile5': '59852',
                'iqadtile9': '24541' ,
                'iqadtile16': '24239'
            };

            var mappingMobile = {
                'iqadtile1': '24236',
                'iqadtile3': '24538',
                'iqadtile4': '24541' ,
                'iqadtile8': '24239'
            };

            var mapping = (deviceDetector.device === 'phone') ? mappingMobile : mappingDesktop;

            if(mapping.hasOwnProperty(res.tile)) {
                jQuery('#ad_title_' + mapping[res.tile] + ' span').hide();
            }


        };

	</script>
	
	<!-- ShiftNav CSS
	================================================================ -->
	
	<!-- end ShiftNav CSS -->

	<link rel="amphtml" href="https://meedia.de/2019/05/28/der-pass-und-8-tage-zdf-sichert-sich-rechte-fuer-sky-serien/amp/"><script src="//static.cleverpush.com/channel/loader/RJHky5KkBPWZLm4rJ.js" async></script>

        

		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>
	  <meta name="google-site-verification" content="kyEuxAj0Wqk_TUtMWPTxO4ESgTd7EcSeBApcBDe6szU" />
    <meta name="pocket-site-verification" content="37e68e58667de66d3a51abdac8f2c3" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel="shortcut icon" href="https://meedia.de/wp-content/themes/meedia_2016/images/favicon.ico"/>
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-152x152-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-120x120-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-76x76-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-72x72-precomposed.png">
		<link rel="apple-touch-icon-precomposed" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-precomposed.png">

    </head>
	<body data-rsssl=1 class="post-template-default single single-post postid-817039 single-format-standard top cookies-not-set">


	    <div id="iqadtileOOP">
        <script type="text/javascript">
            if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
        </script>
    </div><div id="iqd_mainAd" ><div id="iqd_align_Ad"><div id="iqd_topAd"><div id="iqadtile1"></div><div id="iqadtile6"></div><div id="iqd_rightAd"><div id="iqadtile2"></div></div></div></div></div>
	
	<div id="mee-wrapper">

		<div id="mee-ad-wrapper" class="container">

			
			<div class="mee-ad-superbanner">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		920265,	// Seite : meedia/newsline 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=920265&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=920265&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-layer">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		920265,	// Seite : meedia/newsline 
						formatId: 	17327,	// Format : LayerAd 1x1 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=920265&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=920265&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-skyscraper">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		920265,	// Seite : meedia/newsline 
						formatId: 	24235,	// Format : Skyscraper_160x600 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=920265&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=920265&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // .mee-ad-skyscraper -->
		</div><!-- // #mee-ad-wrapper -->

		<div id="l-wrapper" class="container">
         <div style="text-align: right; color: #aeaeae; padding: 5px 0 0 0;">
                    <span style="font-size: 10px;">Partner von:</span> <a href="http://www.fum-digital.de/">
                        <img src="https://meedia.de/wp-content/uploads/2017/02/fum_digital_freigestellt__1_.png" id="partner-logo-fachmedien" style="height: 30px;"/>
                    </a>
                </div>
			 <div id="fb-root"></div>
        		<script>(function(d, s, id) {
			 	 var js, fjs = d.getElementsByTagName(s)[0];
			 	 if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				  }(document, 'script', 'facebook-jssdk'));</script>

			<header id="page-header">








				<section id="m-header">
					<div class="m-header-wrapper">





								<h1 class="site-title">	<a id="meedia_logo" href="https://meedia.de/" title="Meedia" rel="home"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/meedia_logo.png" alt="Meedia"></a></h1>




					<div id="newsline">

						
					</div>
          <div id="main-navigation">
    					<nav id="primary-nav" class="navigation main-navigation" role="navigation">


    							<ul id="menu-primary-nav" class="nav-menu"><li id="menu-item-666424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666424"><a href="https://meedia.de/marketing/">MARKEN</a></li>
<li id="menu-item-666397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666397"><a href="https://meedia.de/medien-news-stories/">Medien</a>
<ul class="sub-menu">
	<li id="menu-item-666404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666404"><a href="https://meedia.de/publishing/">PUBLISHING</a></li>
	<li id="menu-item-666410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666410"><a href="https://meedia.de/tv/">TV</a></li>
	<li id="menu-item-666398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666398"><a href="https://meedia.de/audio/">AUDIO</a></li>
	<li id="menu-item-666401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666401"><a href="https://meedia.de/digital-economy/">DIGITAL ECONOMY</a></li>
	<li id="menu-item-666407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666407"><a href="https://meedia.de/tech/">TECH</a></li>
	<li id="menu-item-721447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721447"><a href="https://meedia.de/podcast-2/">Podcasts</a></li>
	<li id="menu-item-679308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679308"><a href="https://meedia.de/buzzer/">Buzzer</a></li>
</ul>
</li>
<li id="menu-item-666449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666449"><a href="https://meedia.de/macher/">MACHER</a></li>
<li id="menu-item-666430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666430"><a href="https://meedia.de/datacenter/">DATACENTER</a>
<ul class="sub-menu">
	<li id="menu-item-695898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695898"><a href="https://meedia.de/tag/trending/">#trending</a></li>
	<li id="menu-item-670003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-670003"><a href="https://meedia.de/tag/tv-quoten/">TV-Quoten</a></li>
	<li id="menu-item-666447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666447"><a href="https://meedia.de/ivw-agof-analysen/">IVW-/AGOF-Analysen</a></li>
</ul>
</li>
<li id="menu-item-671337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671337"><a href="http://jobs.mediabiz.de">JOBS</a></li>
<li id="menu-item-798418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798418"><a href="https://meedia.de/newsletter-anmeldung/">Newsletter</a></li>
<li id="menu-item-815179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-815179"><a href="https://meedia.de/werben-auf-meedia/">Werben auf MEEDIA</a></li>
</ul>
    								</nav>
    						<form role="search" method="get" class="search-form" action="https://meedia.de/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Suche" value="" name="s" title="Suche" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>

        </div>
				</section>

			</header>



<div class="grid clearfix grid-frontend">
			

<div class="entry-ad entry-ad__format-24237">
	<header class="ad-info-title" id="ad_title_24237"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		920265,	// Seite : meedia/newsline 
						formatId: 	24237,	// Format : Billboard 01 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=920265&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=920265&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>


<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-8 col-sm-7">
			<div class="grid-boxes-wrapper ">

				
					<article class="content-area grid-box" id="post-817039">
						
						<header class="entry-header">
							<div class="entry-header-helper">
								<time datetime="2019-05-28T18:09:36+00:00"
								      itemprop="datePublished">28.05.2019									| 18:09 Uhr
								</time>
								<time datetime="2019-05-28T18:09:36+00:00" itemprop="dateUpdated"
								      class="date updated">28.05.2019									um 18:09 Uhr
								</time>

								
								<h1 class="entry-title" itemprop="name">&#8220;Der Pass&#8221; und &#8220;8 Tage&#8221;: ZDF sichert sich Rechte für Sky-Serien</h1>

								<div class="entry-header-social-buttons">
	<ul >
		<li>
			<div class="entry-header-social-buttons-twitter">

							<a
				href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmeedia.de%2F2019%2F05%2F28%2Fder-pass-und-8-tage-zdf-sichert-sich-rechte-fuer-sky-serien%2F&text=&#8220;Der Pass&#8221; und &#8220;8 Tage&#8221;: ZDF sichert sich Rechte für Sky-Serien&via=meedia"
				target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/twitter.png"  alt="Teilen auf Twitter">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-facebook">
				<div class="addthis_toolbox addthis_default_style">
				     <a href="https://www.facebook.com/sharer/sharer.php?u=https://meedia.de/2019/05/28/der-pass-und-8-tage-zdf-sichert-sich-rechte-fuer-sky-serien/?fbc=fb-shares" target="_blank">
				     	<img src="https://meedia.de/wp-content/themes/meedia_2016/images/facebook.png" alt="Teilen auf Facebook">
				     </a>
				</div>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-xing">
				<a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fmeedia.de%2F2019%2F05%2F28%2Fder-pass-und-8-tage-zdf-sichert-sich-rechte-fuer-sky-serien%2F&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Fmeedia-de-77" target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/xing.jpg"  alt="Teilen auf XING">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-linkedin">

											<a
				href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fmeedia.de%2F2019%2F05%2F28%2Fder-pass-und-8-tage-zdf-sichert-sich-rechte-fuer-sky-serien%2F"
				target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/linkedin.png"  alt="Teilen auf LinkedIn">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-flipboard">
				<a
					href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=&#8220;Der Pass&#8221; und &#8220;8 Tage&#8221;: ZDF sichert sich Rechte für Sky-Serien&amp;url=https://meedia.de/2019/05/28/der-pass-und-8-tage-zdf-sichert-sich-rechte-fuer-sky-serien/" >
						<img src="https://meedia.de/wp-content/themes/meedia_2016/images/flipboard.png" />
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-pocket">
				<a
					href="https://getpocket.com/edit?url=https://meedia.de/2019/05/28/der-pass-und-8-tage-zdf-sichert-sich-rechte-fuer-sky-serien/" >
						<img src="https://meedia.de/wp-content/themes/meedia_2016/images/pocket.png" />
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-whatsapp">
				<a
					href="whatsapp://send?text=MEEDIA: &#8220;Der Pass&#8221; und &#8220;8 Tage&#8221;: ZDF sichert sich Rechte für Sky-Serien  https://meedia.de/2019/05/28/der-pass-und-8-tage-zdf-sichert-sich-rechte-fuer-sky-serien/"
					data-text="MEEDIA: &#8220;Der Pass&#8221; und &#8220;8 Tage&#8221;: ZDF sichert sich Rechte für Sky-Serien"
					data-href="https://meedia.de/2019/05/28/der-pass-und-8-tage-zdf-sichert-sich-rechte-fuer-sky-serien/"
					>
						<img src="https://meedia.de/wp-content/themes/meedia_2016/images/whatsapp.png" />
				</a>
			</div>
		</li>
	</ul>
</div>

							</div>


						</header><!-- .entry-header -->

													<figure>
								<img data-src="https://meedia.de/wp-content/uploads/2019/05/meedia-logo-zdf-630x353.jpeg" src="https://meedia.de/wp-content/themes/meedia_2016/images/16by9.png" height="353" width="630"data-sizes="auto"	alt="meedia-logo-zdf.jpeg" 	class="lazyload teaser__image "/><noscript>	<img src="https://meedia.de/wp-content/uploads/2019/05/meedia-logo-zdf-630x353.jpeg" alt="meedia-logo-zdf.jpeg" itemprop="thumbnailUrl" /></noscript>								<figcaption>
									<strong></strong>
									<cite></cite>
								</figcaption>
							</figure>
													<div class="entry-excerpt" itemprop="description">
							<p>Die Thriller-Serie "Der Pass" und die Endzeit-Serie "8 Tage" kommen ins öffentlich-rechtliche Fernsehen: Für beide Sky-Serien hat das ZDF die Ausstrahlungsrechte erworben, wie die öffentlich-rechtliche Anstalt am Mittwoch mitteilte. Von den beiden Formaten wird allerdings nur eines im Hauptprogramm zu sehen sein. </p>
						</div>

						<!-- Advertisement -->

						<div class="mee-ad-content grid-box-advertisement">
							<div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59360"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		920265,	// Seite : meedia/newsline 
						formatId: 	59360,	// Format : Billboard 2 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=920265&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=920265&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>						</div>
						<!-- END Advertisement -->

						<div class="entry-content" itemprop="articleBody">
							
							
<p>“Der Pass” soll im ZDF laut aktueller Planung im Dezember 2019 ausgestrahlt werden, noch vor der Ausstrahlung von “Das Boot”. Die zweite Sky-Serie “8 Tage” wird dagegen bei ZDF Neo gezeigt. Dort steht der Sendetermin laut ZDF allerdings noch nicht fest. Zeitgleich zur TV-Ausstrahlung werden die Serien in der ZDFmediathek bereitstehen.</p>
<p>Die Serie “Der Pass” um eine mysteriöse Mordserie im deutsch-österreichischen Grenzgebiet mit Julia Jentsch und Nicholas Ofczarek als ungleichem Ermittlerduo wurde von Wiedemann &amp; Berg Television produziert. Co-Produzent ist die epo-film produktionsges.m.b.h., Wien (Dieter und Jakob Pochlatko). Regie führten Cyrill Boss und Philipp Stennert, die auch die Drehbücher schrieben, teilweise unterstützt vom österreichischen Drehbuchautor Mike Majzen.</p>
<h2>Zeitgleich zum TV-Termin erscheinen die Serien in der Mediathek</h2>
<p>“8 Tage” wurde von der Neuesuper hergestellt: Die Regisseure Stefan Ruzowitzky und Michael Krummenacher inszenierten die Story um die letzten Tage im Leben einer ganz normalen Berliner Familie mit Christiane Paul, Devid Striesow, Fabian Hinrichs, Henry Hübchen, Nora Waldstätten und Mark Waschke. Showrunner ist Rafael Parente, der gemeinsam mit Peter Kocyla und Benjamin Seiler auch die Drehbücher schrieb.<div><div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59851"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		920265,	// Seite : meedia/newsline 
						formatId: 	59851,	// Format : Billboard 3 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=920265&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=920265&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div></div></p>
<p>“8 Tage” erhielt den Grünen Drehpass der Film Commission Hamburg Schleswig-Holstein. Gefördert wurde die Produktion vom German Motion Picture Fund, Medienboard Berlin Brandenburg und dem FFF Bayern.</p>
<p><em>tb</em><div><div id="iq-artikelanker"></div></div></p>
<div class="hustle_module_after_content_wrap module_id_9" data-id="9" data-unique_id="3875535625" data-type="after_content"></div>

														<p id="newsletter-teaser">
<em>Keine Neuigkeiten aus der Medien-Branche mehr verpassen:&nbsp;<strong><a target="_blank" href="https://meedia.de/newsletter-anmeldung/">Abonnieren Sie kostenlos die MEEDIA-Newsletter</a></strong>&nbsp;und bleiben Sie über alle aktuellen Entwicklungen auf dem Laufenden.</em>
</p>

						</div><!-- .entry-content -->




					</article><!-- #post-## -->

				
			</div><!-- // grid-boxes-wrapper -->


		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-last col-md-4 col-sm-5">
			<div class="grid-boxes-wrapper">
				
<section class="" >
	<section class="grid-boxes-wrapper">
		<div class="grid-box grid-box-sidebar">
		
		<div style="margin-top:20px;">		<section class="grid-box-article_by_most_read_and_shared">
			<div class="teaser-list-tabs"><div class="tabs"><a href="#read" class="tab">Meistgelesen</a><a href="#shared" class="tab">Empfohlen</a></div><div class="tab-contents"><div class="tab-content"><a name="read" ></a><ul class="teaser teaser--numbered-list" id="menu-most-read"><li><h2 class="teaser__headline"> <a href="https://meedia.de/2019/05/28/aus-fuer-tv-spielfilm-live-nach-magine-tv-stellt-jetzt-auch-burda-seinen-tv-streamingdienst-ein/" title="Aus für &#8220;TV Spielfilm live&#8221;: Nach Magine stellt jetzt auch Burda seinen Streamingdienst ein">Aus für &#8220;TV Spielfilm live&#8221;: Nach Magine stellt jetzt auch Burda seinen Streamingdienst ein</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2019/05/27/risikofaktor-personality-magazin-bauer-zieht-beim-sophia-thiel-magazin-den-stecker/" title="Risikofaktor Personality-Zeitschrift: Bauer zieht vorerst beim &#8220;Sophia Thiel Magazin&#8221; den Stecker">Risikofaktor Personality-Zeitschrift: Bauer zieht vorerst beim &#8220;Sophia Thiel Magazin&#8221; den Stecker</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2019/05/27/das-letzte-tv-lagerfeuer-pay-tv-sender-sky-veroeffentlicht-zahlen-zur-finalen-game-of-thrones-staffel/" title="Das letzte TV-Lagerfeuer? Pay-TV-Sender Sky veröffentlicht Zahlen zur finalen &#8220;Game of Thrones&#8221;-Staffel">Das letzte TV-Lagerfeuer? Pay-TV-Sender Sky veröffentlicht Zahlen zur finalen &#8220;Game of Thrones&#8221;-Staffel</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2019/05/28/coup-fuer-frank-elstner-helene-fischer-unterbricht-auszeit-fuer-youtube-show/" title="Coup für Frank Elstner: Helene Fischer unterbricht Auszeit für YouTube-Show">Coup für Frank Elstner: Helene Fischer unterbricht Auszeit für YouTube-Show</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2019/05/27/whatsapp-down-warum-huawei-handys-moeglicherweise-bald-ohne-den-messenger-auskommen-muessen/" title="WhatsApp down? Warum Huawei-Handys möglicherweise bald ohne den Messenger auskommen müssen">WhatsApp down? Warum Huawei-Handys möglicherweise bald ohne den Messenger auskommen müssen</a></h2></li></ul></div><div class="tab-content"><a name="shared" ></a><ul id="menu-most-shared" class="teaser teaser--numbered-list"><li id="menu-item-816617" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-816617"><h2 class="teaser__headline"><a href="https://meedia.de/2019/05/27/strache-video-boehmermann-will-keine-weiteren-einblicke-geben/" title="Strache-Video: Böhmermann will keine weiteren Einblicke geben">Strache-Video: Böhmermann will keine weiteren Einblicke geben</a></h2></li><li id="menu-item-816785" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-816785"><h2 class="teaser__headline"><a href="https://meedia.de/2019/05/27/weniger-hochglanz-mehr-digital-csu-stellt-parteizeitschrift-bayernkurier-nach-69-jahren-ein/" title="Aus für den &#8220;Bayernkurier&#8221;: CSU stellt ihre legendäre Parteizeitschrift nach 69 Jahren ein">Aus für den &#8220;Bayernkurier&#8221;: CSU stellt ihre legendäre Parteizeitschrift nach 69 Jahren ein</a></h2></li><li id="menu-item-816649" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-816649"><h2 class="teaser__headline"><a href="https://meedia.de/2019/05/27/whatsapp-down-warum-huawei-handys-moeglicherweise-bald-ohne-den-messenger-auskommen-muessen/" title="WhatsApp down? Warum Huawei-Handys möglicherweise bald ohne den Messenger auskommen müssen">WhatsApp down? Warum Huawei-Handys möglicherweise bald ohne den Messenger auskommen müssen</a></h2></li><li id="menu-item-816661" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-816661"><h2 class="teaser__headline"><a href="https://meedia.de/2019/05/27/update-zum-facebook-medien-report-interaktionsraten-brechen-insgesamt-nicht-mehr-ein-doch-es-gibt-ausnahmen/" title="Update zum Facebook-Medien-Report: Interaktionsraten brechen insgesamt nicht mehr ein, doch es gibt Ausnahmen">Update zum Facebook-Medien-Report: Interaktionsraten brechen insgesamt nicht mehr ein, doch es gibt Ausnahmen</a></h2></li><li id="menu-item-816627" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-816627"><h2 class="teaser__headline"><a href="https://meedia.de/2019/05/27/grosses-interesse-an-der-europawahl-im-jungen-tv-publikum-tagesschau-und-anne-will-mit-jahresrekorden/" title="Großes Interesse an der Europawahl im jungen TV-Publikum, &#8220;Tagesschau&#8221; und &#8220;Anne Will&#8221; mit Jahresrekorden">Großes Interesse an der Europawahl im jungen TV-Publikum, &#8220;Tagesschau&#8221; und &#8220;Anne Will&#8221; mit Jahresrekorden</a></h2></li></ul></div></div></div>	
		</section>
		            </div>		

			<ul>
				<div class="mee-ad-content-sidebar  grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24538"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		920265,	// Seite : meedia/newsline 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=920265&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=920265&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</div>
						</ul>
		</div>	
		<div class="mee-ad-content-sidebar  grid-box-advertisement single-page-ad-format-24539">
		<header class="ad-info-title" id="ad_title_24539"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		920265,	// Seite : meedia/newsline 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=920265&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=920265&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
        </div>
	</section>
</section>


			</div><!-- // grid-boxes-wrapper -->
		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-12 col-sm-12">
		<div class="entry-ad entry-ad__format-59852">
								<header class="ad-info-title" id="ad_title_59852"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		920265,	// Seite : meedia/newsline 
						formatId: 	59852,	// Format : Billboard 4 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=920265&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=920265&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
							</div>
		</div>


   <div class="grid-slot grid-slot-has-no-box  col-md-12 col-sm-12">
		 <aside class="entry-meta-tag-list">
<ul class='entry-tags__list'><span class='entry-tags__title'>Schlagworte</span><li class="entry-tag__item"><a href="https://meedia.de/tag/sky/" class="entry-tag">Sky</a></li><li class="entry-tag__item"><a href="https://meedia.de/tag/zdf/" class="entry-tag">ZDF</a></li></ul></aside>

<aside class="entry-social">

<span class="entry-social__title">Kommentare</span>
<a href="#comments" class="cta-show-comment">lesen</a>
<a href="#comments" class="cta-add-comment">schreiben</a>




<section class="m-social-media-bar">

	<span class="m-social-media-bar__title">Teilen</span>

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://meedia.de/2019/05/28/der-pass-und-8-tage-zdf-sichert-sich-rechte-fuer-sky-serien/" data-via="meedia" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	

	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="https://meedia.de/2019/05/28/der-pass-und-8-tage-zdf-sichert-sich-rechte-fuer-sky-serien/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="https://meedia.de/2019/05/28/der-pass-und-8-tage-zdf-sichert-sich-rechte-fuer-sky-serien/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	

	
	<section class="social-media-button social-media-button-xing-share">
		<div data-type="xing/share" data-counter="right" data-lang="de"></div>
		<script>
		  ;(function (d, s) {
		    var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>


	
	
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = "Die Thriller-Serie 'Der Pass' und die Endzeit-Serie '8 Tage' kommen ins öffentlich-rechtliche Fernsehen: Für beide Sky-Serien hat das ZDF die Ausstrahlungsrechte erworben, wie die öffentlich-rechtliche Anstalt am Mittwoch mitteilte. Von den beiden…";
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:&#8220;Der Pass&#8221; und &#8220;8 Tage&#8221;: ZDF sichert sich Rechte für Sky-Serien&body=&#8220;Der Pass&#8221; und &#8220;8 Tage&#8221;: ZDF sichert sich Rechte für Sky-Serien%0D%0A%0D%0ADie Thriller-Serie 'Der Pass' und die Endzeit-Serie '8 Tage' kommen ins öffentlich-rechtliche Fernsehen: Für beide Sky-Serien hat das ZDF die Ausstrahlungsrechte erworben, wie die öffentlich-rechtliche Anstalt am Mittwoch mitteilte. Von den beiden Formaten wird allerdings nur eines im Hauptprogramm zu sehen sein. %0D%0Ahttps://meedia.de/2019/05/28/der-pass-und-8-tage-zdf-sichert-sich-rechte-fuer-sky-serien/" class="addthis_button_email" data-excerpt="Die Thriller-Serie 'Der Pass' und die Endzeit-Serie '8 Tage' kommen ins öffentlich-rechtliche Fernsehen: Für beide Sky-Serien hat das ZDF die Ausstrahlungsrechte erworben, wie die öffentlich-rechtliche Anstalt am Mittwoch mitteilte. Von den beiden Formaten wird allerdings nur eines im Hauptprogramm zu sehen sein. "><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>



</section>
</aside>



	</div>



	</section><!-- // slots-wrapper -->

</section><!-- // container -->





<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					<h2 class="comments-title c-before boxtitle">
						<span>Mehr zum Thema</span>
					</h2>

					<ul class="ph-teaser__list">
						
<div class="ph-teaser">

<a href='https://meedia.de/2019/05/27/das-letzte-tv-lagerfeuer-pay-tv-sender-sky-veroeffentlicht-zahlen-zur-finalen-game-of-thrones-staffel/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2019/05/meedia-game-of-thrones-finale-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2019/05/meedia-game-of-thrones-finale-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="&#8220;Game of Thrones&#8221;" 	class="lazyload teaser__image "/><noscript>0&#8220;Game of Thrones&#8221;" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Das letzte TV-Lagerfeuer? Pay-TV-Sender Sky veröffentlicht Zahlen zur finalen &#8220;Game of Thrones&#8221;-Staffel            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">27.05.2019</time>
            Nach acht Staffeln ist die Saga von "Game of Thrones" beendet. Im Netz gab es zu jeder Folge&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2019/05/22/allianz-gegen-populistische-angriffe-ard-und-zdf-kooperieren-kuenftig-mit-orf-redakteuren/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2019/05/meedia-ard-zdf-orf-logos-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2019/05/meedia-ard-zdf-orf-logos-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Redaktionen von ARD, ZDF und ORF wollen künftig enger zusammenarbeiten" 	class="lazyload teaser__image "/><noscript>0Redaktionen von ARD, ZDF und ORF wollen künftig enger zusammenarbeiten" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Allianz gegen populistische Angriffe: ARD und ZDF kooperieren künftig mit ORF-Redakteuren            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">22.05.2019</time>
            Es ist die Reaktion auf andauernde Angriffe von Populisten und die im Strache-Video geäußerten Diffamierungen von Journalisten: Die&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2019/05/20/trotz-des-spannenden-meisterkampfes-sky-bundesliga-quoten-leicht-im-minus-bayern-bleibt-quoten-meister/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2015/05/sky_bundesliga-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2015/05/sky_bundesliga-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Die Bundesliga bei Sky" 	class="lazyload teaser__image "/><noscript>0Die Bundesliga bei Sky" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Trotz des spannenden Meisterkampfes: Sky-Bundesliga-Quoten leicht im Minus, Bayern bleibt Quoten-Meister            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">20.05.2019</time>
            Der letzte Bundesliga-Spieltag der Saison 2018/2019 hat Sky noch einmal Top-Quoten beschert. 1,91 Mio. sahen am Samstagnachmittag zu&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2019/05/13/meister-duell-beschert-sky-fast-einen-bundesliga-saison-rekord-leipzig-bayern-mit-top-quote-des-wochenendes/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2015/05/sky_bundesliga-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2015/05/sky_bundesliga-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Die Bundesliga bei Sky" 	class="lazyload teaser__image "/><noscript>0Die Bundesliga bei Sky" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Meister-Duell beschert Sky fast einen Bundesliga-Saison-Rekord, Leipzig-Bayern mit Top-Quote des Wochenendes            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">13.05.2019</time>
            Mit 1,93 Mio. Fußball-Fans erreichte Sky am Samstagnachmittag eine absolute Top-Quote. Nur am 20. Spieltag erreichte man noch&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2019/05/08/streit-um-europa-wahlwerbespot-der-satire-partei-die-partei-zdf-zeigt-den-modifizierten-spot-zur-seenotrettung/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2014/07/sonneborn-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2014/07/sonneborn-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Ärger um Wahlwerbung im ZDF: Satiriker und EU-Politiker Martin Sonneborn" 	class="lazyload teaser__image "/><noscript>0Ärger um Wahlwerbung im ZDF: Satiriker und EU-Politiker Martin Sonneborn" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Streit um Europa-Wahlwerbespot der Satire-Partei Die Partei: ZDF zeigt modifizierten Spot zur Seenotrettung            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">08.05.2019</time>
            Die Satire-Partei Die Partei hat mal wieder einen PR-Coup gelandet. Die Partei, für die die Satiriker Martin Sonneborn&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2019/05/02/tv-monat-april-zdf-verliert-deutliche-marktanteile-kabel-eins-auf-47-monats-hoch-fussball-und-game-of-thrones-befluegeln-sky/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2019/05/meedia-Marc-Rasmus-kabel1-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2019/05/meedia-Marc-Rasmus-kabel1-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="kabel-eins-Chef Marc Rasmus" 	class="lazyload teaser__image "/><noscript>0kabel-eins-Chef Marc Rasmus" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                TV-Monat April: ZDF verliert deutliche Marktanteile, kabel eins auf 47-Monats-Hoch, Fußball und &#8220;Game of Thrones&#8221; beflügeln Sky            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">02.05.2019</time>
            Die Sender Sat.1, kabel eins und RTL II gehören zu den Gewinnern des Monats April: Das Trio gewann&hellip;        </p>
    </div>
</a>

</div>

					</ul>
					<!-- Advertisement -->
				<section class="grid-box box-first grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24239"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		920265,	// Seite : meedia/newsline 
						formatId: 	24239,	// Format : WideRectangle_Unten_560x180 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=920265&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=920265&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</section>
				<!-- END Advertisement -->
				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">

				<section class="grid-box box-first grid-box-advertisement">

					<header class="ad-info-title" id="ad_title_24541"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		920265,	// Seite : meedia/newsline 
						formatId: 	24541,	// Format : Webseite_ContentAd_4 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=920265&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=920265&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>

				</section>

			</div>
		</div>
	</section>
</section>

<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					
<div id="comments" class="clearfix comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h2 class="c-before boxtitle"><span>Dein Kommentar</span></h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/28/der-pass-und-8-tage-zdf-sichert-sich-rechte-fuer-sky-serien/#respond" style="display:none;">Abbrechen</a></small></h3>			<form action="https://meedia.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Deine E-Mailadresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><textarea autocomplete="nope"  id="f91f0e322b"  name="f91f0e322b"   cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar&hellip;"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "aa4c43e20e478a6d8b08f48b9836b6fc" );document.getElementById("f91f0e322b").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder="Name*"/></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" placeholder="E-Mail*" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" placeholder="Webseite http://"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='817039' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">



				
			</div>
		</div>
	</section>
</section>


</div>

<footer id="page-footer">
	<section id="m-footer-header">
		<div class="m-footer-background clearfix">
			<div class="footer-logo">
			</div>

			<form role="search" method="get" class="search-form" action="/">
				<label>
					<span class="screen-reader-text">Suchen nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
				</label>
				<button class="search-submit icon-font">
					<span aria-hidden="true" data-icon="&#128269;"></span>
					<span class="screen-reader-text">Suchen</span>
				</button>
			</form>

			<div class="m-top-jump">
				<a href="#top"><span aria-hidden="true" data-icon="&#59231;" class="icon-font"></span>zum Seitenanfang</a>
			</div>
		</div>
	</section>

	<section id="m-service-footer" >



		<div class="nav-footer"><ul id="menu-footer-nav" class="nav-footer"><li id="menu-item-32871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32871"><a href="https://meedia.de/kontakt/">Kontakt</a></li>
<li id="menu-item-32869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32869"><a href="https://meedia.de/impressum/">Impressum</a></li>
<li id="menu-item-32867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32867"><a href="https://meedia.de/newsletter/">Newsletter abonnieren</a></li>
<li id="menu-item-32909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32909"><a href="https://meedia.de/werben-auf-meedia/">Werben auf MEEDIA</a></li>
<li id="menu-item-32911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32911"><a href="https://meedia.de/datenschutzerklarung/">Datenschutz</a></li>
<li id="menu-item-32913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32913"><a href="https://meedia.de/nutzungshinweise/">Nutzungsbedingungen</a></li>
<li id="menu-item-32917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32917"><a href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div>	</section>


</footer>

<section style="text-align: center; margin: 25px 0 -15px 0;" class="visible-xs">
    <a href="/werben-auf-meedia/" style="font-size: 11px; text-decoration: underline;">Werben auf MEEDIA</a>
</section>


<section id="m-network-footer" >



		<p>&copy; 2019 MEEDIA GmbH &amp; Co. KG - Ein Unternehmen der Busch Group<br/>
		Keine Gew&auml;hr f&uuml;r die Richtigkeit der Angaben.
		

	</section>

        <script type="text/javascript">
            <!--
            if(typeof(asm_initi) != "undefined"){asm_finishwriter();}
            //-->
        </script>

					<!-- SZM VERSION="2.0" -->
			

			<script type="text/javascript">


				
				if ( window.innerWidth > 760  ) {
					console.log( "desktop"  );
					var iam_data = {
						"st":"iqdmitte", 					// site/domain
						"cp":"meedia_marken_news_publishing", 		// code
						"sv":"i2", 	//
						"co":"marken_news_publishing" 		// comment
					}
				} else {
					console.log( "mobile"  );
					var iam_data = {
						"st":"mobfum", 					// site/domain
						"cp":"meedia_marken_news_publishing", 		// code
						"sv":"mo", 	//
						"co":"marken_news_publishing" 		// comment
					}
				}
				iom.h(iam_data);

			</script>
			<!--/SZM -->
			 <!-- Google Analytics -->
			<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-33365714-1']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_trackPageview']);
			  _gaq.push(['_trackPageLoadTime']);
			  setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 10 seconds\'])',10000);
			  (function() {
			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
			</script>
			<!-- /Google Analytics -->

				<div class="ph-footer-credits">
			     	<p>
			     		Gebaut von JUNE - Online Marketing Tools<br />
                        <a href="http://www.juneapp.com/" title="juneapp.com"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/JUNE-Online-Marketing-Tools.png" alt="JUNE - Online Marketing Tools" title="juneapp.com" class="ph-footer-credits-logo"/></a>
			     	</p>
			    </div>

        	</div><!--  // #l-wrapper -->

     </div><!-- // #mee-wrapper -->

     <script>AdController.finalize();</script>
	<script type="text/javascript">
	var IQDComplete = {
	    init: function () {
	        return true;
	    }
	}
	</script>
	<script type="text/javascript" src="https://static.plenigo.com/static_resources/javascript/6ukSrg9L0ZnLNysbQ5y2/plenigo_sdk.min.js"  data-disable-metered="true" ></script>
<!-- Google Analytics -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','_plenigo_ga');

_plenigo_ga('create', 'UA-33365714-1', 'auto');
_plenigo_ga('set', 'forceSSL', true); 

</script>
<!-- End Google Analytics -->
<!-- *** plenigo debug checklist ***
## - Basic paywall check: false 
## - Render Type: SINGLE POST 
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - Template from Plugin: plenigo-noscript-msg.html 
## - Template from Plugin: plenigo-ga-include.html 
// *** plenigo debug checklist *** -->	<!-- ShiftNav Main Toggle -->
		<div id="shiftnav-toggle-main" class="shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-off shiftnav-toggle-edge-left shiftnav-toggle-icon-x shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-off shiftnav-toggle-edge-left shiftnav-toggle-icon-x" data-shiftnav-target="shiftnav-main"><div id="shiftnav-toggle-main-button" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-burger" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></div>	<div class="shiftnav-main-toggle-content shiftnav-toggle-main-block"><a href="https://www.meedia.de"><img src="https://meedia.de/wp-content/uploads/2018/05/meedia_logo-mobile.png" alt="Meedia"></a></div>	<div class="shiftnav-main-toggle-content-after">
	<!-- ShiftNav Search Bar Toggle -->
	<a class="shiftnav-searchbar-toggle  shiftnav-toggle-main-block shiftnav-toggle-main-ontop"><i class="fa fa-search"></i></a>

	<!-- ShiftNav Search Bar Drop -->
	<div class="shiftnav-searchbar-drop">
		<form role="search" method="get" class="shiftnav-searchform" action="https://meedia.de/">
			<input type="text" placeholder="Search..." value="" name="s" class="shiftnav-search-input" />
						<input type="submit" class="shiftnav-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .shiftnav-searchbar-drop -->

	</div>
	</div>	
	<!-- /#shiftnav-toggle-main --> 


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-none shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">

		
			<h3 class="shiftnav-menu-title shiftnav-site-title"><a href="https://meedia.de">Meedia</a></h3>
		<div class="shiftnav-menu-image shiftnav-menu-image-padded" id="shiftnav-menu-image-shiftnav-main">
									<img width="223" height="49" src="https://meedia.de/wp-content/uploads/2018/05/meedia_logo.png" class="attachment-full size-full" alt="" />						</div>
	<nav class="shiftnav-nav"><ul id="menu-primary-nav-1" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666424 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/marketing/">MARKEN</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666397 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/medien-news-stories/">Medien</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666404 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/publishing/">PUBLISHING</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666410 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tv/">TV</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666398 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/audio/">AUDIO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666401 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/digital-economy/">DIGITAL ECONOMY</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666407 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tech/">TECH</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721447 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/podcast-2/">Podcasts</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679308 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/buzzer/">Buzzer</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666449 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/macher/">MACHER</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666430 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/datacenter/">DATACENTER</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695898 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tag/trending/">#trending</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-670003 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tag/tv-quoten/">TV-Quoten</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666447 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/ivw-agof-analysen/">IVW-/AGOF-Analysen</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671337 shiftnav-depth-0"><a class="shiftnav-target"  href="http://jobs.mediabiz.de">JOBS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798418 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/newsletter-anmeldung/">Newsletter</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-815179 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/werben-auf-meedia/">Werben auf MEEDIA</a></li></ul></nav>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


			
		
<script id="wpmudev-hustle-modal-with-optin-tpl" type="text/template">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</script>

<script id="wpmudev-hustle-modal-without-optin-tpl" type="text/template">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</script>
<script id="hustle-sshare-front-tpl" type="text/template">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</script>
<script id="optin-mailchimp-9-args-tpl" type="text/template"><# if( typeof group !== 'undefined') { #>

	<# if( typeof group.id !== 'undefined' ) { #>
	
		<input type="hidden" name="mailchimp_group_id" class="mailchimp_group_id" value="{{group.id}}">
	
	<# } #>
	<div class="hustle-modal-optin_group">
		<# if ( group.type !== "hidden" ) { #>
			<div class="hustle-modal-mc_title">

				<label>{{ group.title }}</label>

			</div>
			<div class="hustle-modal-mc_groups">
				<# if ( group.type === 'dropdown' ) { #>

					<div class="hustle-modal-mc_groups">
						<select name="mailchimp_group_interest" class="hustle-select">
							<# _.each( interests, function( interest, key ) { #>
								<# if ( typeof interest.value  !== 'undefined' ) { #>
									<option id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.selected( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>{{interest.label}}</option>
								<# } else {#>
									<option id="wph-checkbox-id-blank" value hidden >&nbsp;</option>
								<# } #>	
							<# }); #>
						</select>
					</div>

					<# (function( $ ) {
						"use strict";

						function convertToWpmuiSelect() {
								$('.hustle-select').wpmuiSelect({
									allowClear: false,
									minimumResultsForSearch: Infinity,
									containerCssClass: "hustle-select2",
									dropdownCssClass: "hustle-select-dropdown",
									width: "100%"
								});
								$( ".hustle-option--select" ).wpmuiSelect({
									allowClear: false,
									minimumResultsForSearch: Infinity,
									containerCssClass: "hustle-option--select2",
									dropdownCssClass: "hustle-option--select2-dropdown"
								});
						}
						if ( $.isReady ) {
							//for embedded
							$(document).on('hustle:module:displayed', convertToWpmuiSelect );
						} else {
							$(document).ready(function() {
								convertToWpmuiSelect();
							});
						}
					}(jQuery)); #>

				<# } #>
				
				<# if( group.type === 'checkboxes' ) { #>
				
					<div class="hustle-modal-mc_groups">
					
						<# _.each( interests, function( interest, key ) { #>
							<div class="hustle-modal-mc_option">
								<div class="hustle-modal-mc_checkbox">
									<input name="mailchimp_group_interest[]" type="checkbox" id="wph-checkbox-id-{{interest.value}}-{{module_id}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }} >
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}" class="wpdui-fi wpdui-fi-check"></label>
								</div>
								<div class="hustle-modal-mc_label">
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}">{{interest.label}}</label>
								</div>
							</div>
						<# }); #>
						
					</div>
				
				<# } #>
				
				<# if( group.type === 'radio' ) { #>
					
					<div class="hustle-modal-mc_groups">
						
						<# _.each( interests, function( interest, key ) { #>
							<div class="hustle-modal-mc_option">
								<div class="hustle-modal-mc_radio">
									<input name="mailchimp_group_interest" type="radio" id="wph-checkbox-id-{{interest.value}}-{{module_id}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}" class="wpdui-fi wpdui-fi-check"></label>
								</div>
								<div class="hustle-modal-mc_label">
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}">{{interest.label}}</label>
								</div>
							</div>
						<# }); #>
						
					</div>
					
				<# } #>
			</div>
		<# } else {
			_.each( interests, function( interest, key ) {
				if( (typeof selected !== 'undefined') && ( selected.indexOf(interest.value) !== -1 ) ) { #>
					<input name="mailchimp_group_interest" type="hidden" id="wph-hidden-id-{{interest.value}}" value="{{interest.value}}" />
				<# }
			});
		} #>
	</div>
<# } #>
</script><script id="optin-mailchimp-20-args-tpl" type="text/template"><# if( typeof group !== 'undefined') { #>

	<# if( typeof group.id !== 'undefined' ) { #>
	
		<input type="hidden" name="mailchimp_group_id" class="mailchimp_group_id" value="{{group.id}}">
	
	<# } #>
	<div class="hustle-modal-optin_group">
		<# if ( group.type !== "hidden" ) { #>
			<div class="hustle-modal-mc_title">

				<label>{{ group.title }}</label>

			</div>
			<div class="hustle-modal-mc_groups">
				<# if ( group.type === 'dropdown' ) { #>

					<div class="hustle-modal-mc_groups">
						<select name="mailchimp_group_interest" class="hustle-select">
							<# _.each( interests, function( interest, key ) { #>
								<# if ( typeof interest.value  !== 'undefined' ) { #>
									<option id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.selected( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>{{interest.label}}</option>
								<# } else {#>
									<option id="wph-checkbox-id-blank" value hidden >&nbsp;</option>
								<# } #>	
							<# }); #>
						</select>
					</div>

					<# (function( $ ) {
						"use strict";

						function convertToWpmuiSelect() {
								$('.hustle-select').wpmuiSelect({
									allowClear: false,
									minimumResultsForSearch: Infinity,
									containerCssClass: "hustle-select2",
									dropdownCssClass: "hustle-select-dropdown",
									width: "100%"
								});
								$( ".hustle-option--select" ).wpmuiSelect({
									allowClear: false,
									minimumResultsForSearch: Infinity,
									containerCssClass: "hustle-option--select2",
									dropdownCssClass: "hustle-option--select2-dropdown"
								});
						}
						if ( $.isReady ) {
							//for embedded
							$(document).on('hustle:module:displayed', convertToWpmuiSelect );
						} else {
							$(document).ready(function() {
								convertToWpmuiSelect();
							});
						}
					}(jQuery)); #>

				<# } #>
				
				<# if( group.type === 'checkboxes' ) { #>
				
					<div class="hustle-modal-mc_groups">
					
						<# _.each( interests, function( interest, key ) { #>
							<div class="hustle-modal-mc_option">
								<div class="hustle-modal-mc_checkbox">
									<input name="mailchimp_group_interest[]" type="checkbox" id="wph-checkbox-id-{{interest.value}}-{{module_id}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }} >
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}" class="wpdui-fi wpdui-fi-check"></label>
								</div>
								<div class="hustle-modal-mc_label">
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}">{{interest.label}}</label>
								</div>
							</div>
						<# }); #>
						
					</div>
				
				<# } #>
				
				<# if( group.type === 'radio' ) { #>
					
					<div class="hustle-modal-mc_groups">
						
						<# _.each( interests, function( interest, key ) { #>
							<div class="hustle-modal-mc_option">
								<div class="hustle-modal-mc_radio">
									<input name="mailchimp_group_interest" type="radio" id="wph-checkbox-id-{{interest.value}}-{{module_id}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}" class="wpdui-fi wpdui-fi-check"></label>
								</div>
								<div class="hustle-modal-mc_label">
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}">{{interest.label}}</label>
								</div>
							</div>
						<# }); #>
						
					</div>
					
				<# } #>
			</div>
		<# } else {
			_.each( interests, function( interest, key ) {
				if( (typeof selected !== 'undefined') && ( selected.indexOf(interest.value) !== -1 ) ) { #>
					<input name="mailchimp_group_interest" type="hidden" id="wph-hidden-id-{{interest.value}}" value="{{interest.value}}" />
				<# }
			});
		} #>
	</div>
<# } #>
</script><link crossorigin="anonymous" rel='stylesheet' id='hstl-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300i%2C400%2C400i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=4.9.10' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='hstl-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;ver=4.9.10' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='hstl-source-code-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://meedia.de/wp-includes/css/dashicons.min.css?ver=4.9.10' type='text/css' media='all' />

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/meedia.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/meedia.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>


<script type='text/javascript'>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</script>

<script type='text/javascript'>
/* <![CDATA[ */
var TheGallery = {"auto":"1","selectors":{"gallery":".gallery"},"options":{"show_thumbs":true,"navigation":{"prev":{"innerHTML":"<- prev"},"next":{"innerHTML":"next ->"}},"fullscreen":{"innerHTML":"Full"},"show_share":false}};
/* ]]> */
</script>




<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"off","collapse_accordions":"off","scroll_panel":"on","breakpoint":"960","v":"1.6.2","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/* ]]> */
</script>



			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #111111; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Cookies ermöglichen eine bestmögliche Bereitstellung unserer Dienste. Mit der Nutzung der MEEDIA-Seiten und Services erklären Sie sich damit einverstanden, dass wir Cookies verwenden.  
</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://meedia.de/datenschutzerklarung/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Mehr Infos</a>
				</div>
				
			</div><script type="text/javascript" defer src="https://meedia.de/wp-content/cache/autoptimize/js/autoptimize_412f346feba4730d8a6d67735e291f8b.js"></script></body>
</html>
