<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<link type="text/css" media="all" href="https://meedia.de/wp-content/cache/autoptimize/css/autoptimize_2c538ed9d4431c7aaa0891731ced6a68.css" rel="stylesheet" /><title>Der Spiegel springt mit Karl Lagerfeld auf neues Kiosk-Jahres-Hoch, der stern mit Bas Kast auf zweitbesten Wert 2019 › Meedia</title>
<meta name="description" content="177.264 Leute griffen in Supermärkten, Kiosken, Tankstellen und bei anderen Pressehändlern zum Spiegel 9/2019 mit Karl Lagerfeld auf dem ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://meedia.de/2019/03/27/der-spiegel-springt-mit-karl-lagerfeld-auf-neues-kiosk-jahres-hoch-der-stern-mit-bas-kast-auf-zweitbesten-wert-2019/" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://meedia.de/2019/03/27/der-spiegel-springt-mit-karl-lagerfeld-auf-neues-kiosk-jahres-hoch-der-stern-mit-bas-kast-auf-zweitbesten-wert-2019/">
<meta property="og:title" content="Der Spiegel springt mit Karl Lagerfeld auf neues Kiosk-Jahres-Hoch, der stern mit Bas Kast auf zweitbesten Wert 2019 › Meedia">
<meta property="og:description" content="177.264 Leute griffen in Supermärkten, Kiosken, Tankstellen und bei anderen Pressehändlern zum Spiegel 9/2019 mit Karl Lagerfeld auf dem ...">
<meta property="og:image" content="https://meedia.de/wp-content/uploads/2019/03/meedia-spiegel-stern-focus-nr-9-2019.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://meedia.de/wp-content/uploads/2019/03/meedia-spiegel-stern-focus-nr-9-2019.jpg">
<meta name="twitter:site" content="MEEDIA">
<meta name="twitter:title" content="Der Spiegel springt mit Karl Lagerfeld auf neues Kiosk-Jahres-Hoch, der stern mit Bas Kast auf zweitbesten Wert 2019 › Meedia">
<meta name="twitter:description" content="177.264 Leute griffen in Supermärkten, Kiosken, Tankstellen und bei anderen Pressehändlern zum Spiegel 9/2019 mit Karl Lagerfeld auf dem ...">


		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://meedia.de/xmlrpc.php">

		<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '1564061807144544']);
			})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1564061807144544&amp;ev=PixelInitialized" /></noscript>

		<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Feed" href="https://meedia.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Kommentar-Feed" href="https://meedia.de/comments/feed/" />
		
		







<link crossorigin="anonymous" rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CMerriweather%3A400%2C400italic%2C700%2C700italic&#038;ver=4.9.10' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://meedia.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/meedia.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/meedia.de\/toplytics.json"};
/* ]]> */
</script>






<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.9.10'></script>

<link rel='https://api.w.org/' href='https://meedia.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meedia.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://meedia.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='#trending: Die Urheberrechts-Richtlinie und Reaktionen, Jussie Smollett und 32 &#8220;Avengers: Endgame&#8221;-Poster' href='https://meedia.de/2019/03/27/trending-die-urheberrechts-richtlinie-und-reaktionen-jussie-smollett-und-32-avengers-endgame-poster/' />
<link rel='next' title='Spektrum der Wissenschaft: Chefredakteur Carsten Könneker verlässt Heidelberger Verlag nach 19 Jahren' href='https://meedia.de/2019/03/27/spektrum-der-wissenschaft-chefredakteur-carsten-koenneker-verlaesst-heidelberger-verlag-nach-19-jahren/' />
<link rel='shortlink' href='https://meedia.de/?p=802939' />
<link rel="alternate" type="application/json+oembed" href="https://meedia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeedia.de%2F2019%2F03%2F27%2Fder-spiegel-springt-mit-karl-lagerfeld-auf-neues-kiosk-jahres-hoch-der-stern-mit-bas-kast-auf-zweitbesten-wert-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://meedia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeedia.de%2F2019%2F03%2F27%2Fder-spiegel-springt-mit-karl-lagerfeld-auf-neues-kiosk-jahres-hoch-der-stern-mit-bas-kast-auf-zweitbesten-wert-2019%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="285102281566" /><link rel="alternate" href="android-app://de.meedia.meedia/http/post/802939" />		<!-- Meta from Plugin for Post 802939 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='Der Spiegel springt mit Karl Lagerfeld auf neues Kiosk-Jahres-Hoch, der stern mit Bas Kast auf zweitbesten Wert 2019' />
		<meta property="og:description" content='Gute Kiosk-Woche für Spiegel und stern: Der Spiegel steigerte sich mit dem Nachruf-Titel auf Karl Lagerfeld - "L&#39;Égoiste" auf den besten bisher in 2019 erzielten Einzelverkaufswert, der stern mit Bestseller-Autor Bas Kast und "So kochen Sie sich gesund!" auf den zweitbesten. Unter dem Soll blieb hingegen der Focus - ebenfalls mit Karl Lagerfeld.' />
		<meta property="og:url" content="https://meedia.de/2019/03/27/der-spiegel-springt-mit-karl-lagerfeld-auf-neues-kiosk-jahres-hoch-der-stern-mit-bas-kast-auf-zweitbesten-wert-2019/" />
		<meta property="og:type" content="article" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@MEEDIA" />
				<meta name="twitter:creator" content="@popkulturjunkie" />
		<meta name="twitter:title" content='Der Spiegel springt mit Karl Lagerfeld auf neues Kiosk-Jahres-Hoch, der stern mit Bas Kast auf zweitbesten Wert 2019' />
		<meta name="twitter:description" content='Gute Kiosk-Woche für Spiegel und stern: Der Spiegel steigerte sich mit dem Nachruf-Titel auf Karl Lagerfeld - "L&#39;Égoiste" auf den besten bisher in 2019 erzielten Einzelverkaufswert, der stern mit Bestseller-Autor Bas Kast und "So kochen Sie sich gesund!" auf den zweitbesten. Unter dem Soll blieb hingegen der Focus - ebenfalls mit Karl Lagerfeld.' />
			<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="https://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "https://www6.smartadserver.com"});</script><meta name="apple-itunes-app" content="app-id=431819512">	<script type="text/javascript">var gzipEnabled = false;</script>
	<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
	<script>
		
	var iqd_mode = (function() {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_meedia/' + iqd_mode + '/iqadcontroller' + (function(){ return gzipEnabled ? '.js.gz' : '.js'})() +'"></scr' + 'ipt>');
		
	</script>
		<script type="text/javascript">

        var deviceDetector=function(){var b=navigator.userAgent.toLowerCase(),a=function(a){void 0!==a&&(b=a.toLowerCase());return/(ipad|tablet|(android(?!.*mobile))|(windows(?!.*phone)(.*touch))|kindle|playbook|silk|(puffin(?!.*(IP|AP|WP))))/.test(b)?"tablet":/(mobi|ipod|phone|blackberry|opera mini|fennec|minimo|symbian|psp|nintendo ds|archos|skyfire|puffin|blazer|bolt|gobrowser|iris|maemo|semc|teashark|uzard)/.test(b)?"phone":"desktop"};return{device:a(),detect:a,isMobile:"desktop"!=a()?!0:!1,userAgent:b}}();
        //console.log(deviceDetector.device);

	if (typeof AdController !== "undefined") {
		var handle = "artikel";

        if(deviceDetector.device === 'phone') {
            handle += "_small";
        }
        else if(window.innerWidth <= 1440 || deviceDetector.device === 'tablet') {
            handle += "_tablet";
        }


		console.log("AdController handle", handle);
		AdController.setPageInfo({
			$handle : handle,
			$autoSizeFrames: true,
			level2: "meedia",
			level3:"",
			level4:"",
			keywords : "cover-check,der-spiegel,focus,stern",
			tma:""
		});
		try {
			AdController.stage();
		} catch(e) {}
	}
	</script>
	<script type="text/javascript">
		if (typeof AdController !== "undefined") {
			AdController.initialize();
		}

        window.iqServedNoDisplayAd = function(res) {


            var mappingDesktop = {
                'iqadtile2': '24235',
                'iqadtile1': '24236',
                'iqadtile3': '24237',
                'iqadtile8': '24538',
                'iqadtile4': '59360',
                'iqadtile5': '59852',
                'iqadtile9': '24541' ,
                'iqadtile16': '24239'
            };

            var mappingMobile = {
                'iqadtile1': '24236',
                'iqadtile3': '24538',
                'iqadtile4': '24541' ,
                'iqadtile8': '24239'
            };

            var mapping = (deviceDetector.device === 'phone') ? mappingMobile : mappingDesktop;

            if(mapping.hasOwnProperty(res.tile)) {
                jQuery('#ad_title_' + mapping[res.tile] + ' span').hide();
            }


        };

	</script>
	
	<!-- ShiftNav CSS
	================================================================ -->
	
	<!-- end ShiftNav CSS -->

	<link rel="amphtml" href="https://meedia.de/2019/03/27/der-spiegel-springt-mit-karl-lagerfeld-auf-neues-kiosk-jahres-hoch-der-stern-mit-bas-kast-auf-zweitbesten-wert-2019/amp/"><script src="//static.cleverpush.com/channel/loader/RJHky5KkBPWZLm4rJ.js" async></script>

        

		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>
	  <meta name="google-site-verification" content="kyEuxAj0Wqk_TUtMWPTxO4ESgTd7EcSeBApcBDe6szU" />
    <meta name="pocket-site-verification" content="37e68e58667de66d3a51abdac8f2c3" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel="shortcut icon" href="https://meedia.de/wp-content/themes/meedia_2016/images/favicon.ico"/>
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-152x152-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-120x120-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-76x76-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-72x72-precomposed.png">
		<link rel="apple-touch-icon-precomposed" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-precomposed.png">

    </head>
	<body data-rsssl=1 class="post-template-default single single-post postid-802939 single-format-standard top cookies-not-set">


	    <div id="iqadtileOOP">
        <script type="text/javascript">
            if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
        </script>
    </div><div id="iqd_mainAd" ><div id="iqd_align_Ad"><div id="iqd_topAd"><div id="iqadtile1"></div><div id="iqadtile6"></div><div id="iqd_rightAd"><div id="iqadtile2"></div></div></div></div></div>
	
	<div id="mee-wrapper">

		<div id="mee-ad-wrapper" class="container">

			
			<div class="mee-ad-superbanner">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-layer">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	17327,	// Format : LayerAd 1x1 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-skyscraper">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24235,	// Format : Skyscraper_160x600 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // .mee-ad-skyscraper -->
		</div><!-- // #mee-ad-wrapper -->

		<div id="l-wrapper" class="container">
         <div style="text-align: right; color: #aeaeae; padding: 5px 0 0 0;">
                    <span style="font-size: 10px;">Partner von:</span> <a href="http://www.fum-digital.de/">
                        <img src="https://meedia.de/wp-content/uploads/2017/02/fum_digital_freigestellt__1_.png" id="partner-logo-fachmedien" style="height: 30px;"/>
                    </a>
                </div>
			 <div id="fb-root"></div>
        		<script>(function(d, s, id) {
			 	 var js, fjs = d.getElementsByTagName(s)[0];
			 	 if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				  }(document, 'script', 'facebook-jssdk'));</script>

			<header id="page-header">








				<section id="m-header">
					<div class="m-header-wrapper">





								<h1 class="site-title">	<a id="meedia_logo" href="https://meedia.de/" title="Meedia" rel="home"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/meedia_logo.png" alt="Meedia"></a></h1>




					<div id="newsline">

						
					</div>
          <div id="main-navigation">
    					<nav id="primary-nav" class="navigation main-navigation" role="navigation">


    							<ul id="menu-primary-nav" class="nav-menu"><li id="menu-item-666397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666397"><a href="https://meedia.de/medien-news-stories/">MEDIEN</a>
<ul class="sub-menu">
	<li id="menu-item-666404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666404"><a href="https://meedia.de/publishing/">PUBLISHING</a></li>
	<li id="menu-item-666410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666410"><a href="https://meedia.de/tv/">TV</a></li>
	<li id="menu-item-666398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666398"><a href="https://meedia.de/audio/">AUDIO</a></li>
	<li id="menu-item-666401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666401"><a href="https://meedia.de/digital-economy/">DIGITAL ECONOMY</a></li>
	<li id="menu-item-666407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666407"><a href="https://meedia.de/tech/">TECH</a></li>
	<li id="menu-item-721447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721447"><a href="https://meedia.de/podcast-2/">Podcasts</a></li>
	<li id="menu-item-679308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679308"><a href="https://meedia.de/buzzer/">Buzzer</a></li>
</ul>
</li>
<li id="menu-item-666424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666424"><a href="https://meedia.de/marketing/">MARKETING</a></li>
<li id="menu-item-666430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666430"><a href="https://meedia.de/datacenter/">DATACENTER</a>
<ul class="sub-menu">
	<li id="menu-item-695898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695898"><a href="https://meedia.de/tag/trending/">#trending</a></li>
	<li id="menu-item-670003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-670003"><a href="https://meedia.de/tag/tv-quoten/">TV-Quoten</a></li>
	<li id="menu-item-666437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666437"><a href="https://meedia.de/datacenter/cover-check/">Cover-Check</a></li>
	<li id="menu-item-666447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666447"><a href="https://meedia.de/ivw-agof-analysen/">IVW-/AGOF-Analysen</a></li>
</ul>
</li>
<li id="menu-item-666449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666449"><a href="https://meedia.de/transfermarkt/">JOBS</a>
<ul class="sub-menu">
	<li id="menu-item-793911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-793911"><a href="https://meedia.de/jobs-bei-meedia/">Jobs bei MEEDIA</a></li>
	<li id="menu-item-671337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671337"><a href="https://karriere.meedia.de">Stellenmarkt</a></li>
</ul>
</li>
<li id="menu-item-798418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798418"><a href="https://meedia.de/newsletter-anmeldung/">Newsletter abonnieren</a></li>
</ul>
    								</nav>
    						<form role="search" method="get" class="search-form" action="https://meedia.de/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Suche" value="" name="s" title="Suche" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>

        </div>
				</section>

			</header>



<div class="grid clearfix grid-frontend">
			

<div class="entry-ad entry-ad__format-24237">
	<header class="ad-info-title" id="ad_title_24237"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24237,	// Format : Billboard 01 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>


<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-8 col-sm-7">
			<div class="grid-boxes-wrapper ">

				
					<article class="content-area grid-box" id="post-802939">
						
						<header class="entry-header">
							<div class="entry-header-helper">
								<time datetime="2019-03-27T09:26:41+00:00"
								      itemprop="datePublished">27.03.2019									| 09:26 Uhr
								</time>
								<time datetime="2019-03-27T09:26:41+00:00" itemprop="dateUpdated"
								      class="date updated">27.03.2019									um 09:26 Uhr
								</time>

								
								<h1 class="entry-title" itemprop="name">Der Spiegel springt mit Karl Lagerfeld auf neues Kiosk-Jahres-Hoch, der stern mit Bas Kast auf zweitbesten Wert 2019</h1>

								<div class="entry-header-social-buttons">
	<ul >
		<li>
			<div class="entry-header-social-buttons-twitter">

							<a
				href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmeedia.de%2F2019%2F03%2F27%2Fder-spiegel-springt-mit-karl-lagerfeld-auf-neues-kiosk-jahres-hoch-der-stern-mit-bas-kast-auf-zweitbesten-wert-2019%2F&text=Der Spiegel springt mit Karl Lagerfeld auf neues Kiosk-Jahres-Hoch, der stern mit Bas Kast auf zweitbesten Wert 2019&via=meedia"
				target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/twitter.png"  alt="Teilen auf Twitter">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-facebook">
				<div class="addthis_toolbox addthis_default_style">
				     <a href="https://www.facebook.com/sharer/sharer.php?u=https://meedia.de/2019/03/27/der-spiegel-springt-mit-karl-lagerfeld-auf-neues-kiosk-jahres-hoch-der-stern-mit-bas-kast-auf-zweitbesten-wert-2019/?fbc=fb-shares" target="_blank">
				     	<img src="https://meedia.de/wp-content/themes/meedia_2016/images/facebook.png" alt="Teilen auf Facebook">
				     </a>
				</div>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-xing">
				<a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fmeedia.de%2F2019%2F03%2F27%2Fder-spiegel-springt-mit-karl-lagerfeld-auf-neues-kiosk-jahres-hoch-der-stern-mit-bas-kast-auf-zweitbesten-wert-2019%2F&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Fmeedia-de-77" target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/xing.jpg"  alt="Teilen auf XING">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-linkedin">

											<a
				href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fmeedia.de%2F2019%2F03%2F27%2Fder-spiegel-springt-mit-karl-lagerfeld-auf-neues-kiosk-jahres-hoch-der-stern-mit-bas-kast-auf-zweitbesten-wert-2019%2F"
				target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/linkedin.png"  alt="Teilen auf LinkedIn">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-flipboard">
				<a
					href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Der Spiegel springt mit Karl Lagerfeld auf neues Kiosk-Jahres-Hoch, der stern mit Bas Kast auf zweitbesten Wert 2019&amp;url=https://meedia.de/2019/03/27/der-spiegel-springt-mit-karl-lagerfeld-auf-neues-kiosk-jahres-hoch-der-stern-mit-bas-kast-auf-zweitbesten-wert-2019/" >
						<img src="https://meedia.de/wp-content/themes/meedia_2016/images/flipboard.png" />
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-pocket">
				<a
					href="https://getpocket.com/edit?url=https://meedia.de/2019/03/27/der-spiegel-springt-mit-karl-lagerfeld-auf-neues-kiosk-jahres-hoch-der-stern-mit-bas-kast-auf-zweitbesten-wert-2019/" >
						<img src="https://meedia.de/wp-content/themes/meedia_2016/images/pocket.png" />
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-whatsapp">
				<a
					href="whatsapp://send?text=MEEDIA: Der Spiegel springt mit Karl Lagerfeld auf neues Kiosk-Jahres-Hoch, der stern mit Bas Kast auf zweitbesten Wert 2019  https://meedia.de/2019/03/27/der-spiegel-springt-mit-karl-lagerfeld-auf-neues-kiosk-jahres-hoch-der-stern-mit-bas-kast-auf-zweitbesten-wert-2019/"
					data-text="MEEDIA: Der Spiegel springt mit Karl Lagerfeld auf neues Kiosk-Jahres-Hoch, der stern mit Bas Kast auf zweitbesten Wert 2019"
					data-href="https://meedia.de/2019/03/27/der-spiegel-springt-mit-karl-lagerfeld-auf-neues-kiosk-jahres-hoch-der-stern-mit-bas-kast-auf-zweitbesten-wert-2019/"
					>
						<img src="https://meedia.de/wp-content/themes/meedia_2016/images/whatsapp.png" />
				</a>
			</div>
		</li>
	</ul>
</div>

							</div>


						</header><!-- .entry-header -->

													<figure>
								<img data-src="https://meedia.de/wp-content/uploads/2019/03/meedia-spiegel-stern-focus-nr-9-2019-630x353.jpg" src="https://meedia.de/wp-content/themes/meedia_2016/images/16by9.png" height="353" width="630"data-sizes="auto"	alt="meedia-spiegel-stern-focus-nr-9-2019.jpg" 	class="lazyload teaser__image "/><noscript>	<img src="https://meedia.de/wp-content/uploads/2019/03/meedia-spiegel-stern-focus-nr-9-2019-630x353.jpg" alt="meedia-spiegel-stern-focus-nr-9-2019.jpg" itemprop="thumbnailUrl" /></noscript>								<figcaption>
									<strong></strong>
									<cite></cite>
								</figcaption>
							</figure>
													<div class="entry-excerpt" itemprop="description">
							<p>Gute Kiosk-Woche für Spiegel und stern: Der Spiegel steigerte sich mit dem Nachruf-Titel auf Karl Lagerfeld - "L'Égoiste" auf den besten bisher in 2019 erzielten Einzelverkaufswert, der stern mit Bestseller-Autor Bas Kast und "So kochen Sie sich gesund!" auf den zweitbesten. Unter dem Soll blieb hingegen der Focus - ebenfalls mit Karl Lagerfeld.</p>
						</div>

						<!-- Advertisement -->

						<div class="mee-ad-content grid-box-advertisement">
							<div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59360"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	59360,	// Format : Billboard 2 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>						</div>
						<!-- END Advertisement -->

						<div class="entry-content" itemprop="articleBody">
							<p class='entry-author'><em>Von <span class='vcard author'><span class='fn'><a class='author-link' href='https://meedia.de/author/jens-schroeder/' rel='author'>Jens Schröder</a></span></span></em></p>
							
<p>177.264 Leute griffen in Supermärkten, Kiosken, Tankstellen und bei anderen Pressehändlern zum Spiegel 9/2019 mit Karl Lagerfeld auf dem Cover und der Zeile “L’Égoiste – Radikal, frei, einzigartig: Karl Lagerfeld”. Das Heft war damit erfolgreicher als alle anderen acht Spiegel des laufenden Jahres, toppte die bisherige Jahresbestleistung aus der Vorwoche um weitere 2.405 Einzelverkäufe. Auch der 3-Monats-Durchschnitt von derzeit 165.100 wurde relativ klar übertroffen, im etwas langfristigeren 12-Monats-Trend lief die Lagerfeld-Ausgabe hingegen nur solide, hier liegt der Durchschnitt bei 178.700 Einzelverkäufen. Inklusive Abos, Lesezirkeln, Bordexemplaren und sonstigen Verkäufen fand Heft 9/2019 genau 720.001 Abnehmer, darunter 91.773 ePaper und Spiegel-Plus-Kunden.</p>
<p>Fast ebenfalls einen neuen Rekord für das bisherige Jahr 2019 stellte der stern auf. Er machte nicht mit Karl Lagerfeld auf, sondern mit Bas Kast, dem Bestseller-Autor des “Ernährungskompass”. “So kochen Sie sich gesund! Der neueste Stand des Wissens. Von Bas Kast, dem Autor des Bestsellers “Der Ernährungskompass” schrieb der stern werbewirksam auf den Titel. Immerhin 130.590 griffen zu, mehr als in den vorherigen sieben Wochen. Einzig Ausgabe 1/2019 war in diesem Jahr mit 133.459 Verkäufen noch einen Tick erfolgreicher im Einzelhandel. Den 3-Monats-Durchschnitt (122.000) toppte das Heft ähnlich deutlich wie Der Spiegel, am 12-Monats-Durchschnitt (138.500) scheiterte der stern 9/2019 recht deutlich. Auch hier noch der Blick auf den Gesamtverkauf der Nummer: Der lag bei 488.003 Exemplaren, inklusive 22.022 ePaper.<div><div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59851"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	59851,	// Format : Billboard 3 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div></div></p>
<p>Als einziges der drei Magazine unter dem 3-Monats- und 12-Monats-Durchschnitt landete der Focus mit seinem Heft 9/2019 – und zwar deutlich. Nur 48.842 der potenziellen Focus-Käufer interessierten sich für den Karl-Lagerfeld-Nachruf, den die Redaktion mit “Der Deutsche, der die Welt verzauberte” auf den Titel hob und den man die ehemalige Bunte-Chefredakteurin Patricia Riekel schreiben ließ. Zum Vergleich: Der 12-Monats-Durchschnitt liegt derzeit bei 58.300 Einzelverkäufen, der 3-Monats-Durchschnitt bei fast identischen 58.400. Beide Zahlen wurden also um fast 10.000 Exemplare verfehlt. Insgesamt fand Ausgabe 9/2019 über alle IVW-Kategorien hinweg 365.520 Abnehmer, 49.700 davon als ePaper.</p>

														<p id="newsletter-teaser">
<em>Keine Neuigkeiten aus der Medien-Branche mehr verpassen:&nbsp;<strong><a target="_blank" href="https://meedia.de/newsletter-anmeldung/">Abonnieren Sie kostenlos die MEEDIA-Newsletter</a></strong>&nbsp;und bleiben Sie über alle aktuellen Entwicklungen auf dem Laufenden.</em>
</p>

						</div><!-- .entry-content -->




					</article><!-- #post-## -->

				
			</div><!-- // grid-boxes-wrapper -->


		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-last col-md-4 col-sm-5">
			<div class="grid-boxes-wrapper">
				
<section class="" >
	<section class="grid-boxes-wrapper">
		<div class="grid-box grid-box-sidebar">
		
		<div style="margin-top:20px;">		<section class="grid-box-article_by_most_read_and_shared">
			<div class="teaser-list-tabs"><div class="tabs"><a href="#read" class="tab">Meistgelesen</a><a href="#shared" class="tab">Empfohlen</a></div><div class="tab-contents"><div class="tab-content"><a name="read" ></a><ul class="teaser teaser--numbered-list" id="menu-most-read"><li><h2 class="teaser__headline"> <a href="https://meedia.de/2019/03/26/eu-parlament-stimmt-fuer-urheberrechtsreform/" title="Artikel 13 angenommen: EU-Parlament stimmt mit deutlicher Mehrheit für Urheberrechtsreform und Uploadfilter">Artikel 13 angenommen: EU-Parlament stimmt mit deutlicher Mehrheit für Urheberrechtsreform und Uploadfilter</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2019/03/26/messer-einwanderung-youtube-verliert-vor-gericht-gegen-die-afd-und-muss-entferntes-video-wieder-online-stellen/" title="&#8220;Messer-Einwanderung&#8221;: YouTube verliert vor Gericht gegen die AfD und muss entferntes Video wieder online stellen">&#8220;Messer-Einwanderung&#8221;: YouTube verliert vor Gericht gegen die AfD und muss entferntes Video wieder online stellen</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2019/03/26/geht-es-der-gedruckten-welt-bald-an-den-kragen-axel-springer-konzentriert-print-marketing-auf-die-welt-am-sonntag/" title="Geht es der gedruckten Welt bald an den Kragen? Axel Springer konzentriert Print-Marketing auf Welt am Sonntag">Geht es der gedruckten Welt bald an den Kragen? Axel Springer konzentriert Print-Marketing auf Welt am Sonntag</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2019/03/26/bevor-sie-als-verleger-in-apple-news-die-zukunft-fuer-ihre-digitalen-medien-sehen-sollten-sie-das-hier-lesen/" title="Bevor Sie als Verleger in Apple News+ die Zukunft für Ihre digitalen Medien sehen, sollten Sie das hier lesen">Bevor Sie als Verleger in Apple News+ die Zukunft für Ihre digitalen Medien sehen, sollten Sie das hier lesen</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2019/03/26/eu-parlament-entscheidet-ueber-artikel-13-das-sind-die-livestreams-zur-abstimmung/" title="EU-Parlament entscheidet über Artikel 13: Das sind die Livestreams zur Abstimmung">EU-Parlament entscheidet über Artikel 13: Das sind die Livestreams zur Abstimmung</a></h2></li></ul></div><div class="tab-content"><a name="shared" ></a><ul id="menu-most-shared" class="teaser teaser--numbered-list"><li id="menu-item-802237" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-802237"><h2 class="teaser__headline"><a href="https://meedia.de/2019/03/25/werden-rechtsmittel-einlegen-bild-verhindert-polizeiliche-durchsuchung-von-redaktionsraeumen/" title="&#8220;Werden Rechtsmittel einlegen&#8221;: Bild verhindert polizeiliche Durchsuchung von Redaktionsräumen">&#8220;Werden Rechtsmittel einlegen&#8221;: Bild verhindert polizeiliche Durchsuchung von Redaktionsräumen</a></h2></li><li id="menu-item-802505" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-802505"><h2 class="teaser__headline"><a href="https://meedia.de/2019/03/26/bevor-sie-als-verleger-in-apple-news-die-zukunft-fuer-ihre-digitalen-medien-sehen-sollten-sie-das-hier-lesen/" title="Bevor Sie als Verleger in Apple News+ die Zukunft für Ihre digitalen Medien sehen, sollten Sie das hier lesen">Bevor Sie als Verleger in Apple News+ die Zukunft für Ihre digitalen Medien sehen, sollten Sie das hier lesen</a></h2></li><li id="menu-item-802659" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-802659"><h2 class="teaser__headline"><a href="https://meedia.de/2019/03/26/eu-parlament-stimmt-fuer-urheberrechtsreform/" title="Artikel 13 angenommen: EU-Parlament stimmt mit deutlicher Mehrheit für Urheberrechtsreform und Uploadfilter">Artikel 13 angenommen: EU-Parlament stimmt mit deutlicher Mehrheit für Urheberrechtsreform und Uploadfilter</a></h2></li><li id="menu-item-802284" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-802284"><h2 class="teaser__headline"><a href="https://meedia.de/2019/03/25/lasst-euch-das-internet-doch-kurz-erklaeren-bevor-ihr-es-kaputt-macht-wie-der-streit-um-artikel-13-eskaliert/" title="&#8220;Lasst Euch das Internet doch kurz erklären, bevor Ihr es kaputt macht&#8221;: Wie der Streit um Artikel 13 eskaliert">&#8220;Lasst Euch das Internet doch kurz erklären, bevor Ihr es kaputt macht&#8221;: Wie der Streit um Artikel 13 eskaliert</a></h2></li><li id="menu-item-802484" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-802484"><h2 class="teaser__headline"><a href="https://meedia.de/2019/03/26/grosses-interesse-am-zdf-themenabend-ueber-die-macht-der-clans-zwei-stunden-lang-19-marktanteile/" title="Großes Interesse am ZDF-Themenabend über &#8220;Die Macht der Clans&#8221;: zwei Stunden lang 19%-Marktanteile">Großes Interesse am ZDF-Themenabend über &#8220;Die Macht der Clans&#8221;: zwei Stunden lang 19%-Marktanteile</a></h2></li></ul></div></div></div>	
		</section>
		            </div>		

			<ul>
				<div class="mee-ad-content-sidebar  grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24538"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</div>
						</ul>
		</div>	
		<div class="mee-ad-content-sidebar  grid-box-advertisement single-page-ad-format-24539">
		<header class="ad-info-title" id="ad_title_24539"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
        </div>
	</section>
</section>


			</div><!-- // grid-boxes-wrapper -->
		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-12 col-sm-12">
		<div class="entry-ad entry-ad__format-59852">
								<header class="ad-info-title" id="ad_title_59852"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	59852,	// Format : Billboard 4 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
							</div>
		</div>


   <div class="grid-slot grid-slot-has-no-box  col-md-12 col-sm-12">
		 <aside class="entry-meta-tag-list">
<ul class='entry-tags__list'><span class='entry-tags__title'>Schlagworte</span><li class="entry-tag__item"><a href="https://meedia.de/tag/cover-check/" class="entry-tag">Cover-Check</a></li><li class="entry-tag__item"><a href="https://meedia.de/tag/der-spiegel/" class="entry-tag">Der Spiegel</a></li><li class="entry-tag__item"><a href="https://meedia.de/tag/focus/" class="entry-tag">Focus</a></li><li class="entry-tag__item"><a href="https://meedia.de/tag/stern/" class="entry-tag">stern</a></li></ul></aside>

<aside class="entry-social">





<section class="m-social-media-bar">

	<span class="m-social-media-bar__title">Teilen</span>

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://meedia.de/2019/03/27/der-spiegel-springt-mit-karl-lagerfeld-auf-neues-kiosk-jahres-hoch-der-stern-mit-bas-kast-auf-zweitbesten-wert-2019/" data-via="meedia" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	

	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="https://meedia.de/2019/03/27/der-spiegel-springt-mit-karl-lagerfeld-auf-neues-kiosk-jahres-hoch-der-stern-mit-bas-kast-auf-zweitbesten-wert-2019/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="https://meedia.de/2019/03/27/der-spiegel-springt-mit-karl-lagerfeld-auf-neues-kiosk-jahres-hoch-der-stern-mit-bas-kast-auf-zweitbesten-wert-2019/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	

	
	<section class="social-media-button social-media-button-xing-share">
		<div data-type="xing/share" data-counter="right" data-lang="de"></div>
		<script>
		  ;(function (d, s) {
		    var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>


	
	
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = "Gute Kiosk-Woche für Spiegel und stern: Der Spiegel steigerte sich mit dem Nachruf-Titel auf Karl Lagerfeld - 'L'Égoiste' auf den besten bisher in 2019 erzielten Einzelverkaufswert, der stern mit Bestseller-Autor Bas Kast und 'So kochen Sie sich ge…";
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:Der Spiegel springt mit Karl Lagerfeld auf neues Kiosk-Jahres-Hoch, der stern mit Bas Kast auf zweitbesten Wert 2019&body=Der Spiegel springt mit Karl Lagerfeld auf neues Kiosk-Jahres-Hoch, der stern mit Bas Kast auf zweitbesten Wert 2019%0D%0A%0D%0AGute Kiosk-Woche für Spiegel und stern: Der Spiegel steigerte sich mit dem Nachruf-Titel auf Karl Lagerfeld - 'L'Égoiste' auf den besten bisher in 2019 erzielten Einzelverkaufswert, der stern mit Bestseller-Autor Bas Kast und 'So kochen Sie sich gesund!' auf den zweitbesten. Unter dem Soll blieb hingegen der Focus - ebenfalls mit Karl Lagerfeld.%0D%0Ahttps://meedia.de/2019/03/27/der-spiegel-springt-mit-karl-lagerfeld-auf-neues-kiosk-jahres-hoch-der-stern-mit-bas-kast-auf-zweitbesten-wert-2019/" class="addthis_button_email" data-excerpt="Gute Kiosk-Woche für Spiegel und stern: Der Spiegel steigerte sich mit dem Nachruf-Titel auf Karl Lagerfeld - 'L'Égoiste' auf den besten bisher in 2019 erzielten Einzelverkaufswert, der stern mit Bestseller-Autor Bas Kast und 'So kochen Sie sich gesund!' auf den zweitbesten. Unter dem Soll blieb hingegen der Focus - ebenfalls mit Karl Lagerfeld."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>



</section>
</aside>


<aside class='entry-author__bio'>
<div class="author-info">
	<div class="author-avatar">
		<img alt='Jens Schröder' src='https://meedia.de/wp-content/uploads/2017/01/Jens-Schröder_avatar_1484153209-100x100.jpg' class='avatar avatar-100 photo' height='100' width='100' />	</div><!-- .author-avatar -->
	
	<div class="author-description ">
		<a class="author-link" href="https://meedia.de/author/jens-schroeder/" rel="author" itemprop="author">
			<h2 class="author-title">Jens Schröder</h2>
		</a>
		<p class="author-bio">
			Jens Schröder ist Journalist, Autor und Daten-Analyst. Für MEEDIA analysiert er seit dem Start 2008 sämtliche Zahlen der Medienbranche – von der Einschaltquote über die Print-Auflage bis zu Nutzerzahlen im Netz. Er betreibt seit zehn Jahren verschiedene Blogs, seit 2012 die Social-Media-News-Charts 10000 Flies und schreibt seit März 2017 den neuen MEEDIA-Newsletter #trending.		
		</p>
		<p class="author-social-links">
		<a href="https://twitter.com/popkulturjunkie">Twitter</a>, <a href="https://www.facebook.com/popkulturjunkie">Facebook</a>, <a href="https://www.xing.com/profile/Jens_Schroeder2">Xing</a></p>
		
	</div><!-- .author-description -->
</div><!-- .author-info --></aside>
	</div>



	</section><!-- // slots-wrapper -->

</section><!-- // container -->





<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					<h2 class="comments-title c-before boxtitle">
						<span>Mehr zum Thema</span>
					</h2>

					<ul class="ph-teaser__list">
						
<div class="ph-teaser">

<a href='https://meedia.de/2019/03/22/wochenrueckblick-die-woche-in-der-sich-eu-urheberrechtskaempfer-axel-voss-endgueltig-zum-gespoett-machte/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2019/03/meedia-wochenrueckblick-freitag-22032019-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2019/03/meedia-wochenrueckblick-freitag-22032019-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Der Jonny Controlleti von der FAZ, ein Dr.-Seltsam-Titel beim stern, der RTL-Chef-Populist und Mr. Meme (v.l.o.n.r.u.)" 	class="lazyload teaser__image "/><noscript>0Der Jonny Controlleti von der FAZ, ein Dr.-Seltsam-Titel beim stern, der RTL-Chef-Populist und Mr. Meme (v.l.o.n.r.u.)" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Wochenrückblick: Die Woche, in der sich EU-Urheberrechtskämpfer Axel Voss endgültig zum Gespött machte            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">22.03.2019</time>
            Der Berichterstatter für die EU-Urheberrechtsreform, Axel Voss (CDU), sorgt in diesen Tagen für x-treme Stirnrunzeln. Mario Barth beschämt&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2019/03/20/publikumszeitschriften-verloren-2019-bislang-52-ihres-werbeumsatzes-prisma-stern-und-gala-wachsen-gegen-den-trend/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2019/01/meedia-nielsen-geldhaufen2-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2019/01/meedia-nielsen-geldhaufen2-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="meedia-nielsen-geldhaufen2.jpg" 	class="lazyload teaser__image "/><noscript>0meedia-nielsen-geldhaufen2.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Publikumszeitschriften verloren 2019 bislang 5,2% ihres Werbeumsatzes, prisma, stern und Gala wachsen gegen den Trend            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">20.03.2019</time>
            Für die deutschen Publikumszeitschriften begann das neue Jahr nicht sehr erfreulich: Während der Gesamtmarkt für Werbung laut Brutto-Zahlen&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2019/03/20/konsequenz-aus-relotius-affaere-designierter-spiegel-chefredakteur-ullrich-fichtner-bekommt-posten-nicht/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2019/03/meedia-matthias-geyer-ulrich-fichtner-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2019/03/meedia-matthias-geyer-ulrich-fichtner-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Stolpern über Betrugs-Affäre um Reporter Relotius: Ullrich Fichtner (li.) und Matthias Geyer, die ihre  Posten als Chefredakteur und Blattmacher endgültig nicht antreten werden" 	class="lazyload teaser__image "/><noscript>0Stolpern über Betrugs-Affäre um Reporter Relotius: Ullrich Fichtner (li.) und Matthias Geyer, die ihre  Posten als Chefredakteur und Blattmacher endgültig nicht antreten werden" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Konsequenz aus Relotius-Affäre: designierter Spiegel-Chefredakteur Ullrich Fichtner bekommt Posten nicht            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">20.03.2019</time>
            Nun ist es endgültig: Drei Monate, nachdem die Relotius-Affäre den Spiegel erschüttert hat, zieht Chefredakteur Steffen Klusmann eine&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2019/03/19/cover-check-spiegel-und-focus-springen-mit-clans-und-heilendem-essen-auf-kiosk-jahreshochs/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2019/03/Meedia-Cover-Check-08-19-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2019/03/Meedia-Cover-Check-08-19.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Meedia-Cover-Check-08-19.jpg" 	class="lazyload teaser__image "/><noscript>0Meedia-Cover-Check-08-19.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Cover-Check: Spiegel und Focus springen mit Clans und &#8220;heilendem&#8221; Essen auf Kiosk-Jahreshochs            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">19.03.2019</time>
            Der Spiegel und der Focus haben mit ihren Ausgaben 8/2019 erfreuliche Einzelverkaufszahlen erreicht. Laut IVW stellten sie mit&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2019/03/13/mannomannomann-vom-spiegel-titel-zum-theaterstueck-feldenkirchens-schulz-story-kommt-auf-die-buehne/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2019/03/meedia-Markus-Feldenkirchen-schulz-story-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2019/03/meedia-Markus-Feldenkirchen-schulz-story-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Was für ein Theater: Markus Feldenkirchens &#8220;Schulz-Story&#8221; kommt auf die Bühne" 	class="lazyload teaser__image "/><noscript>0Was für ein Theater: Markus Feldenkirchens &#8220;Schulz-Story&#8221; kommt auf die Bühne" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                &#8220;Mannomannomann&#8221;: Vom Spiegel-Titel zum Theaterstück – Feldenkirchens &#8220;Schulz-Story&#8221; kommt auf die Bühne            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">13.03.2019</time>
            Mit der "Schulz-Story" landete der Spiegel-Journalist Markus Feldenkirchen den journalistischen Coup des Jahres 2017 – wochenlang begleitete er&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2019/03/12/mit-mama-papa-opa-und-geld-keine-kiosk-erfolge-fuer-spiegel-stern-und-focus/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2019/03/Meedia-Cover-Check-07-19-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2019/03/Meedia-Cover-Check-07-19.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Meedia-Cover-Check-07-19.jpg" 	class="lazyload teaser__image "/><noscript>0Meedia-Cover-Check-07-19.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Mit Mama, Papa, Opa und Geld: keine Kiosk-Erfolge für Spiegel, stern und Focus            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">12.03.2019</time>
            Sehr familiär ging es in der Woche 7/2019 auf den Covern der drei großen Wochenmagazine zu: Der Spiegel&hellip;        </p>
    </div>
</a>

</div>

					</ul>
					<!-- Advertisement -->
				<section class="grid-box box-first grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24239"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24239,	// Format : WideRectangle_Unten_560x180 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</section>
				<!-- END Advertisement -->
				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">

				<section class="grid-box box-first grid-box-advertisement">

					<header class="ad-info-title" id="ad_title_24541"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24541,	// Format : Webseite_ContentAd_4 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>

				</section>

			</div>
		</div>
	</section>
</section>

<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					
<div id="comments" class="clearfix comments-area">

	
	
</div><!-- #comments -->

				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">



				
			</div>
		</div>
	</section>
</section>


</div>

<footer id="page-footer">
	<section id="m-footer-header">
		<div class="m-footer-background clearfix">
			<div class="footer-logo">
			</div>

			<form role="search" method="get" class="search-form" action="/">
				<label>
					<span class="screen-reader-text">Suchen nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
				</label>
				<button class="search-submit icon-font">
					<span aria-hidden="true" data-icon="&#128269;"></span>
					<span class="screen-reader-text">Suchen</span>
				</button>
			</form>

			<div class="m-top-jump">
				<a href="#top"><span aria-hidden="true" data-icon="&#59231;" class="icon-font"></span>zum Seitenanfang</a>
			</div>
		</div>
	</section>

	<section id="m-service-footer" >



		<div class="nav-footer"><ul id="menu-footer-nav" class="nav-footer"><li id="menu-item-32871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32871"><a href="https://meedia.de/kontakt/">Kontakt</a></li>
<li id="menu-item-32869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32869"><a href="https://meedia.de/impressum/">Impressum</a></li>
<li id="menu-item-32867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32867"><a href="https://meedia.de/newsletter/">Newsletter abonnieren</a></li>
<li id="menu-item-32909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32909"><a href="https://meedia.de/werben-auf-meedia/">Werben auf MEEDIA</a></li>
<li id="menu-item-32911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32911"><a href="https://meedia.de/datenschutzerklarung/">Datenschutz</a></li>
<li id="menu-item-32913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32913"><a href="https://meedia.de/nutzungshinweise/">Nutzungsbedingungen</a></li>
<li id="menu-item-32917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32917"><a href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div>	</section>


</footer>

<section style="text-align: center; margin: 25px 0 -15px 0;" class="visible-xs">
    <a href="/werben-auf-meedia/" style="font-size: 11px; text-decoration: underline;">Werben auf MEEDIA</a>
</section>


<section id="m-network-footer" >



		<p>&copy; 2019 MEEDIA GmbH &amp; Co. KG - Ein Unternehmen der Handelsblatt Media Group GmbH &amp; Co. KG<br/>
		Keine Gew&auml;hr f&uuml;r die Richtigkeit der Angaben. Bitte beachten Sie auch folgende <a href="https://meedia.de/nutzungshinweise/">Nutzungshinweise</a>, die <a href="https://meedia.de/datenschutzerklarung/">Datenschutzerkl&auml;rung</a> und das <a href="https://meedia.de/impressum/">Impressum</a>.</p>

		<div class="nav-network-footer"><ul id="menu-footer-network-nav" class="nav-footer"><li id="menu-item-32885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32885"><a href="http://www.handelsblatt.com/">Handelsblatt Online</a></li>
<li id="menu-item-32887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32887"><a href="http://www.wiwo.de/">WirtschaftsWoche Online</a></li>
<li id="menu-item-32889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32889"><a href="http://www.karriere.de">karriere.de</a></li>
<li id="menu-item-32891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32891"><a href="http://www.absatzwirtschaft.de">absatzwirtschaft</a></li>
<li id="menu-item-32893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32893"><a href="http://www.der-betrieb.de/">Der Betrieb</a></li>
<li id="menu-item-32895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32895"><a href="http://http://www.creditreform.de/">Creditreform</a></li>
<li id="menu-item-32897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32897"><a href="http://www.vdi-nachrichten.com/">VDI nachrichten</a></li>
<li id="menu-item-32899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32899"><a href="http://www.dub.de/unternehmensnachfolge/">DUB Unternehmensnachfolge</a></li>
<li id="menu-item-32903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32903"><a href="http://www.boatoon.com">boatoon.com</a></li>
<li id="menu-item-32905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32905"><a href="http://www.koffer.de">koffer.de</a></li>
<li id="menu-item-32907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32907"><a href="http://www.bellevue.de">bellevue.de</a></li>
<li id="menu-item-458455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458455"><a href="https://www.dub.de/franchise/franchise-unternehmen/">DUB Franchiseunternehmen</a></li>
</ul></div>		<p></p>
		<p><a href="http://www.fum-digital.de/"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/FuM_digital.jpg" /></a></p>
	</section>

        <script type="text/javascript">
            <!--
            if(typeof(asm_initi) != "undefined"){asm_finishwriter();}
            //-->
        </script>

					<!-- SZM VERSION="2.0" -->
			

			<script type="text/javascript">


				
				if ( window.innerWidth > 760  ) {
					console.log( "desktop"  );
					var iam_data = {
						"st":"iqdmitte", 					// site/domain
						"cp":"meedia_cover-check_datacenter_publishing", 		// code
						"sv":"i2", 	//
						"co":"cover-check_datacenter_publishing" 		// comment
					}
				} else {
					console.log( "mobile"  );
					var iam_data = {
						"st":"mobfum", 					// site/domain
						"cp":"meedia_cover-check_datacenter_publishing", 		// code
						"sv":"mo", 	//
						"co":"cover-check_datacenter_publishing" 		// comment
					}
				}
				iom.h(iam_data);

			</script>
			<!--/SZM -->
			 <!-- Google Analytics -->
			<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-33365714-1']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_trackPageview']);
			  _gaq.push(['_trackPageLoadTime']);
			  setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 10 seconds\'])',10000);
			  (function() {
			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
			</script>
			<!-- /Google Analytics -->

				<div class="ph-footer-credits">
			     	<p>
			     		Gebaut von JUNE - Online Marketing Tools<br />
                        <a href="http://www.juneapp.com/" title="juneapp.com"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/JUNE-Online-Marketing-Tools.png" alt="JUNE - Online Marketing Tools" title="juneapp.com" class="ph-footer-credits-logo"/></a>
			     	</p>
			    </div>

        	</div><!--  // #l-wrapper -->

     </div><!-- // #mee-wrapper -->

     <script>AdController.finalize();</script>
	<script type="text/javascript">
	var IQDComplete = {
	    init: function () {
	        return true;
	    }
	}
	</script>
	<script type="text/javascript" src="https://static.plenigo.com/static_resources/javascript/6ukSrg9L0ZnLNysbQ5y2/plenigo_sdk.min.js"  data-disable-metered="true" ></script>
<!-- Google Analytics -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','_plenigo_ga');

_plenigo_ga('create', 'UA-33365714-1', 'auto');
_plenigo_ga('set', 'forceSSL', true); 

</script>
<!-- End Google Analytics -->
<!-- *** plenigo debug checklist ***
## - Basic paywall check: false 
## - Render Type: SINGLE POST 
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Prevented Tag:  
## - Template from Plugin: plenigo-noscript-msg.html 
## - Template from Plugin: plenigo-ga-include.html 
// *** plenigo debug checklist *** -->	<!-- ShiftNav Main Toggle -->
		<div id="shiftnav-toggle-main" class="shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-off shiftnav-toggle-edge-left shiftnav-toggle-icon-x shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-off shiftnav-toggle-edge-left shiftnav-toggle-icon-x" data-shiftnav-target="shiftnav-main"><div id="shiftnav-toggle-main-button" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-burger" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></div>	<div class="shiftnav-main-toggle-content shiftnav-toggle-main-block"><a href="https://www.meedia.de"><img src="https://meedia.de/wp-content/uploads/2018/05/meedia_logo-mobile.png" alt="Meedia"></a></div>	<div class="shiftnav-main-toggle-content-after">
	<!-- ShiftNav Search Bar Toggle -->
	<a class="shiftnav-searchbar-toggle  shiftnav-toggle-main-block shiftnav-toggle-main-ontop"><i class="fa fa-search"></i></a>

	<!-- ShiftNav Search Bar Drop -->
	<div class="shiftnav-searchbar-drop">
		<form role="search" method="get" class="shiftnav-searchform" action="https://meedia.de/">
			<input type="text" placeholder="Search..." value="" name="s" class="shiftnav-search-input" />
						<input type="submit" class="shiftnav-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .shiftnav-searchbar-drop -->

	</div>
	</div>	
	<!-- /#shiftnav-toggle-main --> 


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-none shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">

		
			<h3 class="shiftnav-menu-title shiftnav-site-title"><a href="https://meedia.de">Meedia</a></h3>
		<div class="shiftnav-menu-image shiftnav-menu-image-padded" id="shiftnav-menu-image-shiftnav-main">
									<img width="223" height="49" src="https://meedia.de/wp-content/uploads/2018/05/meedia_logo.png" class="attachment-full size-full" alt="" />						</div>
	<nav class="shiftnav-nav"><ul id="menu-primary-nav-1" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666397 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/medien-news-stories/">MEDIEN</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666404 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/publishing/">PUBLISHING</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666410 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tv/">TV</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666398 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/audio/">AUDIO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666401 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/digital-economy/">DIGITAL ECONOMY</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666407 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tech/">TECH</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721447 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/podcast-2/">Podcasts</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679308 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/buzzer/">Buzzer</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666424 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/marketing/">MARKETING</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666430 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/datacenter/">DATACENTER</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695898 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tag/trending/">#trending</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-670003 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tag/tv-quoten/">TV-Quoten</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666437 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/datacenter/cover-check/">Cover-Check</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666447 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/ivw-agof-analysen/">IVW-/AGOF-Analysen</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666449 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/transfermarkt/">JOBS</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-793911 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/jobs-bei-meedia/">Jobs bei MEEDIA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671337 shiftnav-depth-1"><a class="shiftnav-target"  href="https://karriere.meedia.de">Stellenmarkt</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798418 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/newsletter-anmeldung/">Newsletter abonnieren</a></li></ul></nav>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/meedia.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/meedia.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var TheGallery = {"auto":"1","selectors":{"gallery":".gallery"},"options":{"show_thumbs":true,"navigation":{"prev":{"innerHTML":"<- prev"},"next":{"innerHTML":"next ->"}},"fullscreen":{"innerHTML":"Full"},"show_share":false}};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"off","collapse_accordions":"off","scroll_panel":"on","breakpoint":"960","v":"1.6.2","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/* ]]> */
</script>



			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #111111; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Cookies ermöglichen eine bestmögliche Bereitstellung unserer Dienste. Mit der Nutzung der MEEDIA-Seiten und Services erklären Sie sich damit einverstanden, dass wir Cookies verwenden.  
</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://meedia.de/datenschutzerklarung/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Mehr Infos</a>
				</div>
				
			</div><script type="text/javascript" defer src="https://meedia.de/wp-content/cache/autoptimize/js/autoptimize_e3e912490afdf691978e9f7e7e170d8c.js"></script></body>
</html>
