<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<title>#trending: Tierquälerei, Champagner, das Feuerwerk von London, die &#8220;Bird Box Challenge&#8221; und das Zugunglück in Dänemark › Meedia</title>
<meta name="description" content="#trending // News &amp; Themen Das neue Jahr begann an der Spitze der Social-Media-News-Charts mit zwei Themenschwerpunkten, die wegen ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://meedia.de/2019/01/03/trending-tierquaelerei-champagner-das-feuerwerk-von-london-die-bird-box-challenge-und-das-zugunglueck-in-daenemark/" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://meedia.de/2019/01/03/trending-tierquaelerei-champagner-das-feuerwerk-von-london-die-bird-box-challenge-und-das-zugunglueck-in-daenemark/">
<meta property="og:title" content="#trending: Tierquälerei, Champagner, das Feuerwerk von London, die &#8220;Bird Box Challenge&#8221; und das Zugunglück in Dänemark › Meedia">
<meta property="og:description" content="#trending // News &amp; Themen Das neue Jahr begann an der Spitze der Social-Media-News-Charts mit zwei Themenschwerpunkten, die wegen ...">
<meta property="og:image" content="https://meedia.de/wp-content/uploads/2017/02/jens-trending-newsletter-NL-grafik.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://meedia.de/wp-content/uploads/2017/02/jens-trending-newsletter-NL-grafik.jpg">
<meta name="twitter:site" content="MEEDIA">
<meta name="twitter:title" content="#trending: Tierquälerei, Champagner, das Feuerwerk von London, die &#8220;Bird Box Challenge&#8221; und das Zugunglück in Dänemark › Meedia">
<meta name="twitter:description" content="#trending // News &amp; Themen Das neue Jahr begann an der Spitze der Social-Media-News-Charts mit zwei Themenschwerpunkten, die wegen ...">


		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://meedia.de/xmlrpc.php">

		<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '1564061807144544']);
			})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1564061807144544&amp;ev=PixelInitialized" /></noscript>

		<link rel='dns-prefetch' href='//service.octavius.rocks' />
<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Feed" href="https://meedia.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Kommentar-Feed" href="https://meedia.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; #trending: Tierquälerei, Champagner, das Feuerwerk von London, die &#8220;Bird Box Challenge&#8221; und das Zugunglück in Dänemark Kommentar-Feed" href="https://meedia.de/2019/01/03/trending-tierquaelerei-champagner-das-feuerwerk-von-london-die-bird-box-challenge-und-das-zugunglueck-in-daenemark/feed/" />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://meedia.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsletterform-style-css'  href='https://meedia.de/wp-content/plugins/meedia_newletter_form/css/newsletter-form.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ph-lazy-images-css-css'  href='https://meedia.de/wp-content/plugins/ph-lazy-image/ph-lazy-image.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='plenigo-curtain-css-css'  href='https://meedia.de/wp-content/plugins/plenigo/plenigo_css/miniStopper.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='meedia-stylesheet-css'  href='https://meedia.de/wp-content/themes/meedia_2016/css/main.css?ver=1544188316' type='text/css' media='all' />
<link rel='stylesheet' id='meedia-hotfix-css'  href='https://meedia.de/wp-content/themes/meedia_2016/css/hotfix.css?ver=1544188316' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://meedia.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.1' type='text/css' media='all' />
<style id='tablepress-default-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='shiftnav-css'  href='https://meedia.de/wp-content/plugins/shiftnav-pro/pro/assets/css/shiftnav.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-font-awesome-css'  href='https://meedia.de/wp-content/plugins/shiftnav-pro/assets/css/fontawesome/css/font-awesome.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CMerriweather%3A400%2C400italic%2C700%2C700italic&#038;ver=4.9.8' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://meedia.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://meedia.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/meedia.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/meedia_newletter_form/js/script.js?ver=1546504690'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/meedia_newsstream/js/newsstream.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://service.octavius.rocks/v56/socket.io//socket.io.js?ver=1'></script>
<script type='text/javascript' src='https://service.octavius.rocks/v56//files//core.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/meedia.de\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/toplytics/js/toplytics.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/plugins.js?ver=140617'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/general-first.js?ver=150612'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/vendor/jquery.tokeninput.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/vendor/modernizr-2.6.2.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/vendor/js.cookie.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/main.js?ver=1544188316'></script>
<link rel='https://api.w.org/' href='https://meedia.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meedia.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://meedia.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Titelseiten-Galerie: Alle wichtigen Tageszeitungen in der Übersicht' href='https://meedia.de/2019/01/03/titelseiten-galerie-alle-wichtigen-tageszeitungen-in-der-uebersicht-124/' />
<link rel='shortlink' href='https://meedia.de/?p=773117' />
<link rel="alternate" type="application/json+oembed" href="https://meedia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeedia.de%2F2019%2F01%2F03%2Ftrending-tierquaelerei-champagner-das-feuerwerk-von-london-die-bird-box-challenge-und-das-zugunglueck-in-daenemark%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://meedia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeedia.de%2F2019%2F01%2F03%2Ftrending-tierquaelerei-champagner-das-feuerwerk-von-london-die-bird-box-challenge-und-das-zugunglueck-in-daenemark%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="285102281566" /><link rel="alternate" href="android-app://de.meedia.meedia/http/post/773117" />	<!-- d3js Header -->
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/lib/d3.v3.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/nv.d3.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/tooltip.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/utils.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/interactiveLayer.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/legend.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/axis.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/scatter.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/line.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/lineChart.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/stackedArea.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/stackedAreaChart.js"></script>

	<!-- multi bar chart -->
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/multiBar.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/multiBarChart.js"></script>

	<!-- UI -->
	<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css" />
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/helper.js"></script>
	<!-- ENDE d3js Header -->

		<!-- Meta from Plugin for Post 773117 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='#trending: Tierquälerei, Champagner, das Feuerwerk von London, die "Bird Box Challenge" und das Zugunglück in Dänemark' />
		<meta property="og:description" content='Guten Morgen! Da bin ich wieder. Ich hoffe, Sie sind gut ins neue Jahr gestartet. Viele von Ihnen fangen erst am Montag wieder an zu arbeiten, lesen diesen Newsletter womöglich also mit ein paar Tagen Verspätung. #trending wird Sie auf jeden Fall auch im Jahr 2019 werktäglich mit den Themen, Artikeln, Videos, Fotos und Posts versorgen, die im Netz - insbesondere im Social Web - große Erfolge erreichen.' />
		<meta property="og:url" content="https://meedia.de/2019/01/03/trending-tierquaelerei-champagner-das-feuerwerk-von-london-die-bird-box-challenge-und-das-zugunglueck-in-daenemark/" />
		<meta property="og:type" content="article" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@MEEDIA" />
				<meta name="twitter:creator" content="@popkulturjunkie" />
		<meta name="twitter:title" content='#trending: Tierquälerei, Champagner, das Feuerwerk von London, die "Bird Box Challenge" und das Zugunglück in Dänemark' />
		<meta name="twitter:description" content='Guten Morgen! Da bin ich wieder. Ich hoffe, Sie sind gut ins neue Jahr gestartet. Viele von Ihnen fangen erst am Montag wieder an zu arbeiten, lesen diesen Newsletter womöglich also mit ein paar Tagen Verspätung. #trending wird Sie auf jeden Fall auch im Jahr 2019 werktäglich mit den Themen, Artikeln, Videos, Fotos und Posts versorgen, die im Netz - insbesondere im Social Web - große Erfolge erreichen.' />
			<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="https://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "https://www6.smartadserver.com"});</script><meta name="apple-itunes-app" content="app-id=431819512">	<script type="text/javascript">var gzipEnabled = false;</script>
	<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
	<script>
		
	var iqd_mode = (function() {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_meedia/' + iqd_mode + '/iqadcontroller' + (function(){ return gzipEnabled ? '.js.gz' : '.js'})() +'"></scr' + 'ipt>');
		
	</script>
		<script type="text/javascript">

        var deviceDetector=function(){var b=navigator.userAgent.toLowerCase(),a=function(a){void 0!==a&&(b=a.toLowerCase());return/(ipad|tablet|(android(?!.*mobile))|(windows(?!.*phone)(.*touch))|kindle|playbook|silk|(puffin(?!.*(IP|AP|WP))))/.test(b)?"tablet":/(mobi|ipod|phone|blackberry|opera mini|fennec|minimo|symbian|psp|nintendo ds|archos|skyfire|puffin|blazer|bolt|gobrowser|iris|maemo|semc|teashark|uzard)/.test(b)?"phone":"desktop"};return{device:a(),detect:a,isMobile:"desktop"!=a()?!0:!1,userAgent:b}}();
        //console.log(deviceDetector.device);

	if (typeof AdController !== "undefined") {
		var handle = "artikel";

        if(deviceDetector.device === 'phone') {
            handle += "_small";
        }
        else if(window.innerWidth <= 1440 || deviceDetector.device === 'tablet') {
            handle += "_tablet";
        }


		console.log("AdController handle", handle);
		AdController.setPageInfo({
			$handle : handle,
			$autoSizeFrames: true,
			level2: "meedia",
			level3:"",
			level4:"",
			keywords : "trending",
			tma:""
		});
		try {
			AdController.stage();
		} catch(e) {}
	}
	</script>
	<script type="text/javascript">
		if (typeof AdController !== "undefined") {
			AdController.initialize();
		}

        window.iqServedNoDisplayAd = function(res) {


            var mappingDesktop = {
                'iqadtile2': '24235',
                'iqadtile1': '24236',
                'iqadtile3': '24237',
                'iqadtile8': '24538',
                'iqadtile4': '59360',
                'iqadtile5': '59852',
                'iqadtile9': '24541' ,
                'iqadtile16': '24239'
            };

            var mappingMobile = {
                'iqadtile1': '24236',
                'iqadtile3': '24538',
                'iqadtile4': '24541' ,
                'iqadtile8': '24239'
            };

            var mapping = (deviceDetector.device === 'phone') ? mappingMobile : mappingDesktop;

            if(mapping.hasOwnProperty(res.tile)) {
                jQuery('#ad_title_' + mapping[res.tile] + ' span').hide();
            }


        };

	</script>
	
	<!-- ShiftNav CSS
	================================================================ -->
	<style type="text/css" id="shiftnav-dynamic-css">

	@media only screen and (min-width:960px){ #shiftnav-toggle-main, .shiftnav-toggle-mobile{ display:none; } .shiftnav-wrap { padding-top:0 !important; } }
	@media only screen and (max-width:959px){ #main-navigation, .site-title, .search-form{ display:none !important; } }

/** ShiftNav Custom Menu Styles (Customizer) **/
/* togglebar */
#shiftnav-toggle-main { background:#3b5998; }

/* Status: Loaded from Transient */

	</style>
	<!-- end ShiftNav CSS -->

	<link rel="amphtml" href="https://meedia.de/2019/01/03/trending-tierquaelerei-champagner-das-feuerwerk-von-london-die-bird-box-challenge-und-das-zugunglueck-in-daenemark/amp/"><script src="//static.cleverpush.com/channel/loader/RJHky5KkBPWZLm4rJ.js" async></script>
        <style type="text/css">

            ul.token-input-list li:nth-child( 0n + 1 ) { background-color: rgba(31,119,180, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 1 ) { background-color: rgba(31,119,180, 1)}

            ul.token-input-list li:nth-child( 0n + 2 ) { background-color: rgba(255,127,14, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 2 ) { background-color: rgba(255,127,14, 1)}

            ul.token-input-list li:nth-child( 0n + 3 ) { background-color: rgba(44,160,44, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 3 ) { background-color: rgba(44,160,44, 1)}

            ul.token-input-list li:nth-child( 0n + 4 ) { background-color: rgba(214,39,40, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 4 ) { background-color: rgba(214,39,40, 1)}

            ul.token-input-list li:nth-child( 0n + 5 ) { background-color: rgba(148,103,189, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 5 ) { background-color: rgba(148,103,189, 1)}

            ul.token-input-list li:nth-child( 0n + 6 ) { background-color: rgba(140,86,75, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 6 ) { background-color: rgba(140,86,75, 1)}

            ul.token-input-list li:nth-child( 0n + 7 ) { background-color: rgba(227,119,194, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 7 ) { background-color: rgba(227,119,194, 1)}

            ul.token-input-list li:nth-child( 0n + 8 ) { background-color: rgba(127,127,127, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 8 ) { background-color: rgba(127,127,127, 1)}

            ul.token-input-list li:nth-child( 0n + 9 ) { background-color: rgba(188,189,34, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 9 ) { background-color: rgba(188,189,34, 1)}

            ul.token-input-list li:nth-child( 0n + 10 ) { background-color: rgba(23,190,207, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 10 ) { background-color: rgba(23,190,207, 1)}

        </style>

		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>
	  <meta name="google-site-verification" content="kyEuxAj0Wqk_TUtMWPTxO4ESgTd7EcSeBApcBDe6szU" />
    <meta name="pocket-site-verification" content="37e68e58667de66d3a51abdac8f2c3" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel="shortcut icon" href="https://meedia.de/wp-content/themes/meedia_2016/images/favicon.ico"/>
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-152x152-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-120x120-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-76x76-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-72x72-precomposed.png">
		<link rel="apple-touch-icon-precomposed" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-precomposed.png">

    </head>
	<body data-rsssl=1 class="post-template-default single single-post postid-773117 single-format-standard top cookies-not-set">

	    <div id="iqadtileOOP">
        <script type="text/javascript">
            if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
        </script>
    </div><div id="iqd_mainAd" ><div id="iqd_align_Ad"><div id="iqd_topAd"><div id="iqadtile1"></div><div id="iqadtile6"></div><div id="iqd_rightAd"><div id="iqadtile2"></div></div></div></div></div>
	
	<div id="mee-wrapper">

		<div id="mee-ad-wrapper" class="container">

			
			<div class="mee-ad-superbanner">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-layer">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	17327,	// Format : LayerAd 1x1 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-skyscraper">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24235,	// Format : Skyscraper_160x600 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // .mee-ad-skyscraper -->
		</div><!-- // #mee-ad-wrapper -->

		<div id="l-wrapper" class="container">
         <div style="text-align: right; color: #aeaeae; padding: 5px 0 0 0;">
                    <span style="font-size: 10px;">Partner von:</span> <a href="http://www.fum-digital.de/">
                        <img src="https://meedia.de/wp-content/uploads/2017/02/fum_digital_freigestellt__1_.png" id="partner-logo-fachmedien" style="height: 30px;"/>
                    </a>
                </div>
			 <div id="fb-root"></div>
        		<script>(function(d, s, id) {
			 	 var js, fjs = d.getElementsByTagName(s)[0];
			 	 if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				  }(document, 'script', 'facebook-jssdk'));</script>

			<header id="page-header">








				<section id="m-header">
					<div class="m-header-wrapper">





								<h1 class="site-title">	<a id="meedia_logo" href="https://meedia.de/" title="Meedia" rel="home"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/meedia_logo.png" alt="Meedia"></a></h1>




					<div id="newsline">

						<ul id="newsstream-teaser-list"><li><a href="https://meedia.de/newsline-detail/dumont-will-cloud-service-anbieter-censhare-komplett-uebernehmen/">DuMont will Cloud-Service-Anbieter censhare komplett übernehmen </a></li><li><a href="https://meedia.de/newsline-detail/tv-journalistin-eva-twaroch-unerwartet-verstorben/">TV-Journalistin Eva Twaroch unerwartet verstorben </a></li><li><a href="https://meedia.de/newsline-detail/ass-karsten-simon-wird-mitglied-der-geschaeftsfuehrung/">AS&#038;S: Karsten Simon wird Mitglied der Geschäftsführung </a></li><li><a href="https://meedia.de/newsline-detail/netflix-schraenkt-abo-kauf-auf-apple-geraeten-ein/">Netflix schränkt Abo-Kauf auf Apple-Geräten ein </a></li><li><a href="https://meedia.de/newsline-detail/netflix-sperrt-satire-show-in-saudi-arabien/">Auf Druck des Königshauses: Netflix sperrt Satire-Show in Saudi-Arabien </a></li>
					</div>
          <div id="main-navigation">
    					<nav id="primary-nav" class="navigation main-navigation" role="navigation">


    							<ul id="menu-primary-nav" class="nav-menu"><li id="menu-item-669766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669766"><a href="https://meedia.de/newsline">NEWSLINE</a></li>
<li id="menu-item-666397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666397"><a href="https://meedia.de/medien-news-stories/">MEDIEN</a>
<ul class="sub-menu">
	<li id="menu-item-669768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669768"><a href="https://meedia.de/medien-news-stories/">Übersicht</a></li>
	<li id="menu-item-666404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666404"><a href="https://meedia.de/publishing/">PUBLISHING</a></li>
	<li id="menu-item-666410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666410"><a href="https://meedia.de/tv/">TV</a></li>
	<li id="menu-item-666398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666398"><a href="https://meedia.de/audio/">AUDIO</a></li>
	<li id="menu-item-666401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666401"><a href="https://meedia.de/digital-economy/">DIGITAL ECONOMY</a></li>
	<li id="menu-item-666407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666407"><a href="https://meedia.de/tech/">TECH</a></li>
	<li id="menu-item-721447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721447"><a href="https://meedia.de/podcast-2/">Podcasts</a></li>
	<li id="menu-item-679308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679308"><a href="https://meedia.de/buzzer/">Buzzer</a></li>
</ul>
</li>
<li id="menu-item-666424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666424"><a href="https://meedia.de/marketing/">MARKETING</a>
<ul class="sub-menu">
	<li id="menu-item-669769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669769"><a href="https://meedia.de/marketing/">Übersicht</a></li>
	<li id="menu-item-666426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666426"><a href="http://absatzwirtschaft.de">ABSATZWIRTSCHAFT</a></li>
</ul>
</li>
<li id="menu-item-666430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666430"><a href="https://meedia.de/datacenter/">DATACENTER</a>
<ul class="sub-menu">
	<li id="menu-item-669772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669772"><a href="https://meedia.de/datacenter/">Übersicht</a></li>
	<li id="menu-item-695898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695898"><a href="https://meedia.de/tag/trending/">#trending</a></li>
	<li id="menu-item-670003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-670003"><a href="https://meedia.de/tag/tv-quoten/">TV-Quoten</a></li>
	<li id="menu-item-666437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666437"><a href="https://meedia.de/datacenter/cover-check/">Cover-Check</a></li>
	<li id="menu-item-666447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666447"><a href="https://meedia.de/ivw-agof-analysen/">IVW-/AGOF-Analysen</a></li>
</ul>
</li>
<li id="menu-item-666449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666449"><a href="https://meedia.de/transfermarkt/">JOBS</a>
<ul class="sub-menu">
	<li id="menu-item-669775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669775"><a href="https://meedia.de/transfermarkt/">Übersicht</a></li>
	<li id="menu-item-671337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671337"><a href="https://karriere.meedia.de">Stellenmarkt</a></li>
</ul>
</li>
</ul>
    								</nav>
    						<form role="search" method="get" class="search-form" action="https://meedia.de/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Suche" value="" name="s" title="Suche" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>

        </div>
				</section>

			</header>


	
<div class="grid clearfix grid-frontend">
			

<div class="entry-ad entry-ad__format-24237">
	<header class="ad-info-title" id="ad_title_24237"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24237,	// Format : Billboard 01 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>


<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-8 col-sm-7">
			<div class="grid-boxes-wrapper ">

				
					<article class="content-area grid-box" id="post-773117">
						
						<header class="entry-header">
							<div class="entry-header-helper">
								<time datetime="2019-01-03T08:54:23+00:00"
								      itemprop="datePublished">03.01.2019									| 08:54 Uhr
								</time>
								<time datetime="2019-01-03T08:54:23+00:00" itemprop="dateUpdated"
								      class="date updated">03.01.2019									um 08:54 Uhr
								</time>

								
								<h1 class="entry-title" itemprop="name">#trending: Tierquälerei, Champagner, das Feuerwerk von London, die &#8220;Bird Box Challenge&#8221; und das Zugunglück in Dänemark</h1>

								<div class="entry-header-social-buttons">
	<ul >
		<li>
			<div class="entry-header-social-buttons-twitter">

							<a
				href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmeedia.de%2F2019%2F01%2F03%2Ftrending-tierquaelerei-champagner-das-feuerwerk-von-london-die-bird-box-challenge-und-das-zugunglueck-in-daenemark%2F&text=#trending: Tierquälerei, Champagner, das Feuerwerk von London, die &#8220;Bird Box Challenge&#8221; und das Zugunglück in Dänemark&via=meedia"
				target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/twitter.png"  alt="Teilen auf Twitter">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-facebook">
				<div class="addthis_toolbox addthis_default_style">
				     <a href="https://www.facebook.com/sharer/sharer.php?u=https://meedia.de/2019/01/03/trending-tierquaelerei-champagner-das-feuerwerk-von-london-die-bird-box-challenge-und-das-zugunglueck-in-daenemark/?fbc=fb-shares" target="_blank">
				     	<img src="https://meedia.de/wp-content/themes/meedia_2016/images/facebook.png" alt="Teilen auf Facebook">
				     </a>
				</div>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-xing">
				<a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fmeedia.de%2F2019%2F01%2F03%2Ftrending-tierquaelerei-champagner-das-feuerwerk-von-london-die-bird-box-challenge-und-das-zugunglueck-in-daenemark%2F&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Fmeedia-de-77" target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/xing.jpg"  alt="Teilen auf XING">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-linkedin">

											<a
				href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fmeedia.de%2F2019%2F01%2F03%2Ftrending-tierquaelerei-champagner-das-feuerwerk-von-london-die-bird-box-challenge-und-das-zugunglueck-in-daenemark%2F"
				target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/linkedin.png"  alt="Teilen auf LinkedIn">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-flipboard">
				<a
					href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=#trending: Tierquälerei, Champagner, das Feuerwerk von London, die &#8220;Bird Box Challenge&#8221; und das Zugunglück in Dänemark&amp;url=https://meedia.de/2019/01/03/trending-tierquaelerei-champagner-das-feuerwerk-von-london-die-bird-box-challenge-und-das-zugunglueck-in-daenemark/" >
						<img src="https://meedia.de/wp-content/themes/meedia_2016/images/flipboard.png" />
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-pocket">
				<a
					href="https://getpocket.com/edit?url=https://meedia.de/2019/01/03/trending-tierquaelerei-champagner-das-feuerwerk-von-london-die-bird-box-challenge-und-das-zugunglueck-in-daenemark/" >
						<img src="https://meedia.de/wp-content/themes/meedia_2016/images/pocket.png" />
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-whatsapp">
				<a
					href="whatsapp://send?text=MEEDIA: #trending: Tierquälerei, Champagner, das Feuerwerk von London, die &#8220;Bird Box Challenge&#8221; und das Zugunglück in Dänemark  https://meedia.de/2019/01/03/trending-tierquaelerei-champagner-das-feuerwerk-von-london-die-bird-box-challenge-und-das-zugunglueck-in-daenemark/"
					data-text="MEEDIA: #trending: Tierquälerei, Champagner, das Feuerwerk von London, die &#8220;Bird Box Challenge&#8221; und das Zugunglück in Dänemark"
					data-href="https://meedia.de/2019/01/03/trending-tierquaelerei-champagner-das-feuerwerk-von-london-die-bird-box-challenge-und-das-zugunglueck-in-daenemark/"
					>
						<img src="https://meedia.de/wp-content/themes/meedia_2016/images/whatsapp.png" />
				</a>
			</div>
		</li>
	</ul>
</div>

							</div>


						</header><!-- .entry-header -->

													<figure>
								<img data-src="https://meedia.de/wp-content/uploads/2017/02/jens-trending-newsletter-NL-grafik-630x353.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2017/02/jens-trending-newsletter-NL-grafik.jpg" 	data:image/png;base64,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 	itemprop="thumbnailUrl" 	alt="jens-trending-newsletter-NL-grafik.jpg" 	class="unvail"/><noscript>	<img src="https://meedia.de/wp-content/uploads/2017/02/jens-trending-newsletter-NL-grafik-630x353.jpg" alt="jens-trending-newsletter-NL-grafik.jpg" itemprop="thumbnailUrl" /></noscript>								<figcaption>
									<strong></strong>
									<cite></cite>
								</figcaption>
							</figure>
													<div class="entry-excerpt" itemprop="description">
							<p>Guten Morgen! Da bin ich wieder. Ich hoffe, Sie sind gut ins neue Jahr gestartet. Viele von Ihnen fangen erst am Montag wieder an zu arbeiten, lesen diesen Newsletter womöglich also mit ein paar Tagen Verspätung. #trending wird Sie auf jeden Fall auch im Jahr 2019 werktäglich mit den Themen, Artikeln, Videos, Fotos und Posts versorgen, die im Netz - insbesondere im Social Web - große Erfolge erreichen.</p>
						</div>

						<!-- Advertisement -->

						<div class="mee-ad-content grid-box-advertisement">
							<div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59360"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	59360,	// Format : Billboard 2 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>						</div>
						<!-- END Advertisement -->

						<div class="entry-content" itemprop="articleBody">
							<p class='entry-author'><em>Von <span class='vcard author'><span class='fn'><a class='author-link' href='https://meedia.de/author/jens-schroeder/' rel='author'>Jens Schröder</a></span></span></em></p>
							
<table class="comp_section wrapper spacing_horizontal spacing_vertical content_background_color-white " border="0" width="100%" cellspacing="0" cellpadding="0"><tbody><tr>
<td class="section-center" align="center">
<div class="gl_webkit">
<table class="gl_outer section-outer" border="0" width="100%" cellspacing="0" cellpadding="0" align="center" bgcolor="#ffffff"><tbody><tr>
<td class="section-content" align="left">
<div class="comp_richtext gl_text">
<h3>#trending // News &amp; Themen</h3>
</div>
<table class="comp_spacer height_small " border="0" width="100%" cellspacing="0" cellpadding="0"><tbody><tr>
<td height="20"></td>
</tr></tbody></table>
<div class="comp_richtext gl_text">
<p>Das neue Jahr begann an der Spitze der Social-Media-News-Charts mit zwei Themenschwerpunkten, die wegen ihrer Emotionalität immer wieder für große Aufmerksamkeit insbesondere bei Facebook sorgen: Gewalt-Kriminaltität und Tierquälerei. Noch mehr Interaktionen als die Artikel zu den Geschehnissen in Amberg – hier lag <a href="https://www.bild.de/politik/inland/politik-inland/seehofer-zu-amberg-wir-koennen-diese-gewalt-exzesse-nicht-dulden-59307446.bild.html?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Bild interessanterweise mit der Reaktion von Horst Seehofer</a> vorn – und den Geschehnissen im Ruhrgebiet – auch hier <a href="https://www.bild.de/regional/ruhrgebiet/ruhrgebiet-aktuell/recklinghausen-amokfahrer-rast-auf-menschen-zu-vier-verletzte-59300500.bild.html?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">lag Bild vorn</a> – gab es für einzelne Texte über Tierquälerei. So erreichte wiederum Bild mit “<a href="https://www.bild.de/regional/saarland/saarland-news/homburg-im-muell-ausgesetzt-husky-welpe-ist-gestorben-59313082.bild.html?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Im Müll ausgesetzt – Husky-Welpe ist gestorben</a>” sagenhafte 42.800 Likes, Shares &amp; Co. bei Facebook und Twitter. RTL.de erzielte mit der gleichen Story und der Headline “<a href="https://www.rtl.de/cms/homburg-husky-welpe-im-muell-entsorgt-jetzt-ist-er-tot-4272799.html?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener">Homburg: Husky-Welpe im Müll entsorgt – jetzt ist er tot</a>” starke 23.600 Interaktionen. Fünfstellige Zahlen gab es auch für eine Katze: bei RTL.de mit “<a href="https://www.rtl.de/cms/halle-saale-kinder-quaelen-katze-mit-silvesterboellern-4272673.html?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener">Halle (Saale): Kinder quälen Katze mit Silvesterböllern</a>” und bei Focus Online mit “<a href="https://www.focus.de/regional/sachsen-anhalt/halle-saale-tierquaelerei-kinder-verbrennen-katzenpfoetchen-mit-feuerwerkskoerpern_id_10131000.html?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener">Mit Feuerwerkskörpern gequält! Kinder verbrennen Tier – Katze schreit laut</a>“.</p>
<p>In Österreich sorgte unterdessen eine Frau, die sich gegen eine sexuelle Belästigung wehrte, für viel Aufmerksamkeit: Heute kam mit “<a href="https://www.heute.at/oesterreich/wien/story/Wien-Rathausplatz-Grapscher-Sexuelle-Belaestigung-Frau--21--bricht-Grapscher-zu-Silvester-die-Nase-56215285?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Am Rathausplatz: Frau (21) bricht Grapscher zu Silvester die Nase</a>” auf 36.200 Interaktionen, die Kronen Zeitung mit “<a href="https://www.krone.at/1835773?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Sexattacke in Wien: Frau schlägt Täter spitalsreif</a>” auf 24.000.</p>
</div>
</td>
</tr></tbody></table>
</div>
</td>
</tr></tbody></table>
<table class="comp_section wrapper spacing_horizontal spacing_vertical content_background_color-white " border="0" width="100%" cellspacing="0" cellpadding="0"><tbody><tr>
<td class="section-center" align="center">
<div class="gl_webkit">
<table class="gl_outer section-outer" border="0" width="100%" cellspacing="0" cellpadding="0" align="center" bgcolor="#ffffff"><tbody><tr>
<td class="section-content" align="left">
<div class="comp_richtext gl_text">
<h3>#trending // Social Media</h3>
</div>
<table class="comp_spacer height_small " border="0" width="100%" cellspacing="0" cellpadding="0"><tbody><tr>
<td height="20"></td>
</tr></tbody></table>
<div class="comp_richtext gl_text">
<p>Das erste extrem erfolgreiche Viral-Video des Jahres auf Facebook bedient die Schadenfreude der Nutzer. Zu sehen ist eine Frau beim Versuch, eine Champagner-Flasche zu öffnen. Allein auf den Facebook-Seiten von <a href="https://www.facebook.com/uniladmag/posts/5725208827502129?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Unilad</a>, <a href="https://www.facebook.com/LADbible/posts/5191040110943137?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">LadBible</a> und <a href="https://www.facebook.com/VT/posts/3142644435877377?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">VT</a> erreichte der kurze Clip bereits über 16 Mio. Views und 650.000 Interaktionen.</p>
<div id="fb-root"></div>
<p><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = 'https://connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v3.2';  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-post" data-href="https://www.facebook.com/uniladmag/posts/5725208827502129" data-width="500">
<blockquote cite="https://www.facebook.com/uniladmag/posts/5725208827502129" class="fb-xfbml-parse-ignore">
<p>Happy New Year! 😂😂🙈</p>
<p>Gepostet von <a href="https://www.facebook.com/uniladmag/">UNILAD</a> am <a href="https://www.facebook.com/uniladmag/posts/5725208827502129">Mittwoch, 2. Januar 2019</a></p>
</blockquote>
</div>
</div>
</td>
</tr></tbody></table>
</div>
</td>
</tr></tbody></table>
<table class="comp_section wrapper spacing_horizontal spacing_vertical content_background_color-white " border="0" width="100%" cellspacing="0" cellpadding="0"><tbody><tr>
<td class="section-center" align="center">
<div class="gl_webkit">
<table class="gl_outer section-outer" border="0" width="100%" cellspacing="0" cellpadding="0" align="center" bgcolor="#ffffff"><tbody><tr>
<td class="section-content" align="left">
<div class="comp_richtext gl_text">
<h3>#trending // Politik</h3>
</div>
<table class="comp_spacer height_small " border="0" width="100%" cellspacing="0" cellpadding="0"><tbody><tr>
<td height="20"></td>
</tr></tbody></table>
<div class="comp_richtext gl_text"></div>
<div class="comp_richtext gl_text">
<p>Das politische Zeichen mit dem wohl größten Aufsehen – zumindest in Europa – setzte im noch jungen Jahr Sadiq Khan, der Bürgermeister von London. Er nutzte das spektakuläre Silvester-Feuerwerk in seiner Stadt für die Botschaft: “<a href="https://twitter.com/SadiqKhan/status/1079905450248847361?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">whatever the outcome of Brexit – #LondonIsOpen – to business, to talent, to ideas, to creativity</a>“. Und: “<a href="https://twitter.com/SadiqKhan/status/1079899998198906880?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Our one million EU citizens are Londoners, they make a huge contribution, and no matter the outcome of Brexit – they will always be welcome.</a>” Das “London Eye” genannte große Riesenrad an der Themse leuchtete als blauer Kreis mit gelben Sternen – so wie die Flagge Europas. Khans Tweets sammelten fast 30.000, bzw. 16.000 Likes und Retweets ein, <a href="https://twitter.com/guyverhofstadt/status/1080167379710214144?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">der des EU-Politikers Guy Verhofstadt</a> rund 17.000.</p>
<p>Brexit-Befürworter Nigel Farage fühlte sich provoziert und postete auf Facebook: “<a href="https://www.facebook.com/nigelfarageofficial/posts/2000524363328490?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">It is an absolute disgrace that the Mayor sanctioned this. More people voted for Brexit in London than voted for Sadiq Khan.</a>” 16.800 Interaktionen gab es dafür. Das Feuerwerk selbst wurde millionenfach auf Facebook angeschaut: Allein 3,4 Mio. mal <a href="https://www.facebook.com/bbc/posts/291654118364417?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">bei der BBC</a>.</p>
</div>
</td>
</tr></tbody></table>
</div>
</td>
</tr></tbody></table>
<table class="comp_section wrapper spacing_horizontal spacing_vertical content_background_color-white " border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody><tr>
<td class="section-center" align="center">
<div class="gl_webkit">
<table class="gl_outer section-outer" border="0" width="100%" cellspacing="0" cellpadding="0" align="center" bgcolor="#ffffff"><tbody><tr>
<td class="section-content" align="left">
<div class="comp_richtext gl_text">
<h3>#trending // Entertainment</h3>
</div>
<table class="comp_spacer height_small " border="0" width="100%" cellspacing="0" cellpadding="0"><tbody><tr>
<td height="20"></td>
</tr></tbody></table>
<div class="comp_richtext gl_text">
<p>Der große Streaming-Hit der beiden Feiertags-Wochen hieß “<a href="https://www.netflix.com/de/title/80196789?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Bird Box – Schließe deine Augen</a>“. Der Netflix-Psycho-Thriller mit Sandra Bullock wurde in den ersten sieben Tagen nach dem Start nach eigenen Angaben des Streaming-Anbieters <a href="https://twitter.com/NetflixFilm/status/1078735051406204928?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">von über 45 Mio. unterschiedlichen Netflix-Accounts aufgerufen</a> – ein neuer Rekord. Aus dem Film, in dem Menschen mit Augenbinde leben, weil ein Blick auf eine dunkle, mysteriöse Macht den sicheren Tod bedeuten würde, entstand in den sozialen Netzwerken schnell <a href="https://twitter.com/search?q=#BirdBoxChallenge&amp;utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">eine “Bird Box Challenge”</a>. In Videos zeigen sich Leute im Stil des Films mit Augenbinde. Auf die Spitze getrieben haben es zwei junge Frauen, die nach eigenen Angaben 24 Stunden lang so lebten – und damit <a href="https://www.youtube.com/watch?v=_Gj9XnVNlwU&amp;utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">auf YouTube auf die 1,9 Mio. Views zusteuern</a>.</p>
<p>Da eine solche “Bird Box Challenge” durchaus böse enden kann, fühlte sich am Mittwoch Netflix genötigt, sich auf Twitter dazu zu äußern: “<a href="https://twitter.com/netflix/status/1080525103593512962?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Can’t believe I have to say this, but: PLEASE DO NOT HURT YOURSELVES WITH THIS BIRD BOX CHALLENGE. We don’t know how this started, and we appreciate the love, but Boy and Girl have just one wish for 2019 and it is that you not end up in the hospital due to memes.</a>” Über 110.000 Likes und Retweets sammelte der Tweet ein.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Can’t believe I have to say this, but: PLEASE DO NOT HURT YOURSELVES WITH THIS BIRD BOX CHALLENGE. We don’t know how this started, and we appreciate the love, but Boy and Girl have just one wish for 2019 and it is that you not end up in the hospital due to memes.</p>
<p>— Netflix US (@netflix) <a href="https://twitter.com/netflix/status/1080525103593512962?ref_src=twsrc%5Etfw">January 2, 2019</a></p>
</blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
</td>
</tr></tbody></table>
</div>
</td>
</tr></tbody>
<div><div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59851"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	59851,	// Format : Billboard 3 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div></div>
</table>
<table class="comp_section wrapper spacing_horizontal spacing_vertical content_background_color-white " border="0" width="100%" cellspacing="0" cellpadding="0"><tbody><tr>
<td class="section-center" align="center">
<div class="gl_webkit">
<table class="gl_outer section-outer" border="0" width="100%" cellspacing="0" cellpadding="0" align="center" bgcolor="#ffffff"><tbody><tr>
<td class="section-content" align="left">
<div class="comp_richtext gl_text">
<h3>#trending // Worldwide</h3>
</div>
<table class="comp_spacer height_small " border="0" width="100%" cellspacing="0" cellpadding="0"><tbody><tr>
<td height="20"></td>
</tr></tbody></table>
<div class="comp_richtext gl_text">
<p><span style="color: #000000;">Das <a href="https://www.tagesschau.de/ausland/zuguenglueck-103.html?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Zugunglück auf der dänischen Brücke über den Großen Belt</a> bewegt das Land tief. Auch in den sozialen Netzwerken wird das deutlich. Eine Reihe von Artikeln und Posts sammelte viele tausende Interaktionen ein. Ganz vorn: die Ableger der TV- und Radio-Sender <a href="https://www.facebook.com/tv2nyhederne/posts/2736952962986993?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">TV 2</a> und <a href="https://www.facebook.com/DRNyheder/posts/2322090961174748?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">DR</a>. Erfolgreichster Facebook-Post Dänemarks war aber der von Königin Margrethe II.: “</span><a href="https://www.facebook.com/detdanskekongehus/posts/834123296926253?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer"><span style="color: #000000;">Das schreckliche Zugunglück auf der Storebaeltsbroen heute morgen berührt mich zutiefst. Meine Gedanken und mein größtes Mitgefühl gelten den Überlebenden und ihren Familien sowie den Verletzten</span></a><span style="color: #000000;">“, postete sie und sammelte damit rund 7.300 Likes, Reactions, Shares und Kommentare ein. Angesichts von 5,8 Mio. Einwohnern entspräche das in Deutschland einer sechsstelligen Interaktionsrate.</span></p>
</div>
</td>
</tr></tbody></table>
</div>
</td>
</tr></tbody></table>
<table class="comp_section wrapper spacing_vertical spacing_horizontal " border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody><tr>
<td class="section-center" align="center">
<div class="gl_webkit">
<table class="gl_outer section-outer" border="0" width="100%" cellspacing="0" cellpadding="0" align="center"><tbody><tr>
<td class="section-content" align="left">
<div class="comp_richtext gl_text">
<h3>#trending // Deutsche Tops des Tages</h3>
</div>
<table class="comp_spacer height_small " border="0" width="100%" cellspacing="0" cellpadding="0"><tbody><tr>
<td height="20"></td>
</tr></tbody></table>
<div class="comp_richtext gl_text">
<p><strong>Story nach Social-Media-Interaktionen</strong>: Bild – “<a href="https://www.bild.de/regional/saarland/saarland-news/homburg-im-muell-ausgesetzt-husky-welpe-ist-gestorben-59313082.bild.html?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Im Müll ausgesetzt – Husky-Welpe ist gestorben</a>” (42.800 Interaktionen bei Facebook und Twitter)</p>
<p><strong>Story nach Likes &amp; Shares bei Twitter</strong>: Heute – “<a href="https://www.heute.at/oesterreich/wien/story/Wien-Rathausplatz-Grapscher-Sexuelle-Belaestigung-Frau--21--bricht-Grapscher-zu-Silvester-die-Nase-56215285?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Am Rathausplatz: Frau (21) bricht Grapscher zu Silvester die Nase</a>” (2.100 Retweets und Likes)</p>
<p><strong>Story bei Blendle (nach Likes)</strong>: Frankfurter Allgemeine Sonntagszeitung – “<a href="https://blendle.com/i/frankfurter-allgemeine-sonntagszeitung/verhandeln-wie-in-harvard/bnl-fas-20180819-903952751?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Verhandeln wie in Harvard</a>”</p>
<p><strong>Google-Suchbegriff</strong>: <a href="https://trends.google.de/trends/explore?q=Neujahr&amp;date=now+7-d&amp;geo=DE&amp;utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Neujahr</a> (1.000.000+ Suchen)</p>
<p><strong>Wikipedia-Seite</strong>: <a href="https://de.wikipedia.org/wiki/Geisha?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Geisha</a> (137.000 Abrufe am Dienstag) [wegen des “Traumschiffs”]</p>
<p><strong>Youtube-Video</strong>: Berlin – Tag &amp; Nacht – “<a title="Kim hat einen Stalker #1849 | Berlin - Tag &amp; Nacht" href="https://www.youtube.com/watch?v=IIEXmR-UQNk&amp;utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener">Kim hat einen Stalker #1849</a>”</p>
<p><strong>Song (Spotify)</strong>: Capital Bra – “<a href="https://open.spotify.com/track/7KPGeiXWDsGEvFK62wzU8E?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Benzema</a>” (439.700 Stream-Abrufe aus Deutschland am Dienstag)</p>
<p><strong>Musik (Amazon)</strong>: Herbert Grönemeyer – “<a href="https://www.amazon.de/Tumult-Ltd-Deluxe-Herbert-Gr%C3%B6nemeyer/dp/B07HQ7LFQ6/?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Tumult (Ltd. Deluxe)</a>” (Audio CD)</p>
<p><strong>DVD/Blu-ray (Amazon)</strong>: “<a href="https://www.amazon.de/Solo-Star-Wars-Story-Blu-ray/dp/B07D94NW1H/?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Solo: A Star Wars Story</a>” (Blu-ray)</p>
<p><strong>Game (Amazon)</strong>: “<a href="https://www.amazon.de/New-Super-Mario-Bros-Deluxe/dp/B07HPY5TKH/?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">New Super Mario Bros. U Deluxe</a>” (Nintendo Switch)</p>
<p><strong>Buch (Amazon)</strong>: Bas Kast – “<a href="https://www.amazon.de/Ern%C3%A4hrungskompass-wissenschaftlichen-Ern%C3%A4hrung-wichtigsten-gesunden/dp/3570103196/?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Der Ernährungskompass</a>” (Gebundene Ausgabe)</p>
</div>
</td>
</tr></tbody></table>
</div>
</td>
</tr></tbody>
<div><div id="iq-artikelanker"></div></div>
</table>
<table class="comp_section wrapper spacing_vertical spacing_horizontal " border="0" width="100%" cellspacing="0" cellpadding="0"><tbody><tr>
<td class="section-center" align="center">
<div class="gl_webkit">
<table class="gl_outer section-outer" border="0" width="100%" cellspacing="0" cellpadding="0" align="center"><tbody><tr>
<td class="section-content" align="left">
<div class="comp_richtext gl_text">
<h3>#trending // Feedback und Teilen</h3>
</div>
<table class="comp_spacer height_small " border="0" width="100%" cellspacing="0" cellpadding="0"><tbody><tr>
<td height="20"></td>
</tr></tbody></table>
<div class="comp_richtext gl_text">
<p>Anmerkung: Alle in #trending genannten Zahlen beziehen sich wenn nicht anders vermerkt auf den Vortag der Newsletter-Veröffentlichung (Stand: 24 Uhr)</p>
<p>Was finden Sie gut an <strong><em>#trending</em></strong>? Was schlecht? Was fehlt Ihnen? <a href="mailto:jens.schroeder@meedia.de" target="_blank" rel="noopener">Schreiben Sie mir</a>!</p>
<p><a href="https://meedia.de/newsletter/?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener">Hier können Sie #trending kostenlos als Newsletter abonnieren</a>. Sie bekommen die neueste Ausgabe dann montags bis freitags gegen 8 Uhr in Ihr Postfach.</p>
</div>
</td>
</tr></tbody></table>
</div>
</td>
</tr></tbody></table>

														

						</div><!-- .entry-content -->




					</article><!-- #post-## -->

				
			</div><!-- // grid-boxes-wrapper -->


		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-last col-md-4 col-sm-5">
			<div class="grid-boxes-wrapper">
				
<section class="" >
	<section class="grid-boxes-wrapper">
		<div class="grid-box grid-box-sidebar">
		
		<div style="margin-top:20px;">		<section class="grid-box-article_by_most_read_and_shared">
			<div class="teaser-list-tabs"><div class="tabs"><a href="#read" class="tab">Meistgelesen</a><a href="#shared" class="tab">Empfohlen</a></div><div class="tab-contents"><div class="tab-content"><a name="read" ></a><ul class="teaser teaser--numbered-list" id="menu-most-read"><li><h2 class="teaser__headline"> <a href="https://meedia.de/2018/12/27/preisgekroente-frauenfreunde-thomas-fischers-rueckschau-auf-ein-medienjahr-der-skandale-von-wedel-bis-relotius/" title="Preisgekrönte Frauenfreunde: Thomas Fischers Rückschau auf ein Medienjahr der Skandale von &#8220;Wedel&#8221; bis &#8220;Relotius&#8221;">Preisgekrönte Frauenfreunde: Thomas Fischers Rückschau auf ein Medienjahr der Skandale von &#8220;Wedel&#8221; bis &#8220;Relotius&#8221;</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2019/01/02/ich-kriege-mein-leben-zurueck-joerg-kachelmann-ueber-sein-moderatoren-comeback-beim-mdr-talk-riverboat/" title="&#8220;Ich kriege mein Leben zurück&#8221;: Jörg Kachelmann über sein Moderatoren-Comeback beim MDR-Talk &#8220;Riverboat&#8221;">&#8220;Ich kriege mein Leben zurück&#8221;: Jörg Kachelmann über sein Moderatoren-Comeback beim MDR-Talk &#8220;Riverboat&#8221;</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2019/01/02/bei-interessenskollision-mit-rolle-als-managing-editor-sprecherin-der-spiegel-mitarbeiter-kg-plant-ruecktritt/" title="Bei Interessenskollision mit Rolle als Managing Editor: Sprecherin der Spiegel Mitarbeiter KG plant Rücktritt">Bei Interessenskollision mit Rolle als Managing Editor: Sprecherin der Spiegel Mitarbeiter KG plant Rücktritt</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2019/01/02/was-haben-aust-mascolo-und-blumencron-gemeinsam-diese-fragen-stellt-die-dpa-ihren-volo-bewerbern/" title="&#8220;Was sind Matera und Plowdiw?&#8221;: Mit diesen verzwickten Fragen testet die dpa ihre Volo-Bewerber">&#8220;Was sind Matera und Plowdiw?&#8221;: Mit diesen verzwickten Fragen testet die dpa ihre Volo-Bewerber</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2019/01/02/von-der-zweckloesung-zum-gluecksgriff-warum-steffen-klusmann-beim-spiegel-in-der-krise-der-richtige-chef-sein-koennte/" title="Von der Zwecklösung zum Glücksgriff: Warum Steffen Klusmann beim Spiegel in der Krise der richtige Chef sein könnte">Von der Zwecklösung zum Glücksgriff: Warum Steffen Klusmann beim Spiegel in der Krise der richtige Chef sein könnte</a></h2></li></ul></div><div class="tab-content"><a name="shared" ></a><ul id="menu-most-shared" class="teaser teaser--numbered-list"><li id="menu-item-765720" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-765720"><h2 class="teaser__headline"><a href="https://meedia.de/2019/01/02/von-der-zweckloesung-zum-gluecksgriff-warum-steffen-klusmann-beim-spiegel-in-der-krise-der-richtige-chef-sein-koennte/" title="Von der Zwecklösung zum Glücksgriff: Warum Steffen Klusmann beim Spiegel in der Krise der richtige Chef sein könnte">Von der Zwecklösung zum Glücksgriff: Warum Steffen Klusmann beim Spiegel in der Krise der richtige Chef sein könnte</a></h2></li><li id="menu-item-772905" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-772905"><h2 class="teaser__headline"><a href="https://meedia.de/2019/01/02/ich-kriege-mein-leben-zurueck-joerg-kachelmann-ueber-sein-moderatoren-comeback-beim-mdr-talk-riverboat/" title="&#8220;Ich kriege mein Leben zurück&#8221;: Jörg Kachelmann über sein Moderatoren-Comeback beim MDR-Talk &#8220;Riverboat&#8221;">&#8220;Ich kriege mein Leben zurück&#8221;: Jörg Kachelmann über sein Moderatoren-Comeback beim MDR-Talk &#8220;Riverboat&#8221;</a></h2></li><li id="menu-item-772691" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-772691"><h2 class="teaser__headline"><a href="https://meedia.de/2019/01/02/schwaechster-neujahrs-tatort-seit-1996-siegt-nur-knapp-gegen-sehr-stabiles-traumschiff-und-starken-sat-1-film-zoomania/" title="Schwächster Neujahrs-&#8220;Tatort&#8221; seit 1996 siegt nur knapp gegen sehr stabiles &#8220;Traumschiff&#8221;">Schwächster Neujahrs-&#8220;Tatort&#8221; seit 1996 siegt nur knapp gegen sehr stabiles &#8220;Traumschiff&#8221;</a></h2></li><li id="menu-item-772694" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-772694"><h2 class="teaser__headline"><a href="https://meedia.de/2019/01/02/beherrscht-den-relevanten-markt-kartellamts-chef-mundt-kuendigt-baldige-facebook-entscheidung-an/" title="&#8220;Beherrscht den relevanten Markt&#8221;: Kartellamt-Chef Mundt kündigt Facebook-Entscheidung an">&#8220;Beherrscht den relevanten Markt&#8221;: Kartellamt-Chef Mundt kündigt Facebook-Entscheidung an</a></h2></li><li id="menu-item-773117" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-773117"><h2 class="teaser__headline"><a href="https://meedia.de/2019/01/03/trending-tierquaelerei-champagner-das-feuerwerk-von-london-die-bird-box-challenge-und-das-zugunglueck-in-daenemark/" title="#trending: Tierquälerei, Champagner, das Feuerwerk von London, die &#8220;Bird Box Challenge&#8221; und das Zugunglück in Dänemark">#trending: Tierquälerei, Champagner, das Feuerwerk von London, die &#8220;Bird Box Challenge&#8221; und das Zugunglück in Dänemark</a></h2></li></ul></div></div></div>	
		</section>
		            </div>		

			<ul>
				<div class="mee-ad-content-sidebar  grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24538"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</div>
						</ul>
		</div>	
		<div class="mee-ad-content-sidebar  grid-box-advertisement single-page-ad-format-24539">
		<header class="ad-info-title" id="ad_title_24539"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
        </div>
	</section>
</section>


			</div><!-- // grid-boxes-wrapper -->
		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-12 col-sm-12">
		<div class="entry-ad entry-ad__format-59852">
								<header class="ad-info-title" id="ad_title_59852"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	59852,	// Format : Billboard 4 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
							</div>
		</div>


   <div class="grid-slot grid-slot-has-no-box  col-md-12 col-sm-12">
		 <aside class="entry-meta-tag-list">
<ul class='entry-tags__list'><span class='entry-tags__title'>Schlagworte</span><li class="entry-tag__item"><a href="https://meedia.de/tag/trending/" class="entry-tag">#trending</a></li></ul></aside>

<aside class="entry-social">

<span class="entry-social__title">Kommentare</span>
<a href="#comments" class="cta-show-comment">lesen</a>
<a href="#comments" class="cta-add-comment">schreiben</a>




<section class="m-social-media-bar">

	<span class="m-social-media-bar__title">Teilen</span>

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://meedia.de/2019/01/03/trending-tierquaelerei-champagner-das-feuerwerk-von-london-die-bird-box-challenge-und-das-zugunglueck-in-daenemark/" data-via="meedia" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	

	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="https://meedia.de/2019/01/03/trending-tierquaelerei-champagner-das-feuerwerk-von-london-die-bird-box-challenge-und-das-zugunglueck-in-daenemark/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="https://meedia.de/2019/01/03/trending-tierquaelerei-champagner-das-feuerwerk-von-london-die-bird-box-challenge-und-das-zugunglueck-in-daenemark/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	

	
	<section class="social-media-button social-media-button-xing-share">
		<div data-type="xing/share" data-counter="right" data-lang="de"></div>
		<script>
		  ;(function (d, s) {
		    var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>


	
	
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = "Guten Morgen! Da bin ich wieder. Ich hoffe, Sie sind gut ins neue Jahr gestartet. Viele von Ihnen fangen erst am Montag wieder an zu arbeiten, lesen diesen Newsletter womöglich also mit ein paar Tagen Verspätung. #trending wird Sie auf jeden Fall a…";
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:#trending: Tierquälerei, Champagner, das Feuerwerk von London, die &#8220;Bird Box Challenge&#8221; und das Zugunglück in Dänemark&body=#trending: Tierquälerei, Champagner, das Feuerwerk von London, die &#8220;Bird Box Challenge&#8221; und das Zugunglück in Dänemark%0D%0A%0D%0AGuten Morgen! Da bin ich wieder. Ich hoffe, Sie sind gut ins neue Jahr gestartet. Viele von Ihnen fangen erst am Montag wieder an zu arbeiten, lesen diesen Newsletter womöglich also mit ein paar Tagen Verspätung. #trending wird Sie auf jeden Fall auch im Jahr 2019 werktäglich mit den Themen, Artikeln, Videos, Fotos und Posts versorgen, die im Netz - insbesondere im Social Web - große Erfolge erreichen.%0D%0Ahttps://meedia.de/2019/01/03/trending-tierquaelerei-champagner-das-feuerwerk-von-london-die-bird-box-challenge-und-das-zugunglueck-in-daenemark/" class="addthis_button_email" data-excerpt="Guten Morgen! Da bin ich wieder. Ich hoffe, Sie sind gut ins neue Jahr gestartet. Viele von Ihnen fangen erst am Montag wieder an zu arbeiten, lesen diesen Newsletter womöglich also mit ein paar Tagen Verspätung. #trending wird Sie auf jeden Fall auch im Jahr 2019 werktäglich mit den Themen, Artikeln, Videos, Fotos und Posts versorgen, die im Netz - insbesondere im Social Web - große Erfolge erreichen."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>



</section>
</aside>


<aside class='entry-author__bio'>
<div class="author-info">
	<div class="author-avatar">
		<img alt='Jens Schröder' src='https://meedia.de/wp-content/uploads/2017/01/Jens-Schröder_avatar_1484153209-100x100.jpg' class='avatar avatar-100 photo' height='100' width='100' />	</div><!-- .author-avatar -->
	
	<div class="author-description ">
		<a class="author-link" href="https://meedia.de/author/jens-schroeder/" rel="author" itemprop="author">
			<h2 class="author-title">Jens Schröder</h2>
		</a>
		<p class="author-bio">
			Jens Schröder ist Journalist, Autor und Daten-Analyst. Für MEEDIA analysiert er seit dem Start 2008 sämtliche Zahlen der Medienbranche – von der Einschaltquote über die Print-Auflage bis zu Nutzerzahlen im Netz. Er betreibt seit zehn Jahren verschiedene Blogs, seit 2012 die Social-Media-News-Charts 10000 Flies und schreibt seit März 2017 den neuen MEEDIA-Newsletter #trending.		
		</p>
		<p class="author-social-links">
		<a href="https://twitter.com/popkulturjunkie">Twitter</a>, <a href="https://www.facebook.com/popkulturjunkie">Facebook</a>, <a href="https://www.xing.com/profile/Jens_Schroeder2">Xing</a></p>
		
	</div><!-- .author-description -->
</div><!-- .author-info --></aside>
	</div>



	</section><!-- // slots-wrapper -->

</section><!-- // container -->





<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					<h2 class="comments-title c-before boxtitle">
						<span>Mehr zum Thema</span>
					</h2>

					<ul class="ph-teaser__list">
						
<div class="ph-teaser">

<a href='https://meedia.de/2015/04/09/doch-kein-343-milliarden-deal-vivendi-dementiert-interesse-an-sky-uebernahme/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2015/04/Arnaud-de-Puyfontaine_vivendi_sky-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2015/04/Arnaud-de-Puyfontaine_vivendi_sky-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Vivendi-Chef Arnaud de Puyfontaine" 	class="unvail"/><noscript>0Vivendi-Chef Arnaud de Puyfontaine" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Doch kein 34,3 Milliarden-Deal? Vivendi dementiert Interesse an Sky-Übernahme            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">09.04.2015</time>
            Der französische Musik- und Medienriese Vivendi ist in Kauflaune. Allerdings nicht in Sachen Sky oder ITV. Das sagte&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2017/07/17/debatte-um-tuerkei-jubel-anzeige-in-der-sueddeutschen-baerendienst-der-anzeigenabteilung/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2017/07/Stefan-Hilscher_sueddeutsche-zeitung-erdogan-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2017/07/Stefan-Hilscher_sueddeutsche-zeitung-erdogan-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="SZ-Geschäftsführer Stefan Hilscher: Drucken, was erlaubt ist" 	class="unvail"/><noscript>0SZ-Geschäftsführer Stefan Hilscher: Drucken, was erlaubt ist" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Debatte um Türkei-Jubel-Anzeige in der Süddeutschen: Bärendienst der Anzeigenabteilung            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">17.07.2017</time>
            Die Süddeutsche Zeitung hat in ihrer Wochenend-Ausgabe eine ganzseitige Anzeige veröffentlicht, die das Scheitern des Putschversuchs in der&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2017/07/12/wir-wollen-keine-tuerkischen-verhaeltnisse-politiker-fordern-aufklaerung-ueber-akkreditierungsentzug/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2017/07/cem-oezdemir-wolfgang-kubicki-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2017/07/cem-oezdemir-wolfgang-kubicki-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Grünen-Chef Dem Özdemir und der stellvertretende FDP-Bundesvorsitzende Wolfgang Kubicki fordern Aufklärung über die entzogenen Akkreditierenden beim G20-Gipfel" 	class="unvail"/><noscript>0Grünen-Chef Dem Özdemir und der stellvertretende FDP-Bundesvorsitzende Wolfgang Kubicki fordern Aufklärung über die entzogenen Akkreditierenden beim G20-Gipfel" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                &#8220;Wollen keine türkischen Verhältnisse&#8221;: Politiker fordern Aufklärung über Akkreditierungsentzug            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">12.07.2017</time>
            Insgesamt 32 Journalisten ist die Akkreditierung zum G20 während des Gipfels entzogen worden; die ARD berichtete am Dienstag&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2016/05/29/ueber-8-mio-sehen-champions-league-finale-im-zdf-ard-haelt-mit-traumhotel-dagegen/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2016/05/Champions_League-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2016/05/Champions_League.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Champions_League.jpg" 	class="unvail"/><noscript>0Champions_League.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Über 8 Mio. sehen Champions-League-Finale im ZDF, ARD hält mit &#8220;Traumhotel&#8221; dagegen            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">29.05.2016</time>
            Das letzte große Fußballspiel vor der EM war für das ZDF noch einmal ein großer Erfolg: 8,19 Mio.&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2017/09/18/gute-ergaenzung-fuer-den-samstags-nachmittags-kaffee-was-die-mediaagenturen-vom-gj-newcomer-ideat-halten/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2017/09/Silke-Gress-Georg-Tiemann-ideat-300x168.png" 	data-src-retina="https://meedia.de/wp-content/uploads/2017/09/Silke-Gress-Georg-Tiemann-ideat-630x353.png" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Silke Gress (Direktorin Beratung Media von der Agentur Pilot) und
Georg Tiemann (Geschäftsführer der Mediaagentur crossmedia) bewerten das neue G+J-Magazin Ideat" 	class="unvail"/><noscript>0Silke Gress (Direktorin Beratung Media von der Agentur Pilot) und
Georg Tiemann (Geschäftsführer der Mediaagentur crossmedia) bewerten das neue G+J-Magazin Ideat" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                &#8220;Gute Ergänzung für den Samstags-Nachmittags-Kaffee&#8221;: Was die Mediaagenturen vom G+J-Newcomer Ideat halten            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">18.09.2017</time>
            Der Markt für Interior-Design-Magazine gilt als gesättigt. Dennoch hat das Hamburger Zeitschriftenhaus Gruner + Jahr den Newcomer Ideat&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2015/12/21/hirn-auf-zunge-jan-boehmermann-und-das-jahr-2015/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2015/03/jan-böhmermann-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2015/03/jan-böhmermann-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Feierte 2015 viele Erfolge: Jan Böhmermann" 	class="unvail"/><noscript>0Feierte 2015 viele Erfolge: Jan Böhmermann" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Hirn auf Zunge: Jan Böhmermann und das Jahr 2015            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">21.12.2015</time>
            Ob "Varoufak" oder "Polizistensohn": Jan Böhmermann hat 2015 die Kunst perfektioniert, auch bei Leuten zum Gesprächsthema zu werden,&hellip;        </p>
    </div>
</a>

</div>

					</ul>
					<!-- Advertisement -->
				<section class="grid-box box-first grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24239"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24239,	// Format : WideRectangle_Unten_560x180 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</section>
				<!-- END Advertisement -->
				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">

				<section class="grid-box box-first grid-box-advertisement">

					<header class="ad-info-title" id="ad_title_24541"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24541,	// Format : Webseite_ContentAd_4 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>

				</section>

			</div>
		</div>
	</section>
</section>

<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					
<div id="comments" class="clearfix comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h2 class="c-before boxtitle"><span>Dein Kommentar</span></h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/03/trending-tierquaelerei-champagner-das-feuerwerk-von-london-die-bird-box-challenge-und-das-zugunglueck-in-daenemark/#respond" style="display:none;">Abbrechen</a></small></h3>			<form action="https://meedia.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Deine E-Mailadresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><textarea autocomplete="nope"  id="2e7bdd678f"  name="2e7bdd678f"   cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar&hellip;"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "eb294d95155d4b9a18ac51ed7a659e06" );document.getElementById("2e7bdd678f").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder="Name*"/></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" placeholder="E-Mail*" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" placeholder="Webseite http://"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='773117' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">



				
			</div>
		</div>
	</section>
</section>
	
		
</div>

<footer id="page-footer">
	<section id="m-footer-header">
		<div class="m-footer-background clearfix">
			<div class="footer-logo">
			</div>

			<form role="search" method="get" class="search-form" action="/">
				<label>
					<span class="screen-reader-text">Suchen nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
				</label>
				<button class="search-submit icon-font">
					<span aria-hidden="true" data-icon="&#128269;"></span>
					<span class="screen-reader-text">Suchen</span>
				</button>
			</form>

			<div class="m-top-jump">
				<a href="#top"><span aria-hidden="true" data-icon="&#59231;" class="icon-font"></span>zum Seitenanfang</a>
			</div>
		</div>
	</section>

	<section id="m-service-footer" >



		<div class="nav-footer"><ul id="menu-footer-nav" class="nav-footer"><li id="menu-item-32871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32871"><a href="https://meedia.de/kontakt/">Kontakt</a></li>
<li id="menu-item-32869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32869"><a href="https://meedia.de/impressum/">Impressum</a></li>
<li id="menu-item-32867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32867"><a href="https://meedia.de/newsletter/">Newsletter</a></li>
<li id="menu-item-32909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32909"><a href="https://meedia.de/werben-auf-meedia/">Werben auf MEEDIA</a></li>
<li id="menu-item-32911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32911"><a href="https://meedia.de/datenschutzerklarung/">Datenschutzbestimmungen</a></li>
<li id="menu-item-32913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32913"><a href="https://meedia.de/nutzungshinweise/">Nutzungsbedingungen</a></li>
<li id="menu-item-32917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32917"><a href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div>	</section>


</footer>

<section style="text-align: center; margin: 25px 0 -15px 0;" class="visible-xs">
    <a href="/werben-auf-meedia/" style="font-size: 11px; text-decoration: underline;">Werben auf MEEDIA</a>
</section>


<section id="m-network-footer" >



		<p>&copy; 2019 MEEDIA GmbH &amp; Co. KG - Ein Unternehmen der Handelsblatt Media Group GmbH &amp; Co. KG<br/>
		Keine Gew&auml;hr f&uuml;r die Richtigkeit der Angaben. Bitte beachten Sie auch folgende <a href="https://meedia.de/nutzungshinweise/">Nutzungshinweise</a>, die <a href="https://meedia.de/datenschutzerklarung/">Datenschutzerkl&auml;rung</a> und das <a href="https://meedia.de/impressum/">Impressum</a>.</p>

		<div class="nav-network-footer"><ul id="menu-footer-network-nav" class="nav-footer"><li id="menu-item-32885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32885"><a href="http://www.handelsblatt.com/">Handelsblatt Online</a></li>
<li id="menu-item-32887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32887"><a href="http://www.wiwo.de/">WirtschaftsWoche Online</a></li>
<li id="menu-item-32889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32889"><a href="http://www.karriere.de">karriere.de</a></li>
<li id="menu-item-32891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32891"><a href="http://www.absatzwirtschaft.de">absatzwirtschaft</a></li>
<li id="menu-item-32893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32893"><a href="http://www.der-betrieb.de/">Der Betrieb</a></li>
<li id="menu-item-32895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32895"><a href="http://http://www.creditreform.de/">Creditreform</a></li>
<li id="menu-item-32897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32897"><a href="http://www.vdi-nachrichten.com/">VDI nachrichten</a></li>
<li id="menu-item-32899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32899"><a href="http://www.dub.de/unternehmensnachfolge/">DUB Unternehmensnachfolge</a></li>
<li id="menu-item-32903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32903"><a href="http://www.boatoon.com">boatoon.com</a></li>
<li id="menu-item-32905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32905"><a href="http://www.koffer.de">koffer.de</a></li>
<li id="menu-item-32907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32907"><a href="http://www.bellevue.de">bellevue.de</a></li>
<li id="menu-item-458455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458455"><a href="https://www.dub.de/franchise/franchise-unternehmen/">DUB Franchiseunternehmen</a></li>
</ul></div>		<p></p>
		<p><a href="http://www.fum-digital.de/"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/FuM_digital.jpg" /></a></p>
	</section>

        <script type="text/javascript">
            <!--
            if(typeof(asm_initi) != "undefined"){asm_finishwriter();}
            //-->
        </script>

					<!-- SZM VERSION="2.0" -->
			

			<script type="text/javascript">


				
				if ( window.innerWidth > 760  ) {
					console.log( "desktop"  );
					var iam_data = {
						"st":"iqdmitte", 					// site/domain
						"cp":"meedia_datacenter_publishing_trending", 		// code
						"sv":"i2", 	//
						"co":"datacenter_publishing_trending" 		// comment
					}
				} else {
					console.log( "mobile"  );
					var iam_data = {
						"st":"mobfum", 					// site/domain
						"cp":"meedia_datacenter_publishing_trending", 		// code
						"sv":"mo", 	//
						"co":"datacenter_publishing_trending" 		// comment
					}
				}
				iom.h(iam_data);

			</script>
			<!--/SZM -->
			 <!-- Google Analytics -->
			<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-33365714-1']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_trackPageview']);
			  _gaq.push(['_trackPageLoadTime']);
			  setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 10 seconds\'])',10000);
			  (function() {
			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
			</script>
			<!-- /Google Analytics -->

				<div class="ph-footer-credits">
			     	<p>
			     		Gebaut von JUNE - Online Marketing Tools<br />
                        <a href="http://www.juneapp.com/" title="juneapp.com"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/JUNE-Online-Marketing-Tools.png" alt="JUNE - Online Marketing Tools" title="juneapp.com" class="ph-footer-credits-logo"/></a>
			     	</p>
			    </div>

        	</div><!--  // #l-wrapper -->

     </div><!-- // #mee-wrapper -->

     <div class="afs_ads">&nbsp;</div><script src="https://meedia.de/wp-content/plugins/121watt-ad-blocker-activity/121watt-ad-blocker-activity.min.js"></script><script>AdController.finalize();</script>
	<script type="text/javascript">
	var IQDComplete = {
	    init: function () {
	        return true;
	    }
	}
	</script>
	<script type="text/javascript" src="https://static.plenigo.com/static_resources/javascript/6ukSrg9L0ZnLNysbQ5y2/plenigo_sdk.min.js"  data-disable-metered="true" ></script>
<!-- Google Analytics -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','_plenigo_ga');

_plenigo_ga('create', 'UA-33365714-1', 'auto');
_plenigo_ga('set', 'forceSSL', true); 

</script>
<!-- End Google Analytics -->
<!-- *** plenigo debug checklist ***
## - WP Tag List: [(24501) #trending | trending] 
## - Basic paywall check: false 
## - Render Type: SINGLE POST 
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - Template from Plugin: plenigo-noscript-msg.html 
## - Template from Plugin: plenigo-ga-include.html 
// *** plenigo debug checklist *** -->	<!-- ShiftNav Main Toggle -->
		<div id="shiftnav-toggle-main" class="shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-off shiftnav-toggle-edge-left shiftnav-toggle-icon-x shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-off shiftnav-toggle-edge-left shiftnav-toggle-icon-x" data-shiftnav-target="shiftnav-main"><div id="shiftnav-toggle-main-button" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-burger" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></div>	<div class="shiftnav-main-toggle-content shiftnav-toggle-main-block"><a href="https://www.meedia.de"><img src="https://meedia.de/wp-content/uploads/2018/05/meedia_logo-mobile.png" alt="Meedia"></a></div>	<div class="shiftnav-main-toggle-content-after">
	<!-- ShiftNav Search Bar Toggle -->
	<a class="shiftnav-searchbar-toggle  shiftnav-toggle-main-block shiftnav-toggle-main-ontop"><i class="fa fa-search"></i></a>

	<!-- ShiftNav Search Bar Drop -->
	<div class="shiftnav-searchbar-drop">
		<form role="search" method="get" class="shiftnav-searchform" action="https://meedia.de/">
			<input type="text" placeholder="Search..." value="" name="s" class="shiftnav-search-input" />
						<input type="submit" class="shiftnav-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .shiftnav-searchbar-drop -->

	</div>
	</div>	
	<!-- /#shiftnav-toggle-main --> 


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-none shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">

		
			<h3 class="shiftnav-menu-title shiftnav-site-title"><a href="https://meedia.de">Meedia</a></h3>
		<div class="shiftnav-menu-image shiftnav-menu-image-padded" id="shiftnav-menu-image-shiftnav-main">
									<img width="223" height="49" src="https://meedia.de/wp-content/uploads/2018/05/meedia_logo.png" class="attachment-full size-full" alt="" />						</div>
	<nav class="shiftnav-nav"><ul id="menu-primary-nav-1" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669766 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/newsline">NEWSLINE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666397 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/medien-news-stories/">MEDIEN</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669768 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/medien-news-stories/">Übersicht</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666404 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/publishing/">PUBLISHING</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666410 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tv/">TV</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666398 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/audio/">AUDIO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666401 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/digital-economy/">DIGITAL ECONOMY</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666407 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tech/">TECH</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721447 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/podcast-2/">Podcasts</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679308 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/buzzer/">Buzzer</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666424 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/marketing/">MARKETING</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669769 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/marketing/">Übersicht</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666426 shiftnav-depth-1"><a class="shiftnav-target"  href="http://absatzwirtschaft.de">ABSATZWIRTSCHAFT</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666430 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/datacenter/">DATACENTER</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669772 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/datacenter/">Übersicht</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695898 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tag/trending/">#trending</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-670003 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tag/tv-quoten/">TV-Quoten</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666437 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/datacenter/cover-check/">Cover-Check</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666447 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/ivw-agof-analysen/">IVW-/AGOF-Analysen</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666449 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/transfermarkt/">JOBS</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669775 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/transfermarkt/">Übersicht</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671337 shiftnav-depth-1"><a class="shiftnav-target"  href="https://karriere.meedia.de">Stellenmarkt</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li></ul></nav>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/meedia.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Octavius_Rocks_Pageview = {"entity":{"content_url":"\/2019\/01\/03\/trending-tierquaelerei-champagner-das-feuerwerk-von-london-die-bird-box-challenge-und-das-zugunglueck-in-daenemark\/","content_id":773117,"pagetype":"single","content_type":"post","referer_domain":"meedia.de","referer_path":"\/"},"event":"pageview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/octavius-rocks//js/pageview.js?ver=1544188316'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WP_Octavius_Rocks = {"config":{"api_key":"fc3550cd-155a-4906-91e1-08c6c912d142","server":"service.octavius.rocks","server_path":"\/v56\/","has_ssl":true,"endpoint":"https:\/\/meedia.de\/wp-content\/plugins\/octavius-rocks\/\/request.php"},"attributes":{"content_type":"post","pagetype":"single","parent_id":773117}};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/octavius-rocks//js/init.js?ver=1544188316'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/ph-lazy-image/ph-lazy-image.js?ver=1.0'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/plenigo/plenigo_js/pl_mtoken.js?ver=5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/meedia.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/plenigo/plenigo_js/pl_checkout_quantity.js?ver=5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TheGallery = {"auto":"1","selectors":{"gallery":".gallery"},"options":{"show_thumbs":true,"navigation":{"prev":{"innerHTML":"<- prev"},"next":{"innerHTML":"next ->"}},"fullscreen":{"innerHTML":"Full"},"show_share":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/the-gallery//bundle/galleries.js?ver=1'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/vendor/slick.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/vendor/fresco.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://meedia.de/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"off","collapse_accordions":"off","scroll_panel":"on","breakpoint":"960","v":"1.6.2","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/shiftnav-pro/assets/js/shiftnav.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://meedia.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
		<img style="height: 0px;width: 0px;overflow: hidden;position: absolute;bottom: 0;left: 0;z-index: -10;"
		     src="https://service.octavius.rocks/v56/send/fc3550cd-155a-4906-91e1-08c6c912d142?url=/2019/01/03/trending-tierquaelerei-champagner-das-feuerwerk-von-london-die-bird-box-challenge-und-das-zugunglueck-in-daenemark/&content_id=773117&pagetype=single&content_type=post&referer_domain=meedia.de&referer_path=/"/>
		
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #111111; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Cookies ermöglichen eine bestmögliche Bereitstellung unserer Dienste. Mit der Nutzung der MEEDIA-Seiten und Services erklären Sie sich damit einverstanden, dass wir Cookies verwenden.  
</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://meedia.de/datenschutzerklarung/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Mehr Infos</a>
				</div>
				
			</div><img src="https://ssl-vg03.met.vgwort.de/na/2143b446f4ca4f6486f2bdc7140a2b2a" width="1" height="1" alt="" style="display:none" /></body>
</html>
