<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<title>Für 150 Millionen Dollar: Thailändischer Geschäftsmann übernimmt Wirtschaftsmagazin Fortune von US-Medienkonzern Meredith › Meedia</title>
<meta name="description" content="Es ist der Jeff-Bezos-Moment für das Fortune Magazine: Nicht ein Renommeeverlag sichert sich das 88 Jahre alte traditionsreiche ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://meedia.de/2018/11/11/fuer-150-millionen-dollar-thailaendischer-geschaeftsmann-uebernimmt-wirtschaftsmagazin-fortune-von-us-medienkonzern-meredith/" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://meedia.de/2018/11/11/fuer-150-millionen-dollar-thailaendischer-geschaeftsmann-uebernimmt-wirtschaftsmagazin-fortune-von-us-medienkonzern-meredith/">
<meta property="og:title" content="Für 150 Millionen Dollar: Thailändischer Geschäftsmann übernimmt Wirtschaftsmagazin Fortune von US-Medienkonzern Meredith › Meedia">
<meta property="og:description" content="Es ist der Jeff-Bezos-Moment für das Fortune Magazine: Nicht ein Renommeeverlag sichert sich das 88 Jahre alte traditionsreiche ...">
<meta property="og:image" content="https://meedia.de/wp-content/uploads/2015/03/Fortune-magazine.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://meedia.de/wp-content/uploads/2015/03/Fortune-magazine.jpg">
<meta name="twitter:site" content="MEEDIA">
<meta name="twitter:title" content="Für 150 Millionen Dollar: Thailändischer Geschäftsmann übernimmt Wirtschaftsmagazin Fortune von US-Medienkonzern Meredith › Meedia">
<meta name="twitter:description" content="Es ist der Jeff-Bezos-Moment für das Fortune Magazine: Nicht ein Renommeeverlag sichert sich das 88 Jahre alte traditionsreiche ...">


		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://meedia.de/xmlrpc.php">

		<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '1564061807144544']);
			})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1564061807144544&amp;ev=PixelInitialized" /></noscript>

		<link rel='dns-prefetch' href='//service.octavius.rocks' />
<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Feed" href="https://meedia.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Kommentar-Feed" href="https://meedia.de/comments/feed/" />
<link rel='stylesheet' id='newsletterform-style-css'  href='https://meedia.de/wp-content/plugins/meedia_newletter_form/css/newsletter-form.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ph-lazy-images-css-css'  href='https://meedia.de/wp-content/plugins/ph-lazy-image/ph-lazy-image.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='plenigo-curtain-css-css'  href='https://meedia.de/wp-content/plugins/plenigo/plenigo_css/miniStopper.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='meedia-stylesheet-css'  href='https://meedia.de/wp-content/themes/meedia_2016/css/main.css?ver=1541606320' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://meedia.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.1' type='text/css' media='all' />
<style id='tablepress-default-inline-css' type='text/css'>
.tablepress-id-4 .column-4{text-align:right}.tablepress-id-4 .column-5{text-align:right}.tablepress-id-4 .column-6{text-align:right}.tablepress-id-5 .column-3{text-align:right}.tablepress-id-5 .column-4{text-align:right}.tablepress-id-5 .column-5{text-align:right}.tablepress-id-7 .column-3{text-align:right}.tablepress-id-7 .column-4{text-align:right}.tablepress-id-7 .column-5{text-align:right}.tablepress-id-8 .column-3{text-align:right}.tablepress-id-8 .column-4{text-align:right}.tablepress-id-8 .column-5{text-align:right}.tablepress-id-9 .column-3{text-align:right}.tablepress-id-9 .column-4{text-align:right}.tablepress-id-9 .column-5{text-align:right}.tablepress-id-10 .column-3{text-align:right}.tablepress-id-10 .column-4{text-align:right}.tablepress-id-10 .column-5{text-align:right}.tablepress-id-11 .column-3{text-align:right}.tablepress-id-11 .column-4{text-align:right}.tablepress-id-11 .column-5{text-align:right}.tablepress-id-12 .column-3{text-align:right}.tablepress-id-12 .column-4{text-align:right}.tablepress-id-12 .column-5{text-align:right}.tablepress-id-13 .column-3{text-align:right}.tablepress-id-13 .column-4{text-align:right}.tablepress-id-13 .column-5{text-align:right}.tablepress-id-14 .column-3{text-align:right}.tablepress-id-14 .column-4{text-align:right}.tablepress-id-14 .column-5{text-align:right}.tablepress-id-15 .column-3{text-align:right}.tablepress-id-15 .column-4{text-align:right}.tablepress-id-15 .column-5{text-align:right}.tablepress-id-16 .column-3{text-align:right}.tablepress-id-16 .column-4{text-align:right}.tablepress-id-16 .column-5{text-align:right}.tablepress-id-17 .column-3{text-align:right}.tablepress-id-17 .column-4{text-align:right}.tablepress-id-17 .column-5{text-align:right}.tablepress-id-18 .column-3{text-align:right}.tablepress-id-18 .column-4{text-align:right}.tablepress-id-18 .column-5{text-align:right}.tablepress-id-20 .column-3{text-align:right}.tablepress-id-20 .column-4{text-align:right}.tablepress-id-20 .column-5{text-align:right}.tablepress-id-20 .column-6{text-align:right}.tablepress-id-20 .column-7{text-align:right}.tablepress-id-21 .column-3{text-align:right}.tablepress-id-21 .column-4{text-align:right}.tablepress-id-21 .column-5{text-align:right}.tablepress-id-21 .column-6{text-align:right}.tablepress-id-21 .column-7{text-align:right}.tablepress-id-22 .column-4{text-align:right}.tablepress-id-22 .column-5{text-align:right}.tablepress-id-23 .column-3{text-align:right}.tablepress-id-23 .column-4{text-align:right}.tablepress-id-23 .column-5{text-align:right}.tablepress-id-23 .column-6{text-align:right}.tablepress-id-23 .column-7{text-align:right}.tablepress-id-24 .column-3{text-align:right}.tablepress-id-24 .column-4{text-align:right}.tablepress-id-24 .column-5{text-align:right}.tablepress-id-24 .column-6{text-align:right}
</style>
<link rel='stylesheet' id='shiftnav-css'  href='https://meedia.de/wp-content/plugins/shiftnav-pro/pro/assets/css/shiftnav.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-font-awesome-css'  href='https://meedia.de/wp-content/plugins/shiftnav-pro/assets/css/fontawesome/css/font-awesome.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CMerriweather%3A400%2C400italic%2C700%2C700italic&#038;ver=4.9.8' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://meedia.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://meedia.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/meedia_newletter_form/js/script.js?ver=1541983379'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/meedia_newsstream/js/newsstream.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://service.octavius.rocks/v56/socket.io//socket.io.js?ver=1'></script>
<script type='text/javascript' src='https://service.octavius.rocks/v56//files//core.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/meedia.de\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/toplytics/js/toplytics.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/plugins.js?ver=140617'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/general-first.js?ver=150612'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/vendor/jquery.tokeninput.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/vendor/modernizr-2.6.2.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/vendor/js.cookie.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/main.js?ver=1541606320'></script>
<link rel='https://api.w.org/' href='https://meedia.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meedia.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://meedia.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='BVB-FCB holt mit 2,05 Mio. Fans einen neuen Sky-Rekord, besiegt im jungen Publikum sogar die &#8220;Sportschau&#8221;, &#8220;Stralsund&#8221; gewinnt den Samstag' href='https://meedia.de/2018/11/11/bvb-fcb-holt-mit-205-mio-fans-einen-neuen-sky-rekord-besiegt-im-jungen-publikum-sogar-die-sportschau-stralsund-gewinnt-den-samstag/' />
<link rel='next' title='Horst Seehofer deutet Rückzug als CSU-Chef und Innenminister an – und im Social Web regieren Spott und Schadenfreude' href='https://meedia.de/2018/11/11/horst-seehofer-deutet-rueckzug-als-csu-chef-und-innenminister-an-und-im-social-web-regieren-spott-und-schadenfreude/' />
<link rel='shortlink' href='https://meedia.de/?p=756301' />
<link rel="alternate" type="application/json+oembed" href="https://meedia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeedia.de%2F2018%2F11%2F11%2Ffuer-150-millionen-dollar-thailaendischer-geschaeftsmann-uebernimmt-wirtschaftsmagazin-fortune-von-us-medienkonzern-meredith%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://meedia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeedia.de%2F2018%2F11%2F11%2Ffuer-150-millionen-dollar-thailaendischer-geschaeftsmann-uebernimmt-wirtschaftsmagazin-fortune-von-us-medienkonzern-meredith%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="285102281566" /><link rel="alternate" href="android-app://de.meedia.meedia/http/post/756301" />	<!-- d3js Header -->
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/lib/d3.v3.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/nv.d3.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/tooltip.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/utils.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/interactiveLayer.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/legend.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/axis.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/scatter.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/line.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/lineChart.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/stackedArea.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/stackedAreaChart.js"></script>

	<!-- multi bar chart -->
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/multiBar.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/multiBarChart.js"></script>

	<!-- UI -->
	<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css" />
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/helper.js"></script>
	<!-- ENDE d3js Header -->

		<!-- Meta from Plugin for Post 756301 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='Für 150 Millionen Dollar: Thailändischer Geschäftsmann übernimmt Wirtschaftsmagazin Fortune von US-Medienkonzern Meredith' />
		<meta property="og:description" content='Die Shoppingtour in der Printbranche geht weiter. Nicht einmal zwei Monate nachdem sich Salesforce-CEO Marc Benioff mit seiner Frau das Time Magazine für 190 Millionen Dollar gesichert hatte, hat ein weiterer Vorzeigetitel aus dem Medienkonzern Meredith einen Geschäftsmann als Käufer gefunden. Chatchaval Jiaravanon, Vorsitzender des thailändischen Mischkonzerns Charoen Pokphand Group, übernimmt nun das 88 Jahre alte US-Wirtschaftsmagazin Fortune.' />
		<meta property="og:url" content="https://meedia.de/2018/11/11/fuer-150-millionen-dollar-thailaendischer-geschaeftsmann-uebernimmt-wirtschaftsmagazin-fortune-von-us-medienkonzern-meredith/" />
		<meta property="og:type" content="article" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@MEEDIA" />
				<meta name="twitter:creator" content="@crackr" />
		<meta name="twitter:title" content='Für 150 Millionen Dollar: Thailändischer Geschäftsmann übernimmt Wirtschaftsmagazin Fortune von US-Medienkonzern Meredith' />
		<meta name="twitter:description" content='Die Shoppingtour in der Printbranche geht weiter. Nicht einmal zwei Monate nachdem sich Salesforce-CEO Marc Benioff mit seiner Frau das Time Magazine für 190 Millionen Dollar gesichert hatte, hat ein weiterer Vorzeigetitel aus dem Medienkonzern Meredith einen Geschäftsmann als Käufer gefunden. Chatchaval Jiaravanon, Vorsitzender des thailändischen Mischkonzerns Charoen Pokphand Group, übernimmt nun das 88 Jahre alte US-Wirtschaftsmagazin Fortune.' />
			<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="https://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "https://www6.smartadserver.com"});</script><meta name="apple-itunes-app" content="app-id=431819512">	<script type="text/javascript">var gzipEnabled = false;</script>
	<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
	<script>
		
	var iqd_mode = (function() {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_meedia/' + iqd_mode + '/iqadcontroller' + (function(){ return gzipEnabled ? '.js.gz' : '.js'})() +'"></scr' + 'ipt>');
		
	</script>
		<script type="text/javascript">

        var deviceDetector=function(){var b=navigator.userAgent.toLowerCase(),a=function(a){void 0!==a&&(b=a.toLowerCase());return/(ipad|tablet|(android(?!.*mobile))|(windows(?!.*phone)(.*touch))|kindle|playbook|silk|(puffin(?!.*(IP|AP|WP))))/.test(b)?"tablet":/(mobi|ipod|phone|blackberry|opera mini|fennec|minimo|symbian|psp|nintendo ds|archos|skyfire|puffin|blazer|bolt|gobrowser|iris|maemo|semc|teashark|uzard)/.test(b)?"phone":"desktop"};return{device:a(),detect:a,isMobile:"desktop"!=a()?!0:!1,userAgent:b}}();
        //console.log(deviceDetector.device);

	if (typeof AdController !== "undefined") {
		var handle = "artikel";

        if(deviceDetector.device === 'phone') {
            handle += "_small";
        }
        else if(window.innerWidth <= 1440 || deviceDetector.device === 'tablet') {
            handle += "_tablet";
        }


		console.log("AdController handle", handle);
		AdController.setPageInfo({
			$handle : handle,
			$autoSizeFrames: true,
			level2: "meedia",
			level3:"",
			level4:"",
			keywords : "fortune-magazine,meredith",
			tma:""
		});
		try {
			AdController.stage();
		} catch(e) {}
	}
	</script>
	<script type="text/javascript">
		if (typeof AdController !== "undefined") {
			AdController.initialize();
		}

        window.iqServedNoDisplayAd = function(res) {


            var mappingDesktop = {
                'iqadtile2': '24235',
                'iqadtile1': '24236',
                'iqadtile3': '24237',
                'iqadtile8': '24538',
                'iqadtile4': '59360',
                'iqadtile5': '59852',
                'iqadtile9': '24541' ,
                'iqadtile16': '24239'
            };

            var mappingMobile = {
                'iqadtile1': '24236',
                'iqadtile3': '24538',
                'iqadtile4': '24541' ,
                'iqadtile8': '24239'
            };

            var mapping = (deviceDetector.device === 'phone') ? mappingMobile : mappingDesktop;

            if(mapping.hasOwnProperty(res.tile)) {
                jQuery('#ad_title_' + mapping[res.tile] + ' span').hide();
            }


        };

	</script>
	
	<!-- ShiftNav CSS
	================================================================ -->
	<style type="text/css" id="shiftnav-dynamic-css">

	@media only screen and (min-width:960px){ #shiftnav-toggle-main, .shiftnav-toggle-mobile{ display:none; } .shiftnav-wrap { padding-top:0 !important; } }
	@media only screen and (max-width:959px){ #main-navigation, .site-title, .search-form{ display:none !important; } }

/** ShiftNav Custom Menu Styles (Customizer) **/
/* togglebar */
#shiftnav-toggle-main { background:#3b5998; }

/* Status: Loaded from Transient */

	</style>
	<!-- end ShiftNav CSS -->

	<link rel="amphtml" href="https://meedia.de/2018/11/11/fuer-150-millionen-dollar-thailaendischer-geschaeftsmann-uebernimmt-wirtschaftsmagazin-fortune-von-us-medienkonzern-meredith/amp/"><script src="//static.cleverpush.com/channel/loader/RJHky5KkBPWZLm4rJ.js" async></script>
        <style type="text/css">

            ul.token-input-list li:nth-child( 0n + 1 ) { background-color: rgba(31,119,180, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 1 ) { background-color: rgba(31,119,180, 1)}

            ul.token-input-list li:nth-child( 0n + 2 ) { background-color: rgba(255,127,14, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 2 ) { background-color: rgba(255,127,14, 1)}

            ul.token-input-list li:nth-child( 0n + 3 ) { background-color: rgba(44,160,44, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 3 ) { background-color: rgba(44,160,44, 1)}

            ul.token-input-list li:nth-child( 0n + 4 ) { background-color: rgba(214,39,40, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 4 ) { background-color: rgba(214,39,40, 1)}

            ul.token-input-list li:nth-child( 0n + 5 ) { background-color: rgba(148,103,189, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 5 ) { background-color: rgba(148,103,189, 1)}

            ul.token-input-list li:nth-child( 0n + 6 ) { background-color: rgba(140,86,75, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 6 ) { background-color: rgba(140,86,75, 1)}

            ul.token-input-list li:nth-child( 0n + 7 ) { background-color: rgba(227,119,194, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 7 ) { background-color: rgba(227,119,194, 1)}

            ul.token-input-list li:nth-child( 0n + 8 ) { background-color: rgba(127,127,127, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 8 ) { background-color: rgba(127,127,127, 1)}

            ul.token-input-list li:nth-child( 0n + 9 ) { background-color: rgba(188,189,34, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 9 ) { background-color: rgba(188,189,34, 1)}

            ul.token-input-list li:nth-child( 0n + 10 ) { background-color: rgba(23,190,207, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 10 ) { background-color: rgba(23,190,207, 1)}

        </style>

		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>
	  <meta name="google-site-verification" content="kyEuxAj0Wqk_TUtMWPTxO4ESgTd7EcSeBApcBDe6szU" />
    <meta name="pocket-site-verification" content="37e68e58667de66d3a51abdac8f2c3" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel="shortcut icon" href="https://meedia.de/wp-content/themes/meedia_2016/images/favicon.ico"/>
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-152x152-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-120x120-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-76x76-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-72x72-precomposed.png">
		<link rel="apple-touch-icon-precomposed" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-precomposed.png">

    </head>
	<body data-rsssl=1 class="post-template-default single single-post postid-756301 single-format-standard top">

	    <div id="iqadtileOOP">
        <script type="text/javascript">
            if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
        </script>
    </div><div id="iqd_mainAd" ><div id="iqd_align_Ad"><div id="iqd_topAd"><div id="iqadtile1"></div><div id="iqadtile6"></div><div id="iqd_rightAd"><div id="iqadtile2"></div></div></div></div></div>
	
	<div id="mee-wrapper">

		<div id="mee-ad-wrapper" class="container">

			
			<div class="mee-ad-superbanner">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-layer">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	17327,	// Format : LayerAd 1x1 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-skyscraper">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	24235,	// Format : Skyscraper_160x600 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // .mee-ad-skyscraper -->
		</div><!-- // #mee-ad-wrapper -->

		<div id="l-wrapper" class="container">
         <div style="text-align: right; color: #aeaeae; padding: 5px 0 0 0;">
                    <span style="font-size: 10px;">Partner von:</span> <a href="http://www.fum-digital.de/">
                        <img src="https://meedia.de/wp-content/uploads/2017/02/fum_digital_freigestellt__1_.png" id="partner-logo-fachmedien" style="height: 30px;"/>
                    </a>
                </div>
			 <div id="fb-root"></div>
        		<script>(function(d, s, id) {
			 	 var js, fjs = d.getElementsByTagName(s)[0];
			 	 if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				  }(document, 'script', 'facebook-jssdk'));</script>

			<header id="page-header">








				<section id="m-header">
					<div class="m-header-wrapper">





								<h1 class="site-title">	<a id="meedia_logo" href="https://meedia.de/" title="Meedia" rel="home"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/meedia_logo.png" alt="Meedia"></a></h1>




					<div id="newsline">

						<ul id="newsstream-teaser-list"><li><a href="https://meedia.de/newsline-detail/tagesspiegel-veroeffentlicht-neues-magazin-winterglueck/">Tagesspiegel veröffentlicht neues Magazin &#8220;Winterglück&#8221; </a></li><li><a href="https://meedia.de/newsline-detail/facebook-loescht-14-millionen-terroristische-posts/">Facebook löscht 14 Millionen terroristische Posts </a></li><li><a href="https://meedia.de/newsline-detail/nach-protesten-google-aendert-umgang-mit-belaestigungsvorwuerfen/">Nach Protesten: Google ändert Umgang mit Belästigungsvorwürfen </a></li><li><a href="https://meedia.de/newsline-detail/erst-start-ups-dann-queer-community-die-plaene-fuer-das-alte-taz-haus/">Erst Start-ups, dann Queer-Community: die Pläne für das alte taz-Haus </a></li><li><a href="https://meedia.de/newsline-detail/titelseiten-galerie-der-09-november-als-schicksalstag/">Titelseiten-Galerie: Der 09. November als &#8216;Schicksalstag&#8217; </a></li>
					</div>
          <div id="main-navigation">
    					<nav id="primary-nav" class="navigation main-navigation" role="navigation">


    							<ul id="menu-primary-nav" class="nav-menu"><li id="menu-item-669766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669766"><a href="https://meedia.de/newsline">NEWSLINE</a></li>
<li id="menu-item-666397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666397"><a href="https://meedia.de/medien-news-stories/">MEDIEN</a>
<ul class="sub-menu">
	<li id="menu-item-669768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669768"><a href="https://meedia.de/medien-news-stories/">Übersicht</a></li>
	<li id="menu-item-666404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666404"><a href="https://meedia.de/publishing/">PUBLISHING</a></li>
	<li id="menu-item-666410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666410"><a href="https://meedia.de/tv/">TV</a></li>
	<li id="menu-item-666398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666398"><a href="https://meedia.de/audio/">AUDIO</a></li>
	<li id="menu-item-666401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666401"><a href="https://meedia.de/digital-economy/">DIGITAL ECONOMY</a></li>
	<li id="menu-item-666407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666407"><a href="https://meedia.de/tech/">TECH</a></li>
	<li id="menu-item-721447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721447"><a href="https://meedia.de/podcast-2/">Podcasts</a></li>
	<li id="menu-item-679308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679308"><a href="https://meedia.de/buzzer/">Buzzer</a></li>
</ul>
</li>
<li id="menu-item-666424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666424"><a href="https://meedia.de/marketing/">MARKETING</a>
<ul class="sub-menu">
	<li id="menu-item-669769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669769"><a href="https://meedia.de/marketing/">Übersicht</a></li>
	<li id="menu-item-666426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666426"><a href="http://absatzwirtschaft.de">ABSATZWIRTSCHAFT</a></li>
</ul>
</li>
<li id="menu-item-666430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666430"><a href="https://meedia.de/datacenter/">DATACENTER</a>
<ul class="sub-menu">
	<li id="menu-item-669772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669772"><a href="https://meedia.de/datacenter/">Übersicht</a></li>
	<li id="menu-item-695898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695898"><a href="https://meedia.de/tag/trending/">#trending</a></li>
	<li id="menu-item-670003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-670003"><a href="https://meedia.de/tag/tv-quoten/">TV-Quoten</a></li>
	<li id="menu-item-666437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666437"><a href="https://meedia.de/datacenter/cover-check/">Cover-Check</a></li>
	<li id="menu-item-666447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666447"><a href="https://meedia.de/ivw-agof-analysen/">IVW-/AGOF-Analysen</a></li>
</ul>
</li>
<li id="menu-item-666449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666449"><a href="https://meedia.de/transfermarkt/">JOBS</a>
<ul class="sub-menu">
	<li id="menu-item-669775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669775"><a href="https://meedia.de/transfermarkt/">Übersicht</a></li>
	<li id="menu-item-671337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671337"><a href="https://karriere.meedia.de">Stellenmarkt</a></li>
</ul>
</li>
<li id="menu-item-755217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755217"><a href="https://meedia.de/native-advertising-2018/">Special: Native Ads</a></li>
</ul>
    								</nav>
    						<form role="search" method="get" class="search-form" action="https://meedia.de/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Suche" value="" name="s" title="Suche" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>

        </div>
				</section>

			</header>


	
<div class="grid clearfix grid-frontend">
			

<div class="entry-ad entry-ad__format-24237">
	<header class="ad-info-title" id="ad_title_24237"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	24237,	// Format : Billboard 01 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>


<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-8 col-sm-7">
			<div class="grid-boxes-wrapper ">

				
					<article class="content-area grid-box" id="post-756301">
						
						<header class="entry-header">
							<div class="entry-header-helper">
								<time datetime="2018-11-11T22:00:24+00:00"
								      itemprop="datePublished">11.11.2018									| 22:00 Uhr
								</time>
								<time datetime="2018-11-12T00:48:44+00:00" itemprop="dateUpdated"
								      class="date updated">12.11.2018									um 00:48 Uhr
								</time>

								
								<h1 class="entry-title" itemprop="name">Für 150 Millionen Dollar: Thailändischer Geschäftsmann übernimmt Wirtschaftsmagazin Fortune von US-Medienkonzern Meredith</h1>

								<div class="entry-header-social-buttons">
	<ul >
		<li>
			<div class="entry-header-social-buttons-twitter">

							<a 
				href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmeedia.de%2F2018%2F11%2F11%2Ffuer-150-millionen-dollar-thailaendischer-geschaeftsmann-uebernimmt-wirtschaftsmagazin-fortune-von-us-medienkonzern-meredith%2F&text=Für 150 Millionen Dollar: Thailändischer Geschäftsmann übernimmt Wirtschaftsmagazin Fortune von US-Medienkonzern Meredith&via=meedia" 											
				target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/twitter.png"  alt="Teilen auf Twitter">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-facebook">
				<div class="addthis_toolbox addthis_default_style">
				     <a href="https://www.facebook.com/sharer/sharer.php?u=https://meedia.de/2018/11/11/fuer-150-millionen-dollar-thailaendischer-geschaeftsmann-uebernimmt-wirtschaftsmagazin-fortune-von-us-medienkonzern-meredith/?fbc=fb-shares" target="_blank">
				     	<img src="https://meedia.de/wp-content/themes/meedia_2016/images/facebook.png" alt="Teilen auf Facebook">
				     </a> 
				</div> 
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-xing">
				<a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fmeedia.de%2F2018%2F11%2F11%2Ffuer-150-millionen-dollar-thailaendischer-geschaeftsmann-uebernimmt-wirtschaftsmagazin-fortune-von-us-medienkonzern-meredith%2F&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Fmeedia-de-77" target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/xing.jpg"  alt="Teilen auf XING">
				</a>	
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-linkedin">
			
											<a 
				href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fmeedia.de%2F2018%2F11%2F11%2Ffuer-150-millionen-dollar-thailaendischer-geschaeftsmann-uebernimmt-wirtschaftsmagazin-fortune-von-us-medienkonzern-meredith%2F" 											
				target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/linkedin.png"  alt="Teilen auf LinkedIn">
				</a>									
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-whatsapp">
				<a 
					href="whatsapp://send?text=MEEDIA: Für 150 Millionen Dollar: Thailändischer Geschäftsmann übernimmt Wirtschaftsmagazin Fortune von US-Medienkonzern Meredith  https://meedia.de/2018/11/11/fuer-150-millionen-dollar-thailaendischer-geschaeftsmann-uebernimmt-wirtschaftsmagazin-fortune-von-us-medienkonzern-meredith/" 
					data-text="MEEDIA: Für 150 Millionen Dollar: Thailändischer Geschäftsmann übernimmt Wirtschaftsmagazin Fortune von US-Medienkonzern Meredith" 
					data-href="https://meedia.de/2018/11/11/fuer-150-millionen-dollar-thailaendischer-geschaeftsmann-uebernimmt-wirtschaftsmagazin-fortune-von-us-medienkonzern-meredith/" 
					>
						<img src="https://meedia.de/wp-content/themes/meedia_2016/images/whatsapp.png" />
				</a>											
			</div>
		</li>
	</ul>
</div>
							</div>


						</header><!-- .entry-header -->

													<figure>
								<img data-src="https://meedia.de/wp-content/uploads/2015/03/Fortune-magazine-630x353.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2015/03/Fortune-magazine.jpg" 	data:image/png;base64,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 	itemprop="thumbnailUrl" 	alt="Apple-Chef Tim Cook auf dem Cover des Fortune-Magazins" 	class="unvail"/><noscript>	<img src="https://meedia.de/wp-content/uploads/2015/03/Fortune-magazine-630x353.jpg" alt="Apple-Chef Tim Cook auf dem Cover des Fortune-Magazins" itemprop="thumbnailUrl" /></noscript>								<figcaption>
									<strong>Apple-Chef Tim Cook auf dem Cover des Fortune-Magazins</strong>
									<cite></cite>
								</figcaption>
							</figure>
													<div class="entry-excerpt" itemprop="description">
							<p>Die Shoppingtour in der Printbranche geht weiter. Nicht einmal zwei Monate nachdem sich Salesforce-CEO Marc Benioff mit seiner Frau das Time Magazine für 190 Millionen Dollar gesichert hatte, hat ein weiterer Vorzeigetitel aus dem Medienkonzern Meredith einen Geschäftsmann als Käufer gefunden. Chatchaval Jiaravanon, Vorsitzender des thailändischen Mischkonzerns Charoen Pokphand Group, übernimmt nun das 88 Jahre alte US-Wirtschaftsmagazin Fortune.</p>
						</div>

						<!-- Advertisement -->

						<div class="mee-ad-content grid-box-advertisement">
							<div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59360"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	59360,	// Format : Billboard 2 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>						</div>
						<!-- END Advertisement -->

						<div class="entry-content" itemprop="articleBody">
							<p class='entry-author'><em>Von <span class='vcard author'><span class='fn'><a class='author-link' href='https://meedia.de/author/nils-jacobsen/' rel='author'>Nils Jacobsen</a></span></span></em></p>
							
<p>Es ist der Jeff-Bezos-Moment für das Fortune Magazine: Nicht ein Renommeeverlag sichert sich das 88 Jahre alte traditionsreiche US-Wirtschaftsmagazin, das wenige Monate nach dem Börsencrash 1929 gegründet wurde, sondern ein Multimilliardär als Privatperson.</p>
<p>Wie Amazon-CEO Jeff Bezos, der <strong><a href="https://meedia.de/2013/08/06/jeff-bezos-kauft-die-washington-post/">2013 die Washington Post als Privatmann erworben hatte</a></strong>, übernimmt nun der thailändische Geschäftsmann Chatchaval Jiaravanon, dessen Familie als die wohlhabendste Thailands gilt, als Privatperson ein Filetstück des US-Journalismus für 150 Millionen Dollar in bar von der Meredith Corporation, die Fortune als Teil von Time, Inc. erst Anfang des Jahres erworben hatte.</p>
<h2>Jiaravanon verspricht weitere Investments in Fortune<div><div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59851"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	59851,	// Format : Billboard 3 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div></div>
</h2>
<p>“Unsere Vision ist es, die weltweit führende Wirtschaftsmarke zu etablieren”, erklärte Jiaravanon in einem begleitenden Statement die am Freitag verkündete Übernahme. Gleichzeitig betonte der 56-Jährige, in Fortune, das zuletzt mit rückläufiger Auflage und Anzeigenerlöse zu kämpfen hatte, weiter investieren zu wollen.</p>
<p>“Durch die weiteren Investments in Technologie und brillantem Journalismus, zu denen wir uns verpflichten, glauben wir, dass die Aussichten für weiteres profitables Wachstum für die Publikation als auch das Event-Geschäft exzellent sind”, so Jiaravanon weiter. Eine Rolle im Tagesgeschäft wolle Jiaravanon dennoch nicht spielen. “Er kauft es als persönliches Investment, weil er die Marke mag”, erklärte Fortune-Präsident Alan Murray die Übernahme weiter.<div><div id="iq-artikelanker"></div></div></p>
<p>Chatchaval Jiaravanons Familie gehört der thailändische Mischkonzern Charoen Pokphand Group, der als wertvollstes Unternehmens des Landes gilt. Das Vermögen von Jiaravanons Vater Sumet wird <a href="https://www.forbes.com/profile/sumet-jiaravanon/#6478d431423d">von Forbes</a> auf über 4 Milliarden Dollar US-Dollar taxiert. Sumet Jiaravanons älterer Bruder gilt mit einem Vermögen von knapp 15 Milliarden Dollar als reichster Mann Thailands.</p>

														<p id="newsletter-teaser">
<em>Keine Neuigkeiten aus der Medien-Branche mehr verpassen:&nbsp;<strong><a target="_blank" href="https://nl.meedia.de/ceemes/page/show/newslettermanager">Abonnieren Sie kostenlos die MEEDIA-Newsletter</a></strong>&nbsp;und bleiben Sie über alle aktuellen Entwicklungen auf dem Laufenden.</em>
</p>

						</div><!-- .entry-content -->




					</article><!-- #post-## -->

				
			</div><!-- // grid-boxes-wrapper -->


		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-last col-md-4 col-sm-5">
			<div class="grid-boxes-wrapper">
				
<section class="" >
	<section class="grid-boxes-wrapper">
		<div class="grid-box grid-box-sidebar">
		
		<div style="margin-top:20px;">		<section class="grid-box-article_by_most_read_and_shared">
			<div class="teaser-list-tabs"><div class="tabs"><a href="#read" class="tab">Meistgelesen</a><a href="#shared" class="tab">Empfohlen</a></div><div class="tab-contents"><div class="tab-content"><a name="read" ></a><ul class="teaser teaser--numbered-list" id="menu-most-read"><li><h2 class="teaser__headline"> <a href="https://meedia.de/2018/11/10/der-vorwurf-trifft-uns-mehr-als-wir-es-zugeben-anja-reschke-zur-kritik-an-mangelnder-korrektheit-im-journalismus/" title="&#8220;Der Vorwurf trifft uns mehr, als wir es zugeben&#8221;: Anja Reschke zur Kritik an mangelnder Korrektheit im Journalismus">&#8220;Der Vorwurf trifft uns mehr, als wir es zugeben&#8221;: Anja Reschke zur Kritik an mangelnder Korrektheit im Journalismus</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2018/11/06/peinlich-oder-cool-medien-und-web-nutzer-debattieren-den-leder-look-des-maas-maennchens/" title="&#8220;Peinlich oder cool?&#8221; Medien und Web-Nutzer debattieren den Leder-Look des Maas-Männchens">&#8220;Peinlich oder cool?&#8221; Medien und Web-Nutzer debattieren den Leder-Look des Maas-Männchens</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2018/11/08/das-ist-ueberhaupt-nicht-mein-thema-oliver-polak-windet-sich-bei-dunja-hayali-in-sachen-antisemitismus-vorwuerfe/" title="&#8220;Das ist überhaupt nicht mein Thema&#8221; &#8211; Oliver Polak windet sich bei Dunja Hayali in Sachen Antisemitismus-Vorwürfe">&#8220;Das ist überhaupt nicht mein Thema&#8221; &#8211; Oliver Polak windet sich bei Dunja Hayali in Sachen Antisemitismus-Vorwürfe</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2018/11/09/nach-spiegel-titel-geheimsache-luxus-liga-hoeness-kuendigt-rechtliche-schritte-gegen-nachrichtenmagazin-an/" title="Nach Spiegel-Titel &#8220;Geheimsache Luxus-Liga&#8221;: Hoeneß kündigt rechtliche Schritte gegen Nachrichtenmagazin an">Nach Spiegel-Titel &#8220;Geheimsache Luxus-Liga&#8221;: Hoeneß kündigt rechtliche Schritte gegen Nachrichtenmagazin an</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2018/11/02/freiburger-vergewaltigung-wer-schweigt-macht-sich-mitschuldig-warum-dunja-hayali-mit-zweierlei-mass-misst/" title="Freiburger Vergewaltigung: Wer schweigt, macht sich mitschuldig – warum Dunja Hayali mit zweierlei Maß misst">Freiburger Vergewaltigung: Wer schweigt, macht sich mitschuldig – warum Dunja Hayali mit zweierlei Maß misst</a></h2></li></ul></div><div class="tab-content"><a name="shared" ></a><ul id="menu-most-shared" class="teaser teaser--numbered-list"><li id="menu-item-756138" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-756138"><h2 class="teaser__headline"><a href="https://meedia.de/2018/11/09/nach-spiegel-titel-geheimsache-luxus-liga-hoeness-kuendigt-rechtliche-schritte-gegen-nachrichtenmagazin-an/" title="Nach Spiegel-Titel &#8220;Geheimsache Luxus-Liga&#8221;: Hoeneß kündigt rechtliche Schritte gegen Nachrichtenmagazin an">Nach Spiegel-Titel &#8220;Geheimsache Luxus-Liga&#8221;: Hoeneß kündigt rechtliche Schritte gegen Nachrichtenmagazin an</a></h2></li><li id="menu-item-756209" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-756209"><h2 class="teaser__headline"><a href="https://meedia.de/2018/11/09/keine-rueckkehr-aus-der-winterpause-springer-stellt-fussball-bild-ein/" title="Keine Rückkehr aus der Winterpause: Springer stellt Fußball Bild ein">Keine Rückkehr aus der Winterpause: Springer stellt Fußball Bild ein</a></h2></li><li id="menu-item-756155" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-756155"><h2 class="teaser__headline"><a href="https://meedia.de/2018/11/09/traffic-einbruch-umsatzziele-in-gefahr-vice-media-baut-erneut-stellen-ab-diesmal-15-prozent/" title="Traffic-Einbruch, Umsatzziele in Gefahr: Vice Media baut erneut Stellen ab – diesmal 15 Prozent">Traffic-Einbruch, Umsatzziele in Gefahr: Vice Media baut erneut Stellen ab – diesmal 15 Prozent</a></h2></li><li id="menu-item-755683" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-755683"><h2 class="teaser__headline"><a href="https://meedia.de/2018/11/09/trotz-visit-zuwachs-von-25-prozent-ebay-tochter-mobile-de-kuendigt-kompletter-motor-talk-redaktion/" title="Trotz Visit-Zuwachs von 25 Prozent: eBay-Tochter Mobile.de kündigt kompletter Motor-Talk-Redaktion">Trotz Visit-Zuwachs von 25 Prozent: eBay-Tochter Mobile.de kündigt kompletter Motor-Talk-Redaktion</a></h2></li><li id="menu-item-756027" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-756027"><h2 class="teaser__headline"><a href="https://meedia.de/2018/11/09/babylon-berlin-endet-mit-zuschauer-tief-cobra-11-erholt-sich-leicht-verliert-aber-haushoch-gegen-the-voice/" title="&#8220;Babylon Berlin&#8221; endet mit Zuschauer-Tief, &#8220;Cobra 11&#8221; erholt sich leicht, verliert aber haushoch gegen &#8220;The Voice&#8221;">&#8220;Babylon Berlin&#8221; endet mit Zuschauer-Tief, &#8220;Cobra 11&#8221; erholt sich leicht, verliert aber haushoch gegen &#8220;The Voice&#8221;</a></h2></li></ul></div></div></div>	
		</section>
		            </div>		

			<ul>
				<div class="mee-ad-content-sidebar  grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24538"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</div>
						</ul>
		</div>	
		<div class="mee-ad-content-sidebar  grid-box-advertisement single-page-ad-format-24539">
		<header class="ad-info-title" id="ad_title_24539"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
        </div>
	</section>
</section>


			</div><!-- // grid-boxes-wrapper -->
		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-12 col-sm-12">
		<div class="entry-ad entry-ad__format-59852">
								<header class="ad-info-title" id="ad_title_59852"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	59852,	// Format : Billboard 4 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
							</div>
		</div>


   <div class="grid-slot grid-slot-has-no-box  col-md-12 col-sm-12">
		 <aside class="entry-meta-tag-list">
<ul class='entry-tags__list'><span class='entry-tags__title'>Schlagworte</span><li class="entry-tag__item"><a href="https://meedia.de/tag/fortune-magazine/" class="entry-tag">Fortune Magazine</a></li><li class="entry-tag__item"><a href="https://meedia.de/tag/meredith/" class="entry-tag">Meredith</a></li></ul></aside>

<aside class="entry-social">





<section class="m-social-media-bar">

	<span class="m-social-media-bar__title">Teilen</span>

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://meedia.de/2018/11/11/fuer-150-millionen-dollar-thailaendischer-geschaeftsmann-uebernimmt-wirtschaftsmagazin-fortune-von-us-medienkonzern-meredith/" data-via="meedia" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	

	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="https://meedia.de/2018/11/11/fuer-150-millionen-dollar-thailaendischer-geschaeftsmann-uebernimmt-wirtschaftsmagazin-fortune-von-us-medienkonzern-meredith/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="https://meedia.de/2018/11/11/fuer-150-millionen-dollar-thailaendischer-geschaeftsmann-uebernimmt-wirtschaftsmagazin-fortune-von-us-medienkonzern-meredith/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	

	
	<section class="social-media-button social-media-button-xing-share">
		<div data-type="xing/share" data-counter="right" data-lang="de"></div>
		<script>
		  ;(function (d, s) {
		    var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>


	
	
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = "Die Shoppingtour in der Printbranche geht weiter. Nicht einmal zwei Monate nachdem sich Salesforce-CEO Marc Benioff mit seiner Frau das Time Magazine für 190 Millionen Dollar gesichert hatte, hat ein weiterer Vorzeigetitel aus dem Medienkonzern Mere…";
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:Für 150 Millionen Dollar: Thailändischer Geschäftsmann übernimmt Wirtschaftsmagazin Fortune von US-Medienkonzern Meredith&body=Für 150 Millionen Dollar: Thailändischer Geschäftsmann übernimmt Wirtschaftsmagazin Fortune von US-Medienkonzern Meredith%0D%0A%0D%0ADie Shoppingtour in der Printbranche geht weiter. Nicht einmal zwei Monate nachdem sich Salesforce-CEO Marc Benioff mit seiner Frau das Time Magazine für 190 Millionen Dollar gesichert hatte, hat ein weiterer Vorzeigetitel aus dem Medienkonzern Meredith einen Geschäftsmann als Käufer gefunden. Chatchaval Jiaravanon, Vorsitzender des thailändischen Mischkonzerns Charoen Pokphand Group, übernimmt nun das 88 Jahre alte US-Wirtschaftsmagazin Fortune.%0D%0Ahttps://meedia.de/2018/11/11/fuer-150-millionen-dollar-thailaendischer-geschaeftsmann-uebernimmt-wirtschaftsmagazin-fortune-von-us-medienkonzern-meredith/" class="addthis_button_email" data-excerpt="Die Shoppingtour in der Printbranche geht weiter. Nicht einmal zwei Monate nachdem sich Salesforce-CEO Marc Benioff mit seiner Frau das Time Magazine für 190 Millionen Dollar gesichert hatte, hat ein weiterer Vorzeigetitel aus dem Medienkonzern Meredith einen Geschäftsmann als Käufer gefunden. Chatchaval Jiaravanon, Vorsitzender des thailändischen Mischkonzerns Charoen Pokphand Group, übernimmt nun das 88 Jahre alte US-Wirtschaftsmagazin Fortune."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>



</section>
</aside>


<aside class='entry-author__bio'>
<div class="author-info">
	<div class="author-avatar">
		<img alt='Nils Jacobsen' src='https://meedia.de/wp-content/uploads/2014/01/nils.jacobsen_avatar_1390926270-100x100.jpg' class='avatar avatar-100 photo' height='100' width='100' />	</div><!-- .author-avatar -->
	
	<div class="author-description ">
		<a class="author-link" href="https://meedia.de/author/nils-jacobsen/" rel="author" itemprop="author">
			<h2 class="author-title">Nils Jacobsen</h2>
		</a>
		<p class="author-bio">
			Nils Jacobsen ist Wirtschaftsjournalist und Techreporter in Hamburg. Der studierte Medienwissenschaftler und Buchautor ("Das Apple-Imperium" / "Das Apple-Imperium 2.0" ) berichtet seit knapp 20 Jahren über die Entwicklung der Aktienmärkte und Internet-Wirtschaft - u.a. als Chefredakteur der Portale clickfish, US FINANCE, YEALD und CURVED. In dieser Tradition schreibt, analysiert und bloggt Jacobsen für MEEDIA seit 2008 über das Beste der beiden Welten Internet und Wirtschaft.		
		</p>
		<p class="author-social-links">
		<a href="https://plus.google.com/+NilsJacobsen/posts" rel="author">Google+</a>, <a href="https://twitter.com/crackr">Twitter</a>, <a href="https://www.facebook.com/nilsjacobsen.journalist">Facebook</a>, <a href="https://www.xing.com/profile/Nils_Jacobsen4">Xing</a></p>
		
	</div><!-- .author-description -->
</div><!-- .author-info --></aside>
	</div>



	</section><!-- // slots-wrapper -->

</section><!-- // container -->





<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					<h2 class="comments-title c-before boxtitle">
						<span>Mehr zum Thema</span>
					</h2>

					<ul class="ph-teaser__list">
						
<div class="ph-teaser">

<a href='https://meedia.de/2018/09/17/uebernahme-von-time-magazine-salesforce-ceo-marc-benioff-und-seine-frau-kaufen-us-traditionsmagazin-fuer-190-millionen-dollar/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2016/11/Bildschirmfoto-2016-11-16-um-03.20.56-300x168.png" 	data-src-retina="https://meedia.de/wp-content/uploads/2016/11/Bildschirmfoto-2016-11-16-um-03.20.56-630x353.png" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Für 190 Millionen Dollar sicherte sich Salesforce-CEO Marc Benioff die Übernahme des Traditionsmagazins" 	class="unvail"/><noscript>0Für 190 Millionen Dollar sicherte sich Salesforce-CEO Marc Benioff die Übernahme des Traditionsmagazins" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Privatmann kauft sich den &#8220;Spiegel&#8221; der USA: Time Magazine geht für 190 Millionen Dollar an Salesforce-Chef            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">17.09.2018</time>
            Das Time Magazine, das noch vor acht Monaten vom Meredith Verlag aufgekauft worden war, hat einen neuen Eigentümer.&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2017/11/27/us-medienkonzern-meredith-schluckt-verlagshaus-time-fuer-28-milliarden-dollar/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2017/11/Time-Meredith-Time-inc-4-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2017/11/Time-Meredith-Time-inc-4-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Time-Meredith-Time-inc-4.jpg" 	class="unvail"/><noscript>0Time-Meredith-Time-inc-4.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                US-Medienkonzern Meredith schluckt Verlagshaus Time für 2,8 Milliarden Dollar            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">27.11.2017</time>
            Der US-Verleger Meredith aus dem Mittleren Westen übernimmt das zuletzt mit zahlreichen Problemen kämpfende Traditionshaus Time aus New&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2016/06/10/die-sex-akte-david-garrett-und-die-medien-nichts-gelernt-aus-dem-fall-kachelmann/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2016/06/david-garrett-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2016/06/david-garrett-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Star-Geiger David Garrett durch die Medienmaschine gedreht" 	class="unvail"/><noscript>0Star-Geiger David Garrett durch die Medienmaschine gedreht" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Die Sex-Akte David Garrett und die Medien &#8211; nichts gelernt aus dem Fall Kachelmann            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">10.06.2016</time>
            Für die Medien ist die Geschichte rund um den Star-Geiger David Garrett und seine Ex-Geliebte ein gefundenes Fressen.&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2016/10/31/donald-trump-brandmarkt-google-facebook-und-twitter-als-unehrliche-medien-unternehmen/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2016/10/donald-trump-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2016/10/donald-trump-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Exzessiver Twitter-Nutzer: US-Präsident Donald Trump" 	class="unvail"/><noscript>0Exzessiver Twitter-Nutzer: US-Präsident Donald Trump" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Donald Trump brandmarkt Google, Facebook und Twitter als &#8220;unehrliche Medien-Unternehmen&#8221;            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">31.10.2016</time>
            Die Medienschelte gehört zum festen Repertoire von Donald Trump. Am Wochenende holte der republikanische Präsidentschaftsbewerber zum erneuten Verbalschlag&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2018/10/06/rtl-siegt-bei-14-49-mit-ninja-warrior-und-verbessertem-showdown-blasses-vorabend-comeback-fuer-dingsda/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2018/10/Dingsda_2018-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2018/10/Dingsda_2018-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Mareile Höppner moderiert &#8220;Dingsda&#8221;" 	class="unvail"/><noscript>0Mareile Höppner moderiert &#8220;Dingsda&#8221;" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                RTL siegt bei 14-49 mit &#8220;Ninja Warrior&#8221; und verbessertem &#8220;Showdown&#8221;, blasses Vorabend-Comeback für &#8220;Dingsda&#8221;            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">06.10.2018</time>
            Toller Abend für RTL: Die beiden Shows "Ninja Warrior Germany" und "Showdown - Die Wüsten-Challenge" gewannen kräftig Marktanteile&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2014/10/14/tv-tipps-fuer-dienstag-den-14-10-2014/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2014/10/107046547810_1024x6441-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2014/10/107046547810_1024x6441-580x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Fußball: EM-Qualifikation, RTL, 20:15 Uhr
Vorberichterstattung zur Live-Übertragung des Qualifikationsspiels zur Fußball-Europameisterschaft 2016 in Frankreich: Deutschland &#8211; Irland. Aus der Veltins Arena in Gelsenkirchen." 	class="unvail"/><noscript>0Fußball: EM-Qualifikation, RTL, 20:15 Uhr
Vorberichterstattung zur Live-Übertragung des Qualifikationsspiels zur Fußball-Europameisterschaft 2016 in Frankreich: Deutschland &#8211; Irland. Aus der Veltins Arena in Gelsenkirchen." itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                TV-Tipps für Dienstag, den 14.10.2014            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">14.10.2014</time>
            Heute Abend trauen sich zum letzen Mal für diese Staffel Unternehmensgründer in "Die Höhle der Löwen" - um&hellip;        </p>
    </div>
</a>

</div>

					</ul>
					<!-- Advertisement -->
				<section class="grid-box box-first grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24239"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	24239,	// Format : WideRectangle_Unten_560x180 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</section>
				<!-- END Advertisement -->
				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">

				<section class="grid-box box-first grid-box-advertisement">

					<header class="ad-info-title" id="ad_title_24541"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	24541,	// Format : Webseite_ContentAd_4 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>

				</section>

			</div>
		</div>
	</section>
</section>

<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					
<div id="comments" class="clearfix comments-area">

	
	
</div><!-- #comments -->

				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">



				
			</div>
		</div>
	</section>
</section>
	
		
</div>

<footer id="page-footer">
	<section id="m-footer-header">
		<div class="m-footer-background clearfix">
			<div class="footer-logo">
			</div>

			<form role="search" method="get" class="search-form" action="/">
				<label>
					<span class="screen-reader-text">Suchen nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
				</label>
				<button class="search-submit icon-font">
					<span aria-hidden="true" data-icon="&#128269;"></span>
					<span class="screen-reader-text">Suchen</span>
				</button>
			</form>

			<div class="m-top-jump">
				<a href="#top"><span aria-hidden="true" data-icon="&#59231;" class="icon-font"></span>zum Seitenanfang</a>
			</div>
		</div>
	</section>

	<section id="m-service-footer" >



		<div class="nav-footer"><ul id="menu-footer-nav" class="nav-footer"><li id="menu-item-32871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32871"><a href="https://meedia.de/kontakt/">Kontakt</a></li>
<li id="menu-item-32869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32869"><a href="https://meedia.de/impressum/">Impressum</a></li>
<li id="menu-item-32867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32867"><a href="https://meedia.de/newsletter/">Newsletter</a></li>
<li id="menu-item-32909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32909"><a href="https://meedia.de/werben-auf-meedia/">Werben auf MEEDIA</a></li>
<li id="menu-item-32911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32911"><a href="https://meedia.de/datenschutzerklarung/">Datenschutzbestimmungen</a></li>
<li id="menu-item-32913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32913"><a href="https://meedia.de/nutzungshinweise/">Nutzungsbedingungen</a></li>
<li id="menu-item-32917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32917"><a href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div>	</section>


</footer>

<section style="text-align: center; margin: 25px 0 -15px 0;" class="visible-xs">
    <a href="/werben-auf-meedia/" style="font-size: 11px; text-decoration: underline;">Werben auf MEEDIA</a>
</section>


<section id="m-network-footer" >



		<p>&copy; 2018 MEEDIA GmbH &amp; Co. KG - Ein Unternehmen der Handelsblatt Media Group GmbH &amp; Co. KG<br/>
		Keine Gew&auml;hr f&uuml;r die Richtigkeit der Angaben. Bitte beachten Sie auch folgende <a href="https://meedia.de/nutzungshinweise/">Nutzungshinweise</a>, die <a href="https://meedia.de/datenschutzerklarung/">Datenschutzerkl&auml;rung</a> und das <a href="https://meedia.de/impressum/">Impressum</a>.</p>

		<div class="nav-network-footer"><ul id="menu-footer-network-nav" class="nav-footer"><li id="menu-item-32885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32885"><a href="http://www.handelsblatt.com/">Handelsblatt Online</a></li>
<li id="menu-item-32887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32887"><a href="http://www.wiwo.de/">WirtschaftsWoche Online</a></li>
<li id="menu-item-32889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32889"><a href="http://www.karriere.de">karriere.de</a></li>
<li id="menu-item-32891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32891"><a href="http://www.absatzwirtschaft.de">absatzwirtschaft</a></li>
<li id="menu-item-32893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32893"><a href="http://www.der-betrieb.de/">Der Betrieb</a></li>
<li id="menu-item-32895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32895"><a href="http://http://www.creditreform.de/">Creditreform</a></li>
<li id="menu-item-32897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32897"><a href="http://www.vdi-nachrichten.com/">VDI nachrichten</a></li>
<li id="menu-item-32899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32899"><a href="http://www.dub.de/unternehmensnachfolge/">DUB Unternehmensnachfolge</a></li>
<li id="menu-item-32903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32903"><a href="http://www.boatoon.com">boatoon.com</a></li>
<li id="menu-item-32905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32905"><a href="http://www.koffer.de">koffer.de</a></li>
<li id="menu-item-32907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32907"><a href="http://www.bellevue.de">bellevue.de</a></li>
<li id="menu-item-458455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458455"><a href="https://www.dub.de/franchise/franchise-unternehmen/">DUB Franchiseunternehmen</a></li>
</ul></div>		<p></p>
		<p><a href="http://www.fum-digital.de/"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/FuM_digital.jpg" /></a></p>
	</section>

        <script type="text/javascript">
            <!--
            if(typeof(asm_initi) != "undefined"){asm_finishwriter();}
            //-->
        </script>

					<!-- SZM VERSION="2.0" -->
			

			<script type="text/javascript">


				
				if ( window.innerWidth > 760  ) {
					console.log( "desktop"  );
					var iam_data = {
						"st":"iqdmitte", 					// site/domain
						"cp":"meedia_publishing", 		// code
						"sv":"i2", 	//
						"co":"publishing" 		// comment
					}
				} else {
					console.log( "mobile"  );
					var iam_data = {
						"st":"mobfum", 					// site/domain
						"cp":"meedia_publishing", 		// code
						"sv":"mo", 	//
						"co":"publishing" 		// comment
					}
				}
				iom.h(iam_data);

			</script>
			<!--/SZM -->
			 <!-- Google Analytics -->
			<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-33365714-1']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_trackPageview']);
			  _gaq.push(['_trackPageLoadTime']);
			  setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 10 seconds\'])',10000);
			  (function() {
			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
			</script>
			<!-- /Google Analytics -->

				<div class="ph-footer-credits">
			     	<p>
			     		Gebaut von JUNE - Online Marketing Tools<br />
                        <a href="http://www.juneapp.com/" title="juneapp.com"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/JUNE-Online-Marketing-Tools.png" alt="JUNE - Online Marketing Tools" title="juneapp.com" class="ph-footer-credits-logo"/></a>
			     	</p>
			    </div>

        	</div><!--  // #l-wrapper -->

     </div><!-- // #mee-wrapper -->

     <div class="afs_ads">&nbsp;</div><script src="https://meedia.de/wp-content/plugins/121watt-ad-blocker-activity/121watt-ad-blocker-activity.min.js"></script><script>AdController.finalize();</script>
	<script type="text/javascript">
	var IQDComplete = {
	    init: function () {
	        return true;
	    }
	}
	</script>
	<script type="text/javascript" src="https://static.plenigo.com/static_resources/javascript/6ukSrg9L0ZnLNysbQ5y2/plenigo_sdk.min.js"  data-disable-metered="true" ></script>
<!-- Google Analytics -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','_plenigo_ga');

_plenigo_ga('create', 'UA-33365714-1', 'auto');
_plenigo_ga('set', 'forceSSL', true); 

</script>
<!-- End Google Analytics -->
<!-- *** plenigo debug checklist ***
## - WP Tag List: [(32534) Fortune Magazine | fortune-magazine], [(27989) Meredith | meredith] 
## - Basic paywall check: false 
## - Render Type: SINGLE POST 
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - Template from Plugin: plenigo-noscript-msg.html 
## - Template from Plugin: plenigo-ga-include.html 
// *** plenigo debug checklist *** -->	<!-- ShiftNav Main Toggle -->
		<div id="shiftnav-toggle-main" class="shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-off shiftnav-toggle-edge-left shiftnav-toggle-icon-x shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-off shiftnav-toggle-edge-left shiftnav-toggle-icon-x" data-shiftnav-target="shiftnav-main"><div id="shiftnav-toggle-main-button" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-burger" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></div>	<div class="shiftnav-main-toggle-content shiftnav-toggle-main-block"><a href="https://www.meedia.de"><img src="https://meedia.de/wp-content/uploads/2018/05/meedia_logo-mobile.png" alt="Meedia"></a></div>	<div class="shiftnav-main-toggle-content-after">
	<!-- ShiftNav Search Bar Toggle -->
	<a class="shiftnav-searchbar-toggle  shiftnav-toggle-main-block shiftnav-toggle-main-ontop"><i class="fa fa-search"></i></a>

	<!-- ShiftNav Search Bar Drop -->
	<div class="shiftnav-searchbar-drop">
		<form role="search" method="get" class="shiftnav-searchform" action="https://meedia.de/">
			<input type="text" placeholder="Search..." value="" name="s" class="shiftnav-search-input" />
						<input type="submit" class="shiftnav-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .shiftnav-searchbar-drop -->

	</div>
	</div>	
	<!-- /#shiftnav-toggle-main --> 


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-none shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">

		
			<h3 class="shiftnav-menu-title shiftnav-site-title"><a href="https://meedia.de">Meedia</a></h3>
		<div class="shiftnav-menu-image shiftnav-menu-image-padded" id="shiftnav-menu-image-shiftnav-main">
									<img width="223" height="49" src="https://meedia.de/wp-content/uploads/2018/05/meedia_logo.png" class="attachment-full size-full" alt="" />						</div>
	<nav class="shiftnav-nav"><ul id="menu-primary-nav-1" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669766 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/newsline">NEWSLINE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666397 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/medien-news-stories/">MEDIEN</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669768 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/medien-news-stories/">Übersicht</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666404 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/publishing/">PUBLISHING</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666410 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tv/">TV</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666398 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/audio/">AUDIO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666401 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/digital-economy/">DIGITAL ECONOMY</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666407 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tech/">TECH</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721447 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/podcast-2/">Podcasts</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679308 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/buzzer/">Buzzer</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666424 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/marketing/">MARKETING</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669769 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/marketing/">Übersicht</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666426 shiftnav-depth-1"><a class="shiftnav-target"  href="http://absatzwirtschaft.de">ABSATZWIRTSCHAFT</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666430 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/datacenter/">DATACENTER</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669772 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/datacenter/">Übersicht</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695898 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tag/trending/">#trending</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-670003 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tag/tv-quoten/">TV-Quoten</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666437 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/datacenter/cover-check/">Cover-Check</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666447 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/ivw-agof-analysen/">IVW-/AGOF-Analysen</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666449 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/transfermarkt/">JOBS</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669775 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/transfermarkt/">Übersicht</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671337 shiftnav-depth-1"><a class="shiftnav-target"  href="https://karriere.meedia.de">Stellenmarkt</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755217 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/native-advertising-2018/">Special: Native Ads</a></li></ul></nav>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/meedia.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Octavius_Rocks_Pageview = {"entity":{"content_url":"\/2018\/11\/11\/fuer-150-millionen-dollar-thailaendischer-geschaeftsmann-uebernimmt-wirtschaftsmagazin-fortune-von-us-medienkonzern-meredith\/","content_id":756301,"pagetype":"single","content_type":"post"},"event":"pageview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/octavius-rocks//js/pageview.js?ver=1541606320'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WP_Octavius_Rocks = {"config":{"api_key":"fc3550cd-155a-4906-91e1-08c6c912d142","server":"service.octavius.rocks","server_path":"\/v56\/","has_ssl":true,"endpoint":"https:\/\/meedia.de\/wp-content\/plugins\/octavius-rocks\/\/request.php"},"attributes":{"content_type":"post","pagetype":"single","parent_id":756301}};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/octavius-rocks//js/init.js?ver=1541606320'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/ph-lazy-image/ph-lazy-image.js?ver=1.0'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/plenigo/plenigo_js/pl_mtoken.js?ver=5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/meedia.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/plenigo/plenigo_js/pl_checkout_quantity.js?ver=5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TheGallery = {"auto":"1","selectors":{"gallery":".gallery"},"options":{"show_thumbs":true,"navigation":{"prev":{"innerHTML":"<- prev"},"next":{"innerHTML":"next ->"}},"fullscreen":{"innerHTML":"Full"},"show_share":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/the-gallery//bundle/galleries.js?ver=1'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/vendor/slick.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/vendor/fresco.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"off","collapse_accordions":"off","scroll_panel":"on","breakpoint":"960","v":"1.6.2","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/shiftnav-pro/assets/js/shiftnav.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://meedia.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
		<img style="height: 0px;width: 0px;overflow: hidden;position: absolute;bottom: 0;left: 0;z-index: -10;"
		     src="https://service.octavius.rocks/v56/send/fc3550cd-155a-4906-91e1-08c6c912d142?url=/2018/11/11/fuer-150-millionen-dollar-thailaendischer-geschaeftsmann-uebernimmt-wirtschaftsmagazin-fortune-von-us-medienkonzern-meredith/&content_id=756301&pagetype=single&content_type=post"/>
		<img src="https://ssl-vg03.met.vgwort.de/na/6637b293a75042069fce8e1c1784f23d" width="1" height="1" alt="" style="display:none" /></body>
</html>
