<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<title>Geschmackloser Nazi-Vergleich zum Hambacher Forst: Grünen-Politikerin entschuldigt sich für Tweet über Protest-Plakat › Meedia</title>
<meta name="description" content="Die Aussagen des Plakates seien geeignet, &quot;Mitarbeiter in der Braunkohleförderung zu diffamieren und sie in ihren Gefühlen zu verletzen&quot;, ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://meedia.de/2018/10/09/geschmackloser-nazi-vergleich-zum-hambacher-forst-gruenen-politikerin-entschuldigt-sich-fuer-tweet-ueber-protest-plakat/" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://meedia.de/2018/10/09/geschmackloser-nazi-vergleich-zum-hambacher-forst-gruenen-politikerin-entschuldigt-sich-fuer-tweet-ueber-protest-plakat/">
<meta property="og:title" content="Geschmackloser Nazi-Vergleich zum Hambacher Forst: Grünen-Politikerin entschuldigt sich für Tweet über Protest-Plakat › Meedia">
<meta property="og:description" content="Die Aussagen des Plakates seien geeignet, &quot;Mitarbeiter in der Braunkohleförderung zu diffamieren und sie in ihren Gefühlen zu verletzen&quot;, ...">
<meta property="og:image" content="https://meedia.de/wp-content/uploads/2018/10/Monika-Dueker-Twitter.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://meedia.de/wp-content/uploads/2018/10/Monika-Dueker-Twitter.jpg">
<meta name="twitter:site" content="MEEDIA">
<meta name="twitter:title" content="Geschmackloser Nazi-Vergleich zum Hambacher Forst: Grünen-Politikerin entschuldigt sich für Tweet über Protest-Plakat › Meedia">
<meta name="twitter:description" content="Die Aussagen des Plakates seien geeignet, &quot;Mitarbeiter in der Braunkohleförderung zu diffamieren und sie in ihren Gefühlen zu verletzen&quot;, ...">


		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://meedia.de/xmlrpc.php">

		<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '1564061807144544']);
			})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1564061807144544&amp;ev=PixelInitialized" /></noscript>

		<link rel='dns-prefetch' href='//service.octavius.rocks' />
<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Feed" href="https://meedia.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Kommentar-Feed" href="https://meedia.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Geschmackloser Nazi-Vergleich zum Hambacher Forst: Grünen-Politikerin entschuldigt sich für Tweet über Protest-Plakat Kommentar-Feed" href="https://meedia.de/2018/10/09/geschmackloser-nazi-vergleich-zum-hambacher-forst-gruenen-politikerin-entschuldigt-sich-fuer-tweet-ueber-protest-plakat/feed/" />
<link rel='stylesheet' id='ph-lazy-images-css-css'  href='https://meedia.de/wp-content/plugins/ph-lazy-image/ph-lazy-image.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='plenigo-curtain-css-css'  href='https://meedia.de/wp-content/plugins/plenigo/plenigo_css/miniStopper.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='meedia-stylesheet-css'  href='https://meedia.de/wp-content/themes/meedia_2016/css/main.css?ver=1536146607' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-css'  href='https://meedia.de/wp-content/plugins/shiftnav-pro/pro/assets/css/shiftnav.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-font-awesome-css'  href='https://meedia.de/wp-content/plugins/shiftnav-pro/assets/css/fontawesome/css/font-awesome.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CMerriweather%3A400%2C400italic%2C700%2C700italic&#038;ver=4.9.8' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://meedia.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://meedia.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/meedia_newsstream/js/newsstream.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://service.octavius.rocks/v56/socket.io//socket.io.js?ver=1'></script>
<script type='text/javascript' src='https://service.octavius.rocks/v56//files//core.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/meedia.de\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/toplytics/js/toplytics.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/plugins.js?ver=140617'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/general-first.js?ver=150612'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/vendor/jquery.tokeninput.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/vendor/modernizr-2.6.2.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/vendor/js.cookie.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/main.js?ver=1536146607'></script>
<link rel='https://api.w.org/' href='https://meedia.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meedia.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://meedia.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Die haben Hass und wir unser Bier&#8221; &#8211; Klaas Heufer Umlauf bringt Wasn-Festzelt mit Gabalier-Protestsong zum Kochen' href='https://meedia.de/2018/10/09/die-haben-hass-und-wir-unser-bier-klaas-heufer-umlauf-bringt-wasn-festzelt-mit-gabalier-protestsong-zum-kochen/' />
<link rel='shortlink' href='https://meedia.de/?p=745097' />
<link rel="alternate" type="application/json+oembed" href="https://meedia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeedia.de%2F2018%2F10%2F09%2Fgeschmackloser-nazi-vergleich-zum-hambacher-forst-gruenen-politikerin-entschuldigt-sich-fuer-tweet-ueber-protest-plakat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://meedia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeedia.de%2F2018%2F10%2F09%2Fgeschmackloser-nazi-vergleich-zum-hambacher-forst-gruenen-politikerin-entschuldigt-sich-fuer-tweet-ueber-protest-plakat%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="285102281566" /><link rel="alternate" href="android-app://de.meedia.meedia/http/post/745097" />	<!-- d3js Header -->
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/lib/d3.v3.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/nv.d3.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/tooltip.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/utils.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/interactiveLayer.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/legend.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/axis.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/scatter.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/line.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/lineChart.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/stackedArea.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/stackedAreaChart.js"></script>

	<!-- multi bar chart -->
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/multiBar.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/multiBarChart.js"></script>

	<!-- UI -->
	<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css" />
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/helper.js"></script>
	<!-- ENDE d3js Header -->

		<!-- Meta from Plugin for Post 745097 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='Geschmackloser Nazi-Vergleich zum Hambacher Forst: Grünen-Politikerin entschuldigt sich für Tweet über Protest-Plakat' />
		<meta property="og:description" content='Die Grünen-Politikerin Monika Düker hat am Samstag das Bild eines Protest-Plakates zum Hambacher Forst getwittert, auf dem der Slogan "Ob Nazis oder Kohle – Braun ist immer Scheiße!" stand. Für diesen Vergleich erntete sie im Netz zum Teil heftige Kritik. Nun hat sich die Landtagsabgeordnete für den Tweet entschuldigt.' />
		<meta property="og:url" content="https://meedia.de/2018/10/09/geschmackloser-nazi-vergleich-zum-hambacher-forst-gruenen-politikerin-entschuldigt-sich-fuer-tweet-ueber-protest-plakat/" />
		<meta property="og:type" content="article" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@MEEDIA" />
				<meta name="twitter:creator" content="@MEEDIA" />
		<meta name="twitter:title" content='Geschmackloser Nazi-Vergleich zum Hambacher Forst: Grünen-Politikerin entschuldigt sich für Tweet über Protest-Plakat' />
		<meta name="twitter:description" content='Die Grünen-Politikerin Monika Düker hat am Samstag das Bild eines Protest-Plakates zum Hambacher Forst getwittert, auf dem der Slogan "Ob Nazis oder Kohle – Braun ist immer Scheiße!" stand. Für diesen Vergleich erntete sie im Netz zum Teil heftige Kritik. Nun hat sich die Landtagsabgeordnete für den Tweet entschuldigt.' />
			<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="https://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "https://www6.smartadserver.com"});</script><meta name="apple-itunes-app" content="app-id=431819512">	<script type="text/javascript">var gzipEnabled = false;</script>
	<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
	<script>
		
	var iqd_mode = (function() {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_meedia/' + iqd_mode + '/iqadcontroller' + (function(){ return gzipEnabled ? '.js.gz' : '.js'})() +'"></scr' + 'ipt>');
		
	</script>
		<script type="text/javascript">

        var deviceDetector=function(){var b=navigator.userAgent.toLowerCase(),a=function(a){void 0!==a&&(b=a.toLowerCase());return/(ipad|tablet|(android(?!.*mobile))|(windows(?!.*phone)(.*touch))|kindle|playbook|silk|(puffin(?!.*(IP|AP|WP))))/.test(b)?"tablet":/(mobi|ipod|phone|blackberry|opera mini|fennec|minimo|symbian|psp|nintendo ds|archos|skyfire|puffin|blazer|bolt|gobrowser|iris|maemo|semc|teashark|uzard)/.test(b)?"phone":"desktop"};return{device:a(),detect:a,isMobile:"desktop"!=a()?!0:!1,userAgent:b}}();
        //console.log(deviceDetector.device);

	if (typeof AdController !== "undefined") {
		var handle = "artikel";

        if(deviceDetector.device === 'phone') {
            handle += "_small";
        }
        else if(window.innerWidth <= 1440 || deviceDetector.device === 'tablet') {
            handle += "_tablet";
        }


		console.log("AdController handle", handle);
		AdController.setPageInfo({
			$handle : handle,
			$autoSizeFrames: true,
			level2: "meedia",
			level3:"",
			level4:"",
			keywords : "gruene,hambacher-forst",
			tma:""
		});
		try {
			AdController.stage();
		} catch(e) {}
	}
	</script>
	<script type="text/javascript">
		if (typeof AdController !== "undefined") {
			AdController.initialize();
		}

        window.iqServedNoDisplayAd = function(res) {


            var mappingDesktop = {
                'iqadtile2': '24235',
                'iqadtile1': '24236',
                'iqadtile3': '24237',
                'iqadtile8': '24538',
                'iqadtile4': '59360',
                'iqadtile5': '59852',
                'iqadtile9': '24541' ,
                'iqadtile16': '24239'
            };

            var mappingMobile = {
                'iqadtile1': '24236',
                'iqadtile3': '24538',
                'iqadtile4': '24541' ,
                'iqadtile8': '24239'
            };

            var mapping = (deviceDetector.device === 'phone') ? mappingMobile : mappingDesktop;

            if(mapping.hasOwnProperty(res.tile)) {
                jQuery('#ad_title_' + mapping[res.tile] + ' span').hide();
            }


        };

	</script>
	
	<!-- ShiftNav CSS
	================================================================ -->
	<style type="text/css" id="shiftnav-dynamic-css">

	@media only screen and (min-width:960px){ #shiftnav-toggle-main, .shiftnav-toggle-mobile{ display:none; } .shiftnav-wrap { padding-top:0 !important; } }
	@media only screen and (max-width:959px){ #main-navigation, .site-title, .search-form{ display:none !important; } }

/** ShiftNav Custom Menu Styles (Customizer) **/
/* togglebar */
#shiftnav-toggle-main { background:#3b5998; }

/* Status: Loaded from Transient */

	</style>
	<!-- end ShiftNav CSS -->

	<link rel="amphtml" href="https://meedia.de/2018/10/09/geschmackloser-nazi-vergleich-zum-hambacher-forst-gruenen-politikerin-entschuldigt-sich-fuer-tweet-ueber-protest-plakat/amp/"><script src="//static.cleverpush.com/channel/loader/RJHky5KkBPWZLm4rJ.js" async></script>
        <style type="text/css">

            ul.token-input-list li:nth-child( 0n + 1 ) { background-color: rgba(31,119,180, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 1 ) { background-color: rgba(31,119,180, 1)}

            ul.token-input-list li:nth-child( 0n + 2 ) { background-color: rgba(255,127,14, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 2 ) { background-color: rgba(255,127,14, 1)}

            ul.token-input-list li:nth-child( 0n + 3 ) { background-color: rgba(44,160,44, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 3 ) { background-color: rgba(44,160,44, 1)}

            ul.token-input-list li:nth-child( 0n + 4 ) { background-color: rgba(214,39,40, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 4 ) { background-color: rgba(214,39,40, 1)}

            ul.token-input-list li:nth-child( 0n + 5 ) { background-color: rgba(148,103,189, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 5 ) { background-color: rgba(148,103,189, 1)}

            ul.token-input-list li:nth-child( 0n + 6 ) { background-color: rgba(140,86,75, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 6 ) { background-color: rgba(140,86,75, 1)}

            ul.token-input-list li:nth-child( 0n + 7 ) { background-color: rgba(227,119,194, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 7 ) { background-color: rgba(227,119,194, 1)}

            ul.token-input-list li:nth-child( 0n + 8 ) { background-color: rgba(127,127,127, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 8 ) { background-color: rgba(127,127,127, 1)}

            ul.token-input-list li:nth-child( 0n + 9 ) { background-color: rgba(188,189,34, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 9 ) { background-color: rgba(188,189,34, 1)}

            ul.token-input-list li:nth-child( 0n + 10 ) { background-color: rgba(23,190,207, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 10 ) { background-color: rgba(23,190,207, 1)}

        </style>

		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>
	  <meta name="google-site-verification" content="kyEuxAj0Wqk_TUtMWPTxO4ESgTd7EcSeBApcBDe6szU" />
    <meta name="pocket-site-verification" content="37e68e58667de66d3a51abdac8f2c3" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel="shortcut icon" href="https://meedia.de/wp-content/themes/meedia_2016/images/favicon.ico"/>
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-152x152-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-120x120-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-76x76-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-72x72-precomposed.png">
		<link rel="apple-touch-icon-precomposed" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-precomposed.png">

    </head>
	<body data-rsssl=1 class="post-template-default single single-post postid-745097 single-format-standard top">

	    <div id="iqadtileOOP">
        <script type="text/javascript">
            if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
        </script>
    </div><div id="iqd_mainAd" ><div id="iqd_align_Ad"><div id="iqd_topAd"><div id="iqadtile1"></div><div id="iqadtile6"></div><div id="iqd_rightAd"><div id="iqadtile2"></div></div></div></div></div>
	
	<div id="mee-wrapper">

		<div id="mee-ad-wrapper" class="container">

			
			<div class="mee-ad-superbanner">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416560,	// Seite : meedia/buzzer 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416560&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416560&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-layer">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416560,	// Seite : meedia/buzzer 
						formatId: 	17327,	// Format : LayerAd 1x1 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416560&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416560&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-skyscraper">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416560,	// Seite : meedia/buzzer 
						formatId: 	24235,	// Format : Skyscraper_160x600 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416560&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416560&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // .mee-ad-skyscraper -->
		</div><!-- // #mee-ad-wrapper -->

		<div id="l-wrapper" class="container">
         <div style="text-align: right; color: #aeaeae; padding: 5px 0 0 0;">
                    <span style="font-size: 10px;">Partner von:</span> <a href="http://www.fum-digital.de/">
                        <img src="https://meedia.de/wp-content/uploads/2017/02/fum_digital_freigestellt__1_.png" id="partner-logo-fachmedien" style="height: 30px;"/>
                    </a>
                </div>
			 <div id="fb-root"></div>
        		<script>(function(d, s, id) {
			 	 var js, fjs = d.getElementsByTagName(s)[0];
			 	 if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				  }(document, 'script', 'facebook-jssdk'));</script>

			<header id="page-header">








				<section id="m-header">
					<div class="m-header-wrapper">





								<h1 class="site-title">	<a id="meedia_logo" href="https://meedia.de/" title="Meedia" rel="home"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/meedia_logo.png" alt="Meedia"></a></h1>




					<div id="newsline">

						<ul id="newsstream-teaser-list"><li><a href="https://meedia.de/newsline-detail/bild-begleitet-wolfgang-bosbach-in-siebenteiliger-video-dokumentation/">Bild begleitet Bosbach in siebenteiliger Video-Doku </a></li><li><a href="https://meedia.de/newsline-detail/zwillingspaar-lisa-lena-moderieren-neues-the-dome/">Zwillingspaar Lisa &#038; Lena moderieren neues &#8220;The Dome&#8221; </a></li><li><a href="https://meedia.de/newsline-detail/netflix-will-abq-studios-kaufen/">Netflix will ABQ Studios kaufen </a></li><li><a href="https://meedia.de/newsline-detail/titelseiten-galerie-klimabericht-gibt-grund-zur-sorge/">Titelseiten-Galerie: Klimabericht gibt Grund zur Sorge </a></li><li><a href="https://meedia.de/newsline-detail/lea-gross-walbersdorf-und-georg-wittmann-steigen-in-die-glamour-chefredaktion-auf/">Groß-Walbersdorf und Wittmann steigen in die Glamour-Chefredaktion auf </a></li>
					</div>
          <div id="main-navigation">
    					<nav id="primary-nav" class="navigation main-navigation" role="navigation">


    							<ul id="menu-primary-nav" class="nav-menu"><li id="menu-item-669766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669766"><a href="https://meedia.de/newsline">NEWSLINE</a></li>
<li id="menu-item-666397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666397"><a href="https://meedia.de/medien-news-stories/">MEDIEN</a>
<ul class="sub-menu">
	<li id="menu-item-669768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669768"><a href="https://meedia.de/medien-news-stories/">Übersicht</a></li>
	<li id="menu-item-666404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666404"><a href="https://meedia.de/publishing/">PUBLISHING</a></li>
	<li id="menu-item-666410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666410"><a href="https://meedia.de/tv/">TV</a></li>
	<li id="menu-item-666398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666398"><a href="https://meedia.de/audio/">AUDIO</a></li>
	<li id="menu-item-666401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666401"><a href="https://meedia.de/digital-economy/">DIGITAL ECONOMY</a></li>
	<li id="menu-item-666407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666407"><a href="https://meedia.de/tech/">TECH</a></li>
	<li id="menu-item-721447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721447"><a href="https://meedia.de/podcast-2/">Podcasts</a></li>
	<li id="menu-item-679308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679308"><a href="https://meedia.de/buzzer/">Buzzer</a></li>
</ul>
</li>
<li id="menu-item-666424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666424"><a href="https://meedia.de/marketing/">MARKETING</a>
<ul class="sub-menu">
	<li id="menu-item-669769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669769"><a href="https://meedia.de/marketing/">Übersicht</a></li>
	<li id="menu-item-666426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666426"><a href="http://absatzwirtschaft.de">ABSATZWIRTSCHAFT</a></li>
</ul>
</li>
<li id="menu-item-666430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666430"><a href="https://meedia.de/datacenter/">DATACENTER</a>
<ul class="sub-menu">
	<li id="menu-item-669772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669772"><a href="https://meedia.de/datacenter/">Übersicht</a></li>
	<li id="menu-item-695898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695898"><a href="https://meedia.de/tag/trending/">#trending</a></li>
	<li id="menu-item-670003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-670003"><a href="https://meedia.de/tag/tv-quoten/">TV-Quoten</a></li>
	<li id="menu-item-666437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666437"><a href="https://meedia.de/datacenter/cover-check/">Cover-Check</a></li>
	<li id="menu-item-666447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666447"><a href="https://meedia.de/ivw-agof-analysen/">IVW-/AGOF-Analysen</a></li>
</ul>
</li>
<li id="menu-item-666449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666449"><a href="https://meedia.de/transfermarkt/">JOBS</a>
<ul class="sub-menu">
	<li id="menu-item-669775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669775"><a href="https://meedia.de/transfermarkt/">Übersicht</a></li>
	<li id="menu-item-671337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671337"><a href="https://karriere.meedia.de">Stellenmarkt</a></li>
</ul>
</li>
</ul>
    								</nav>
    						<form role="search" method="get" class="search-form" action="https://meedia.de/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Suche" value="" name="s" title="Suche" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>

        </div>
				</section>

			</header>


	
<div class="grid clearfix grid-frontend">
			
<section class="grid-container grid-container-c-1d1 grid-container-has-one-slot grid-container-type-17">
	<section class="grid-slots-wrapper">
		<div class="grid-slot grid-slot-1d1 grid-slot-has-one-box grid-slot-last grid-slot-first">
				<section class="grid-boxes-wrapper">
					<section class="box-first box-last grid-box-media">
						<img width="960" height="30" src="https://meedia.de/wp-content/themes/meedia_2016/images/buzzer-das-letzte-aus-dem-netz2.jpg" class="attachment-full" alt="buzzer-das-letzte-aus-dem-netz" />	  		
					</section>
				</section>
			</div>
	</section>
</section>
<div class="entry-ad entry-ad__format-24237">
	<header class="ad-info-title" id="ad_title_24237"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416560,	// Seite : meedia/buzzer 
						formatId: 	24237,	// Format : Billboard 01 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416560&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416560&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>


<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-8 col-sm-7">
			<div class="grid-boxes-wrapper ">

				
					<article class="content-area grid-box" id="post-745097">
						
						<header class="entry-header">
							<div class="entry-header-helper">
								<time datetime="2018-10-09T11:43:51+00:00"
								      itemprop="datePublished">09.10.2018									| 11:43 Uhr
								</time>
								<time datetime="2018-10-09T11:43:51+00:00" itemprop="dateUpdated"
								      class="date updated">09.10.2018									um 11:43 Uhr
								</time>

								
								<h1 class="entry-title" itemprop="name">Geschmackloser Nazi-Vergleich zum Hambacher Forst: Grünen-Politikerin entschuldigt sich für Tweet über Protest-Plakat</h1>

								<div class="entry-header-social-buttons">
	<ul >
		<li>
			<div class="entry-header-social-buttons-twitter">

							<a 
				href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmeedia.de%2F2018%2F10%2F09%2Fgeschmackloser-nazi-vergleich-zum-hambacher-forst-gruenen-politikerin-entschuldigt-sich-fuer-tweet-ueber-protest-plakat%2F&text=Geschmackloser Nazi-Vergleich zum Hambacher Forst: Grünen-Politikerin entschuldigt sich für Tweet über Protest-Plakat&via=meedia" 											
				target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/twitter.png"  alt="Teilen auf Twitter">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-facebook">
				<div class="addthis_toolbox addthis_default_style">
				     <a href="https://www.facebook.com/sharer/sharer.php?u=https://meedia.de/2018/10/09/geschmackloser-nazi-vergleich-zum-hambacher-forst-gruenen-politikerin-entschuldigt-sich-fuer-tweet-ueber-protest-plakat/?fbc=fb-shares" target="_blank">
				     	<img src="https://meedia.de/wp-content/themes/meedia_2016/images/facebook.png" alt="Teilen auf Facebook">
				     </a> 
				</div> 
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-xing">
				<a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fmeedia.de%2F2018%2F10%2F09%2Fgeschmackloser-nazi-vergleich-zum-hambacher-forst-gruenen-politikerin-entschuldigt-sich-fuer-tweet-ueber-protest-plakat%2F&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Fmeedia-de-77" target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/xing.jpg"  alt="Teilen auf XING">
				</a>	
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-linkedin">
			
											<a 
				href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fmeedia.de%2F2018%2F10%2F09%2Fgeschmackloser-nazi-vergleich-zum-hambacher-forst-gruenen-politikerin-entschuldigt-sich-fuer-tweet-ueber-protest-plakat%2F" 											
				target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/linkedin.png"  alt="Teilen auf LinkedIn">
				</a>									
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-whatsapp">
				<a 
					href="whatsapp://send?text=MEEDIA: Geschmackloser Nazi-Vergleich zum Hambacher Forst: Grünen-Politikerin entschuldigt sich für Tweet über Protest-Plakat  https://meedia.de/2018/10/09/geschmackloser-nazi-vergleich-zum-hambacher-forst-gruenen-politikerin-entschuldigt-sich-fuer-tweet-ueber-protest-plakat/" 
					data-text="MEEDIA: Geschmackloser Nazi-Vergleich zum Hambacher Forst: Grünen-Politikerin entschuldigt sich für Tweet über Protest-Plakat" 
					data-href="https://meedia.de/2018/10/09/geschmackloser-nazi-vergleich-zum-hambacher-forst-gruenen-politikerin-entschuldigt-sich-fuer-tweet-ueber-protest-plakat/" 
					>
						<img src="https://meedia.de/wp-content/themes/meedia_2016/images/whatsapp.png" />
				</a>											
			</div>
		</li>
	</ul>
</div>
							</div>


						</header><!-- .entry-header -->

													<figure>
								<img data-src="https://meedia.de/wp-content/uploads/2018/10/Monika-Dueker-Twitter-630x353.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2018/10/Monika-Dueker-Twitter.jpg" 	data:image/png;base64,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 	itemprop="thumbnailUrl" 	alt="Die Grünen-Fraktionschefin in NRW teilte ein Foto einer Protestaktion mit Nazi-Vergleich im Hambacher Forst" 	class="unvail"/><noscript>	<img src="https://meedia.de/wp-content/uploads/2018/10/Monika-Dueker-Twitter-630x353.jpg" alt="Die Grünen-Fraktionschefin in NRW teilte ein Foto einer Protestaktion mit Nazi-Vergleich im Hambacher Forst" itemprop="thumbnailUrl" /></noscript>								<figcaption>
									<strong>Die Grünen-Fraktionschefin in NRW teilte ein Foto einer Protestaktion mit Nazi-Vergleich im Hambacher Forst</strong>
									<cite></cite>
								</figcaption>
							</figure>
													<div class="entry-excerpt" itemprop="description">
							<p>Die Grünen-Politikerin Monika Düker hat am Samstag das Bild eines Protest-Plakates zum Hambacher Forst getwittert, auf dem der Slogan "Ob Nazis oder Kohle – Braun ist immer Scheiße!" stand. Für diesen Vergleich erntete sie im Netz zum Teil heftige Kritik. Nun hat sich die Landtagsabgeordnete für den Tweet entschuldigt.</p>
						</div>

						<!-- Advertisement -->

						<div class="mee-ad-content grid-box-advertisement">
							<div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59360"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416560,	// Seite : meedia/buzzer 
						formatId: 	59360,	// Format : Billboard 2 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416560&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416560&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>						</div>
						<!-- END Advertisement -->

						<div class="entry-content" itemprop="articleBody">
							<p class='entry-author'><em>Von <span class='vcard author'><span class='fn'><a class='author-link' href='https://meedia.de/author/meedia-redaktion/' rel='author'>Meedia Redaktion</a></span></span></em></p>
							
<p>Die Aussagen des Plakates seien geeignet, “Mitarbeiter in der Braunkohleförderung zu diffamieren und sie in ihren Gefühlen zu verletzen”, schreibt die Fraktionsvorsitzende der Grünen in NRW <strong><a href="https://www.monika-dueker.de/2018/10/persoenliche-erklaerung-von-monika-dueker/" target="_blank" rel="noopener">gestern auf ihrer persönlichen Webseite</a></strong>. “Dass das so wahrgenommen werden konnte, habe ich in diesem Moment nicht erkannt. Dafür entschuldige ich mich, insbesondere bei allen Beschäftigten im Rheinischen Revier und in der Lausitz.” Es sei ein Fehler gewesen, diesen Tweet so abzusetzen.</p>
<blockquote class="twitter-tweet" data-lang="de">
<p dir="ltr" lang="de">Mein Tweet vom 6. Oktober war ein Fehler. Auf meiner Homepage habe ich heute dazu eine persönliche Erklärung veröffentlicht: <a href="https://t.co/Wtx4B544ow">https://t.co/Wtx4B544ow</a></p>
<p>— Monika Düker (@m_dueker) <a href="https://twitter.com/m_dueker/status/1049281565262598145?ref_src=twsrc%5Etfw">8. Oktober 2018</a></p>
</blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Der Eintrag, um den es geht, stammt vom Samstag, als tausende Menschen im Hambacher Forst gegen dessen Rodung demonstrierten. Darauf zu sehen ist ein Bild des Transparents mit der Aufschrift “Ob Nazis oder Kohle – Braun ist immer Scheiße!“ sowie der Kommentar “Bunt und kreativ wird es heute”.</p>
<blockquote class="twitter-tweet" data-lang="de">
<p dir="ltr" lang="de">Bunt und kreativ wird es heute 😉🌳🌻<a href="https://twitter.com/hashtag/HambacherForst?src=hash&amp;ref_src=twsrc%5Etfw">#HambacherForst</a> <a href="https://twitter.com/hashtag/Demo?src=hash&amp;ref_src=twsrc%5Etfw">#Demo</a> <a href="https://t.co/VbuaNxaPOC">pic.twitter.com/VbuaNxaPOC</a></p>
<p>— Monika Düker (@m_dueker) <a href="https://twitter.com/m_dueker/status/1048503937035358209?ref_src=twsrc%5Etfw">6. Oktober 2018</a></p>
</blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Wegen des Nazi-Vergleichs auf dem Protest-Plakat wurde Düker stark kritisiert. Unter anderem schrieb der FDP-Vorsitzende Christian Lindner: „Wenn die @gruenenrw #Braunkohle und die dort beschäftigten Menschen mit #Nazis gleichsetzen, dann ist das nicht ,bunt und kreativ’. Es ist einfach nur dumm.“</p>
<blockquote class="twitter-tweet" data-lang="de">
<p dir="ltr" lang="de">Wenn die <a href="https://twitter.com/gruenenrw?ref_src=twsrc%5Etfw">@gruenenrw</a> <a href="https://twitter.com/hashtag/Braunkohle?src=hash&amp;ref_src=twsrc%5Etfw">#Braunkohle</a> und die dort beschäftigten Menschen mit <a href="https://twitter.com/hashtag/Nazis?src=hash&amp;ref_src=twsrc%5Etfw">#Nazis</a> gleichsetzen, dann ist das nicht „bunt und kreativ“. Es ist einfach nur dumm. Ein weiteres Beispiel für die Radikalisierung der Gutmenschen. Wo bleibt der gesunde Menschenverstand? CL <a href="https://twitter.com/hashtag/HambacherForst?src=hash&amp;ref_src=twsrc%5Etfw">#HambacherForst</a> <a href="https://t.co/sKZVjhvAMl">https://t.co/sKZVjhvAMl</a></p>
<p>— Christian Lindner (@c_lindner) <a href="https://twitter.com/c_lindner/status/1048866214720806912?ref_src=twsrc%5Etfw">7. Oktober 2018</a></p>
<div><div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59851"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416560,	// Seite : meedia/buzzer 
						formatId: 	59851,	// Format : Billboard 3 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416560&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416560&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div></div>
</blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong><a href="https://www.bild.de/politik/inland/politik-inland/geschmacklose-protest-aktion-kohle-kumpel-werden-mit-nazis-verglichen-57719584.bild.html" target="_blank" rel="noopener">Gegenüber der Bild</a></strong> ärgerte sich auch der Chef der Bergbau-Gewerkschaft IG BCE, Michael Vassiliadis: “Die Aussage ist in ihrer Maßlosigkeit so weit außerhalb jedes politischen Anstandes, dass es sich verbietet diese zu wiederholen”. Bayerns grüne Spitzenkandidatin Katharina Schulze sagt in dem Bericht: „Ich hätte diesen Tweet so nicht gemacht“.</p>
<p>Düker ruderte daraufhin zunächst <strong><a href="https://twitter.com/m_dueker/status/1048877314723995648" target="_blank" rel="noopener">auf Twitter</a></strong> zurück: “Wer mir unterstellt, Braunkohle-Mitarbeiter mit Nazis zu vergleichen oder gar Nationalsozialismus zu verharmlosen, der kennt mich nicht oder will mich missverstehen. Nichts liegt mir ferner. Wenn das so verstanden wird, tut es mir leid”. Später dann die Entschuldigung auf der Webseite. In der Zwischenzeit hatte die CDU <strong><a href="https://www.bild.de/politik/inland/politik-inland/geschmacklose-protest-aktion-kohle-kumpel-werden-mit-nazis-verglichen-57719584.bild.html" target="_blank" rel="noopener">laut Bild</a></strong> eine Aktuelle Stunde zur „Meinungsäußerung von Monika Düker“ beantragt.</p>
<p>Die braucht es nun nicht mehr. Für die Entschuldigung gab es unter anderem Lob von Christian Lindner (FDP):</p>
<blockquote class="twitter-tweet" data-lang="de">
<p dir="ltr" lang="de">Das ist eine gute Geste. Verdient Respekt. CL <a href="https://t.co/6GR8IHDj7C">https://t.co/6GR8IHDj7C</a></p>
<p>— Christian Lindner (@c_lindner) <a href="https://twitter.com/c_lindner/status/1049288814617927681?ref_src=twsrc%5Etfw">8. Oktober 2018</a></p>
</blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><div><div id="iq-artikelanker"></div></div></p>
<p>(<em>rt</em>)</p>

														<p id="newsletter-teaser">
<em>Keine Neuigkeiten aus der Medien-Branche mehr verpassen:&nbsp;<strong><a target="_blank" href="https://nl.meedia.de/ceemes/page/show/newslettermanager">Abonnieren Sie kostenlos die MEEDIA-Newsletter</a></strong>&nbsp;und bleiben Sie über alle aktuellen Entwicklungen auf dem Laufenden.</em>
</p>

						</div><!-- .entry-content -->




					</article><!-- #post-## -->

				
			</div><!-- // grid-boxes-wrapper -->


		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-last col-md-4 col-sm-5">
			<div class="grid-boxes-wrapper">
				
<section class="" >
	<section class="grid-boxes-wrapper">
		<div class="grid-box grid-box-sidebar">
		
		<div style="margin-top:20px;">		<section class="grid-box-article_by_most_read_and_shared">
			<div class="teaser-list-tabs"><div class="tabs"><a href="#read" class="tab">Meistgelesen</a><a href="#shared" class="tab">Empfohlen</a></div><div class="tab-contents"><div class="tab-content"><a name="read" ></a><ul class="teaser teaser--numbered-list" id="menu-most-read"><li><h2 class="teaser__headline"> <a href="https://meedia.de/2018/10/08/aufregung-nach-gauland-gastbeitrag-in-der-faz-wie-soll-der-journalismus-mit-populisten-umgehen/" title="Aufregung nach Gauland-Gastbeitrag in der FAZ: Wie soll der Journalismus mit Populisten umgehen?">Aufregung nach Gauland-Gastbeitrag in der FAZ: Wie soll der Journalismus mit Populisten umgehen?</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2018/10/09/sicherheitsluecke-bei-google-besiegelt-ende-des-geisterstadt-social-networks/" title="Blamables Aus für Geisterstadt-Social-Network: Google stoppt gefloppte Plattform Google+ nach Datenleck">Blamables Aus für Geisterstadt-Social-Network: Google stoppt gefloppte Plattform Google+ nach Datenleck</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2018/10/08/ard-und-zdf-pruefen-rechtliche-schritte-gegen-die-afd-wegen-inhalte-klau/" title="ARD und ZDF prüfen rechtliche Schritte gegen die AfD wegen Inhalte-Klau">ARD und ZDF prüfen rechtliche Schritte gegen die AfD wegen Inhalte-Klau</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2018/10/08/nur-40-000-besucher-am-ersten-wochenende-florian-henckel-von-donnersmarcks-werk-ohne-autor-floppt/" title="Nur 40.000 Besucher am ersten Wochenende: Florian Henckel von Donnersmarcks &#8220;Werk ohne Autor&#8221; floppt">Nur 40.000 Besucher am ersten Wochenende: Florian Henckel von Donnersmarcks &#8220;Werk ohne Autor&#8221; floppt</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2018/04/18/hoehle-der-loewen-abgesetzt-die-miese-abzocke-fuer-den-bitcoin-trader-mit-fake-news-im-zeit-online-look/" title="&#8220;Höhle der Löwen abgesetzt&#8221;: die miese Abzocke für den &#8220;Bitcoin-Trader&#8221; mit Fake News im Zeit Online-Look">&#8220;Höhle der Löwen abgesetzt&#8221;: die miese Abzocke für den &#8220;Bitcoin-Trader&#8221; mit Fake News im Zeit Online-Look</a></h2></li></ul></div><div class="tab-content"><a name="shared" ></a><ul id="menu-most-shared" class="teaser teaser--numbered-list"><li id="menu-item-744599" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-744599"><h2 class="teaser__headline"><a href="https://meedia.de/2018/10/08/ard-und-zdf-pruefen-rechtliche-schritte-gegen-die-afd-wegen-inhalte-klau/" title="ARD und ZDF prüfen rechtliche Schritte gegen die AfD wegen Inhalte-Klau">ARD und ZDF prüfen rechtliche Schritte gegen die AfD wegen Inhalte-Klau</a></h2></li><li id="menu-item-744489" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-744489"><h2 class="teaser__headline"><a href="https://meedia.de/2018/10/08/verleihung-des-deutschen-comedypreises-carolin-kebekus-gewinnt-zum-sechsten-mal-in-folge/" title="Verleihung des Deutschen Comedypreises: Carolin Kebekus gewinnt zum sechsten Mal in Folge">Verleihung des Deutschen Comedypreises: Carolin Kebekus gewinnt zum sechsten Mal in Folge</a></h2></li><li id="menu-item-745102" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-745102"><h2 class="teaser__headline"><a href="https://meedia.de/2018/10/09/die-haben-hass-und-wir-unser-bier-klaas-heufer-umlauf-bringt-wasn-festzelt-mit-gabalier-protestsong-zum-kochen/" title="&#8220;Die haben Hass und wir unser Bier&#8221; &#8211; Klaas Heufer Umlauf bringt Wasn-Festzelt mit Gabalier-Protestsong zum Kochen">&#8220;Die haben Hass und wir unser Bier&#8221; &#8211; Klaas Heufer Umlauf bringt Wasn-Festzelt mit Gabalier-Protestsong zum Kochen</a></h2></li><li id="menu-item-745097" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-745097"><h2 class="teaser__headline"><a href="https://meedia.de/2018/10/09/geschmackloser-nazi-vergleich-zum-hambacher-forst-gruenen-politikerin-entschuldigt-sich-fuer-tweet-ueber-protest-plakat/" title="Geschmackloser Nazi-Vergleich zum Hambacher Forst: Grünen-Politikerin entschuldigt sich für Tweet über Protest-Plakat">Geschmackloser Nazi-Vergleich zum Hambacher Forst: Grünen-Politikerin entschuldigt sich für Tweet über Protest-Plakat</a></h2></li><li id="menu-item-745018" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-745018"><h2 class="teaser__headline"><a href="https://meedia.de/2018/10/09/im-fall-des-verschwundenen-journalisten-dschamal-chaschukdschi-tuerkei-erhoeht-druck-trump-besorgt/" title="Im Fall des verschwundenen Journalisten Dschamal Chaschukdschi: Türkei erhöht Druck &#8211; Trump besorgt">Im Fall des verschwundenen Journalisten Dschamal Chaschukdschi: Türkei erhöht Druck &#8211; Trump besorgt</a></h2></li></ul></div></div></div>	
		</section>
		            </div>		

			<ul>
				<div class="mee-ad-content-sidebar  grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24538"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416560,	// Seite : meedia/buzzer 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416560&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416560&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</div>
						</ul>
		</div>	
		<div class="mee-ad-content-sidebar  grid-box-advertisement single-page-ad-format-24539">
		<header class="ad-info-title" id="ad_title_24539"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416560,	// Seite : meedia/buzzer 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416560&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416560&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
        </div>
	</section>
</section>


			</div><!-- // grid-boxes-wrapper -->
		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-12 col-sm-12">
		<div class="entry-ad entry-ad__format-59852">
								<header class="ad-info-title" id="ad_title_59852"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416560,	// Seite : meedia/buzzer 
						formatId: 	59852,	// Format : Billboard 4 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416560&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416560&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
							</div>
		</div>


   <div class="grid-slot grid-slot-has-no-box  col-md-12 col-sm-12">
		 <aside class="entry-meta-tag-list">
<ul class='entry-tags__list'><span class='entry-tags__title'>Schlagworte</span><li class="entry-tag__item"><a href="https://meedia.de/tag/gruene/" class="entry-tag">Grüne</a></li><li class="entry-tag__item"><a href="https://meedia.de/tag/hambacher-forst/" class="entry-tag">Hambacher Forst</a></li></ul></aside>

<aside class="entry-social">

<span class="entry-social__title">Kommentare</span>
<a href="#comments" class="cta-show-comment">lesen</a>
<a href="#comments" class="cta-add-comment">schreiben</a>




<section class="m-social-media-bar">

	<span class="m-social-media-bar__title">Teilen</span>

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://meedia.de/2018/10/09/geschmackloser-nazi-vergleich-zum-hambacher-forst-gruenen-politikerin-entschuldigt-sich-fuer-tweet-ueber-protest-plakat/" data-via="meedia" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	

	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="https://meedia.de/2018/10/09/geschmackloser-nazi-vergleich-zum-hambacher-forst-gruenen-politikerin-entschuldigt-sich-fuer-tweet-ueber-protest-plakat/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="https://meedia.de/2018/10/09/geschmackloser-nazi-vergleich-zum-hambacher-forst-gruenen-politikerin-entschuldigt-sich-fuer-tweet-ueber-protest-plakat/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	

	
	<section class="social-media-button social-media-button-xing-share">
		<div data-type="xing/share" data-counter="right" data-lang="de"></div>
		<script>
		  ;(function (d, s) {
		    var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>


	
	
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = "Die Grünen-Politikerin Monika Düker hat am Samstag das Bild eines Protest-Plakates zum Hambacher Forst getwittert, auf dem der Slogan 'Ob Nazis oder Kohle – Braun ist immer Scheiße!' stand. Für diesen Vergleich erntete sie im Netz zum Teil heft…";
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:Geschmackloser Nazi-Vergleich zum Hambacher Forst: Grünen-Politikerin entschuldigt sich für Tweet über Protest-Plakat&body=Geschmackloser Nazi-Vergleich zum Hambacher Forst: Grünen-Politikerin entschuldigt sich für Tweet über Protest-Plakat%0D%0A%0D%0ADie Grünen-Politikerin Monika Düker hat am Samstag das Bild eines Protest-Plakates zum Hambacher Forst getwittert, auf dem der Slogan 'Ob Nazis oder Kohle – Braun ist immer Scheiße!' stand. Für diesen Vergleich erntete sie im Netz zum Teil heftige Kritik. Nun hat sich die Landtagsabgeordnete für den Tweet entschuldigt.%0D%0Ahttps://meedia.de/2018/10/09/geschmackloser-nazi-vergleich-zum-hambacher-forst-gruenen-politikerin-entschuldigt-sich-fuer-tweet-ueber-protest-plakat/" class="addthis_button_email" data-excerpt="Die Grünen-Politikerin Monika Düker hat am Samstag das Bild eines Protest-Plakates zum Hambacher Forst getwittert, auf dem der Slogan 'Ob Nazis oder Kohle – Braun ist immer Scheiße!' stand. Für diesen Vergleich erntete sie im Netz zum Teil heftige Kritik. Nun hat sich die Landtagsabgeordnete für den Tweet entschuldigt."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>



</section>
</aside>



	</div>



	</section><!-- // slots-wrapper -->

</section><!-- // container -->





<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					<h2 class="comments-title c-before boxtitle">
						<span>Mehr zum Thema</span>
					</h2>

					<ul class="ph-teaser__list">
						
<div class="ph-teaser">

<a href='https://meedia.de/2018/09/26/die-verharmlosung-der-gewalt-macht-uns-wuetend-rwe-mitarbeiter-beklagen-einseitige-berichterstattung-zum-hambacher-forst/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2018/09/facebook-rheinisches-revier-hambacher-forst-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2018/09/facebook-rheinisches-revier-hambacher-forst-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Mitarbeiter von RWE und Außenstehende prangern unfaire Berichterstattung im Hambacher Forst an" 	class="unvail"/><noscript>0Mitarbeiter von RWE und Außenstehende prangern unfaire Berichterstattung im Hambacher Forst an" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                &#8220;Die Verharmlosung der Gewalt macht uns wütend&#8221;: RWE-Mitarbeiter beklagen einseitige Berichterstattung zum Hambacher Forst            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">26.09.2018</time>
            Seit Wochen blickt Mediendeutschland in den Hambacher Forst, wo der Energiekonzern RWE ab Mitte Oktober große Teile des&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2018/09/25/proteste-gegen-rodung-des-hambacher-forstes-hacker-legen-internetseite-von-rwe-lahm/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2018/09/rwe-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2018/09/rwe-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Hacker legten die Webseite  des Energieversorgungskonzerns RWE lahm" 	class="unvail"/><noscript>0Hacker legten die Webseite  des Energieversorgungskonzerns RWE lahm" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Proteste gegen Rodung des Hambacher Forstes: Hacker legen Internetseite von RWE lahm            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">25.09.2018</time>
            Hacker haben die Internetseite des Energiekonzerns RWE lahmgelegt. Das Unternehmen habe Strafanzeige gegen unbekannt erstattet, teilte ein RWE-Sprecher&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2018/09/20/der-tragische-tod-von-vergissmeynnicht-youtuber-dokumentierte-das-leben-der-aktivisten-im-hambacher-forst/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2018/09/hambacher-forst-1-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2018/09/hambacher-forst-1-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Der Blogger war am Mittwochnachmittag von einer Brücke in 15 Meter Höhe gestürzt" 	class="unvail"/><noscript>0Der Blogger war am Mittwochnachmittag von einer Brücke in 15 Meter Höhe gestürzt" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Der tragische Tod von Vergissmeynnicht: YouTuber dokumentierte das Leben der Aktivisten im Hambacher Forst            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">20.09.2018</time>
            Tragischer Todesfall: Im Hambacher Forst ist am Mittwoch ein Videoblogger und Journalist ums Leben gekommen. Der junge Mann&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2018/09/17/hambacher-forst-journalisten-beklagen-behinderungen-durch-polizei-djv-uebt-kritik/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2018/09/hambacher-forst-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2018/09/hambacher-forst-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Großeinsatz der Polizei im Hambacher Forst – Reporter berichten von Behinderungen durch Einsatzkräfte" 	class="unvail"/><noscript>0Großeinsatz der Polizei im Hambacher Forst – Reporter berichten von Behinderungen durch Einsatzkräfte" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Hambacher Forst: Journalisten beklagen Behinderungen durch Polizei, DJV übt Kritik            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">17.09.2018</time>
            Seit Tagen blickt Mediendeutschland zum Hambacher Forst, in dem sich Umweltaktivisten gegen die Rodung des Waldgebietes durch den&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2018/08/28/bild-meldet-web-tv-duell-zwischen-gruenen-kandidatin-schulze-und-soeder-doch-der-csu-mann-weiss-nichts-davon/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2018/08/markus-soeder-bild-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2018/08/markus-soeder-bild-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="markus-soeder-bild.jpg" 	class="unvail"/><noscript>0markus-soeder-bild.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Bild meldet Web-TV-Duell zwischen Grünen-Kandidatin Schulze und Söder, doch der CSU-Mann weiß nichts davon            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">28.08.2018</time>
            Der Bayerische Rundfunk windet sich heftig, wenn es darum geht, ein TV-Duell zur Bayern-Wahl zu organisieren. Diesen Job&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2018/07/23/jedem-seine-filterblase-so-unterschiedlich-informieren-sich-bundestagsabgeordnete-auf-twitter/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2018/07/meedia-pollytix-twitter-bundestag-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2018/07/meedia-pollytix-twitter-bundestag-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="So unterschiedlich nutzen die Bundestagsabgeordneten das Soziale-Netzwerk Twitter" 	class="unvail"/><noscript>0So unterschiedlich nutzen die Bundestagsabgeordneten das Soziale-Netzwerk Twitter" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Jedem seine Filterblase: So unterschiedlich informieren sich Bundestagsabgeordnete auf Twitter            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">23.07.2018</time>
            Die Grünen haben die meisten Twitterer in ihren Reihen, die CDU die wenigsten - und die "Tagesschau" ist&hellip;        </p>
    </div>
</a>

</div>

					</ul>
					<!-- Advertisement -->
				<section class="grid-box box-first grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24239"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416560,	// Seite : meedia/buzzer 
						formatId: 	24239,	// Format : WideRectangle_Unten_560x180 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416560&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416560&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</section>
				<!-- END Advertisement -->
				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">

				<section class="grid-box box-first grid-box-advertisement">

					<header class="ad-info-title" id="ad_title_24541"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416560,	// Seite : meedia/buzzer 
						formatId: 	24541,	// Format : Webseite_ContentAd_4 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416560&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416560&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>

				</section>

			</div>
		</div>
	</section>
</section>

<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					
<div id="comments" class="clearfix comments-area">

			<h2 class="comments-title c-before boxtitle">
			<span>Alle Kommentare</span>

		</h2>

		<ol class="comment-list">
					<li id="comment-832229" class="comment even thread-even depth-1">
			<article id="div-comment-832229" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/87ff129d71c618b485ba8319ac156db7?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/87ff129d71c618b485ba8319ac156db7?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn">Rolf Mueller</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://meedia.de/2018/10/09/geschmackloser-nazi-vergleich-zum-hambacher-forst-gruenen-politikerin-entschuldigt-sich-fuer-tweet-ueber-protest-plakat/#comment-832229">
							<time datetime="2018-10-09T12:20:43+00:00">
								09.10.2018 um 12:20&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Wenn es mir nichts ausmacht, mit der Gesundheitsschädigung anderer und der Zerstörung der Umwelt mein Geld zu verdienen, dann muss ich auch mal etwas Kritik aushalten können.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://meedia.de/2018/10/09/geschmackloser-nazi-vergleich-zum-hambacher-forst-gruenen-politikerin-entschuldigt-sich-fuer-tweet-ueber-protest-plakat/?replytocom=832229#respond' onclick='return addComment.moveForm( "div-comment-832229", "832229", "respond", "745097" )' aria-label='Antworte auf Rolf Mueller'><span class="icon-font" data-icon="&#10150;"></span>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-832240" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-832240" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/1e2bcf5f96c3e5dd42bbb6b0b1f14fc2?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e2bcf5f96c3e5dd42bbb6b0b1f14fc2?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn">RTE2018</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://meedia.de/2018/10/09/geschmackloser-nazi-vergleich-zum-hambacher-forst-gruenen-politikerin-entschuldigt-sich-fuer-tweet-ueber-protest-plakat/#comment-832240">
							<time datetime="2018-10-09T12:42:03+00:00">
								09.10.2018 um 12:42&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Jetzt fühle ich mich inspiriert und werde auch bunt und kreativ: </p>
<p>Ob Ökoterroristen oder Kotze<br />
Grün ist immer scheiße!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://meedia.de/2018/10/09/geschmackloser-nazi-vergleich-zum-hambacher-forst-gruenen-politikerin-entschuldigt-sich-fuer-tweet-ueber-protest-plakat/?replytocom=832240#respond' onclick='return addComment.moveForm( "div-comment-832240", "832240", "respond", "745097" )' aria-label='Antworte auf RTE2018'><span class="icon-font" data-icon="&#10150;"></span>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h2 class="c-before boxtitle"><span>Dein Kommentar</span></h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/09/geschmackloser-nazi-vergleich-zum-hambacher-forst-gruenen-politikerin-entschuldigt-sich-fuer-tweet-ueber-protest-plakat/#respond" style="display:none;">Abbrechen</a></small></h3>			<form action="https://meedia.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Deine E-Mailadresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><textarea autocomplete="nope"  id="1044f57593"  name="0989ac5518"   cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar&hellip;"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "88628b28314aec51c2798dcbe5a56e9f" );document.getElementById("1044f57593").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder="Name*"/></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" placeholder="E-Mail*" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" placeholder="Webseite http://"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='745097' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">



				
			</div>
		</div>
	</section>
</section>
	
		
</div>

<footer id="page-footer">
	<section id="m-footer-header">
		<div class="m-footer-background clearfix">
			<div class="footer-logo">
			</div>

			<form role="search" method="get" class="search-form" action="/">
				<label>
					<span class="screen-reader-text">Suchen nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
				</label>
				<button class="search-submit icon-font">
					<span aria-hidden="true" data-icon="&#128269;"></span>
					<span class="screen-reader-text">Suchen</span>
				</button>
			</form>

			<div class="m-top-jump">
				<a href="#top"><span aria-hidden="true" data-icon="&#59231;" class="icon-font"></span>zum Seitenanfang</a>
			</div>
		</div>
	</section>

	<section id="m-service-footer" >



		<div class="nav-footer"><ul id="menu-footer-nav" class="nav-footer"><li id="menu-item-32871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32871"><a href="https://meedia.de/kontakt/">Kontakt</a></li>
<li id="menu-item-32869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32869"><a href="https://meedia.de/impressum/">Impressum</a></li>
<li id="menu-item-32867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32867"><a href="https://meedia.de/newsletter/">Newsletter</a></li>
<li id="menu-item-32909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32909"><a href="https://meedia.de/werben-auf-meedia/">Werben auf MEEDIA</a></li>
<li id="menu-item-32911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32911"><a href="https://meedia.de/datenschutzerklarung/">Datenschutzbestimmungen</a></li>
<li id="menu-item-32913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32913"><a href="https://meedia.de/nutzungshinweise/">Nutzungsbedingungen</a></li>
<li id="menu-item-32917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32917"><a href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div>	</section>


</footer>

<section style="text-align: center; margin: 25px 0 -15px 0;" class="visible-xs">
    <a href="/werben-auf-meedia/" style="font-size: 11px; text-decoration: underline;">Werben auf MEEDIA</a>
</section>


<section id="m-network-footer" >



		<p>&copy; 2018 MEEDIA GmbH &amp; Co. KG - Ein Unternehmen der Handelsblatt Media Group GmbH &amp; Co. KG<br/>
		Keine Gew&auml;hr f&uuml;r die Richtigkeit der Angaben. Bitte beachten Sie auch folgende <a href="https://meedia.de/nutzungshinweise/">Nutzungshinweise</a>, die <a href="https://meedia.de/datenschutzerklarung/">Datenschutzerkl&auml;rung</a> und das <a href="https://meedia.de/impressum/">Impressum</a>.</p>

		<div class="nav-network-footer"><ul id="menu-footer-network-nav" class="nav-footer"><li id="menu-item-32885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32885"><a href="http://www.handelsblatt.com/">Handelsblatt Online</a></li>
<li id="menu-item-32887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32887"><a href="http://www.wiwo.de/">WirtschaftsWoche Online</a></li>
<li id="menu-item-32889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32889"><a href="http://www.karriere.de">karriere.de</a></li>
<li id="menu-item-32891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32891"><a href="http://www.absatzwirtschaft.de">absatzwirtschaft</a></li>
<li id="menu-item-32893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32893"><a href="http://www.der-betrieb.de/">Der Betrieb</a></li>
<li id="menu-item-32895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32895"><a href="http://http://www.creditreform.de/">Creditreform</a></li>
<li id="menu-item-32897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32897"><a href="http://www.vdi-nachrichten.com/">VDI nachrichten</a></li>
<li id="menu-item-32899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32899"><a href="http://www.dub.de/unternehmensnachfolge/">DUB Unternehmensnachfolge</a></li>
<li id="menu-item-32903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32903"><a href="http://www.boatoon.com">boatoon.com</a></li>
<li id="menu-item-32905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32905"><a href="http://www.koffer.de">koffer.de</a></li>
<li id="menu-item-32907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32907"><a href="http://www.bellevue.de">bellevue.de</a></li>
<li id="menu-item-458455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458455"><a href="https://www.dub.de/franchise/franchise-unternehmen/">DUB Franchiseunternehmen</a></li>
</ul></div>		<p></p>
		<p><a href="http://www.fum-digital.de/"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/FuM_digital.jpg" /></a></p>
	</section>

        <script type="text/javascript">
            <!--
            if(typeof(asm_initi) != "undefined"){asm_finishwriter();}
            //-->
        </script>

					<!-- SZM VERSION="2.0" -->
			

			<script type="text/javascript">


				
				if ( window.innerWidth > 760  ) {
					console.log( "desktop"  );
					var iam_data = {
						"st":"iqdmitte", 					// site/domain
						"cp":"meedia_buzzer", 		// code
						"sv":"i2", 	//
						"co":"buzzer" 		// comment
					}
				} else {
					console.log( "mobile"  );
					var iam_data = {
						"st":"mobfum", 					// site/domain
						"cp":"meedia_buzzer", 		// code
						"sv":"mo", 	//
						"co":"buzzer" 		// comment
					}
				}
				iom.h(iam_data);

			</script>
			<!--/SZM -->
			 <!-- Google Analytics -->
			<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-33365714-1']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_trackPageview']);
			  _gaq.push(['_trackPageLoadTime']);
			  setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 10 seconds\'])',10000);
			  (function() {
			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
			</script>
			<!-- /Google Analytics -->

				<div class="ph-footer-credits">
			     	<p>
			     		Gebaut von JUNE - Online Marketing Tools<br />
                        <a href="http://www.juneapp.com/" title="juneapp.com"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/JUNE-Online-Marketing-Tools.png" alt="JUNE - Online Marketing Tools" title="juneapp.com" class="ph-footer-credits-logo"/></a>
			     	</p>
			    </div>

        	</div><!--  // #l-wrapper -->

     </div><!-- // #mee-wrapper -->

     <div class="afs_ads">&nbsp;</div><script src="https://meedia.de/wp-content/plugins/121watt-ad-blocker-activity/121watt-ad-blocker-activity.min.js"></script><script>AdController.finalize();</script>
	<script type="text/javascript">
	var IQDComplete = {
	    init: function () {
	        return true;
	    }
	}
	</script>
	<script type="text/javascript" src="https://static.plenigo.com/static_resources/javascript/6ukSrg9L0ZnLNysbQ5y2/plenigo_sdk.min.js"  data-disable-metered="true" ></script>
<!-- Google Analytics -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','_plenigo_ga');

_plenigo_ga('create', 'UA-33365714-1', 'auto');
_plenigo_ga('set', 'forceSSL', true); 

</script>
<!-- End Google Analytics -->
<!-- *** plenigo debug checklist ***
## - WP Tag List: [(4539) Grüne | gruene], [(31932) Hambacher Forst | hambacher-forst] 
## - Basic paywall check: false 
## - Render Type: SINGLE POST 
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - Template from Plugin: plenigo-noscript-msg.html 
## - Template from Plugin: plenigo-ga-include.html 
// *** plenigo debug checklist *** -->	<!-- ShiftNav Main Toggle -->
		<div id="shiftnav-toggle-main" class="shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-off shiftnav-toggle-edge-left shiftnav-toggle-icon-x shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-off shiftnav-toggle-edge-left shiftnav-toggle-icon-x" data-shiftnav-target="shiftnav-main"><div id="shiftnav-toggle-main-button" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-burger" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></div>	<div class="shiftnav-main-toggle-content shiftnav-toggle-main-block"><a href="https://www.meedia.de"><img src="https://meedia.de/wp-content/uploads/2018/05/meedia_logo-mobile.png" alt="Meedia"></a></div>	<div class="shiftnav-main-toggle-content-after">
	<!-- ShiftNav Search Bar Toggle -->
	<a class="shiftnav-searchbar-toggle  shiftnav-toggle-main-block shiftnav-toggle-main-ontop"><i class="fa fa-search"></i></a>

	<!-- ShiftNav Search Bar Drop -->
	<div class="shiftnav-searchbar-drop">
		<form role="search" method="get" class="shiftnav-searchform" action="https://meedia.de/">
			<input type="text" placeholder="Search..." value="" name="s" class="shiftnav-search-input" />
						<input type="submit" class="shiftnav-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .shiftnav-searchbar-drop -->

	</div>
	</div>	
	<!-- /#shiftnav-toggle-main --> 


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-none shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">

		
			<h3 class="shiftnav-menu-title shiftnav-site-title"><a href="https://meedia.de">Meedia</a></h3>
		<div class="shiftnav-menu-image shiftnav-menu-image-padded" id="shiftnav-menu-image-shiftnav-main">
									<img width="223" height="49" src="https://meedia.de/wp-content/uploads/2018/05/meedia_logo.png" class="attachment-full size-full" alt="" />						</div>
	<nav class="shiftnav-nav"><ul id="menu-primary-nav-1" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669766 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/newsline">NEWSLINE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666397 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/medien-news-stories/">MEDIEN</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669768 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/medien-news-stories/">Übersicht</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666404 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/publishing/">PUBLISHING</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666410 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tv/">TV</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666398 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/audio/">AUDIO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666401 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/digital-economy/">DIGITAL ECONOMY</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666407 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tech/">TECH</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721447 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/podcast-2/">Podcasts</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679308 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/buzzer/">Buzzer</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666424 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/marketing/">MARKETING</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669769 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/marketing/">Übersicht</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666426 shiftnav-depth-1"><a class="shiftnav-target"  href="http://absatzwirtschaft.de">ABSATZWIRTSCHAFT</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666430 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/datacenter/">DATACENTER</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669772 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/datacenter/">Übersicht</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695898 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tag/trending/">#trending</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-670003 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tag/tv-quoten/">TV-Quoten</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666437 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/datacenter/cover-check/">Cover-Check</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666447 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/ivw-agof-analysen/">IVW-/AGOF-Analysen</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666449 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/transfermarkt/">JOBS</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669775 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/transfermarkt/">Übersicht</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671337 shiftnav-depth-1"><a class="shiftnav-target"  href="https://karriere.meedia.de">Stellenmarkt</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li></ul></nav>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/meedia.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Octavius_Rocks_Pageview = {"entity":{"content_url":"\/2018\/10\/09\/geschmackloser-nazi-vergleich-zum-hambacher-forst-gruenen-politikerin-entschuldigt-sich-fuer-tweet-ueber-protest-plakat\/","content_id":745097,"pagetype":"single","content_type":"post"},"event":"pageview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/octavius-rocks//js/pageview.js?ver=1536146607'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WP_Octavius_Rocks = {"config":{"api_key":"fc3550cd-155a-4906-91e1-08c6c912d142","server":"service.octavius.rocks","server_path":"\/v56\/","has_ssl":true,"endpoint":"https:\/\/meedia.de\/wp-content\/plugins\/octavius-rocks\/\/request.php"},"attributes":{"content_type":"post","pagetype":"single","parent_id":745097}};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/octavius-rocks//js/init.js?ver=1536146607'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/ph-lazy-image/ph-lazy-image.js?ver=1.0'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/plenigo/plenigo_js/pl_mtoken.js?ver=5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/meedia.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/plenigo/plenigo_js/pl_checkout_quantity.js?ver=5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TheGallery = {"auto":"1","selectors":{"gallery":".gallery"},"options":{"show_thumbs":true,"navigation":{"prev":{"innerHTML":"<- prev"},"next":{"innerHTML":"next ->"}},"fullscreen":{"innerHTML":"Full"},"show_share":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/the-gallery//bundle/galleries.js?ver=1'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/vendor/slick.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/vendor/fresco.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://meedia.de/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"off","collapse_accordions":"off","scroll_panel":"on","breakpoint":"960","v":"1.6.2","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/shiftnav-pro/assets/js/shiftnav.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://meedia.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
		<img style="height: 0px;width: 0px;overflow: hidden;position: absolute;bottom: 0;left: 0;z-index: -10;"
		     src="https://service.octavius.rocks/v56/send/fc3550cd-155a-4906-91e1-08c6c912d142?url=/2018/10/09/geschmackloser-nazi-vergleich-zum-hambacher-forst-gruenen-politikerin-entschuldigt-sich-fuer-tweet-ueber-protest-plakat/&content_id=745097&pagetype=single&content_type=post"/>
		</body>
</html>
