<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<title>&#8220;Menschenrechtsverletzungen gegen Palästinenser&#8221;: Kulturschaffende fordern Absage von ESC in Israel › Meedia</title>
<meta name="description" content="Auch die Regisseure Aki Kaurismäki und Mike Leigh, die Schauspielerin Julie Christie, Sänger Helmut Lotti und der Musiker Brian Eno stehen ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://meedia.de/2018/09/10/menschenrechtsverletzungen-gegen-palaestinenser-kulturschaffende-fordern-absage-von-esc-in-israel/" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://meedia.de/2018/09/10/menschenrechtsverletzungen-gegen-palaestinenser-kulturschaffende-fordern-absage-von-esc-in-israel/">
<meta property="og:title" content="&#8220;Menschenrechtsverletzungen gegen Palästinenser&#8221;: Kulturschaffende fordern Absage von ESC in Israel › Meedia">
<meta property="og:description" content="Auch die Regisseure Aki Kaurismäki und Mike Leigh, die Schauspielerin Julie Christie, Sänger Helmut Lotti und der Musiker Brian Eno stehen ...">
<meta property="og:image" content="https://meedia.de/wp-content/uploads/2018/09/ESC-2019.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://meedia.de/wp-content/uploads/2018/09/ESC-2019.jpg">
<meta name="twitter:site" content="MEEDIA">
<meta name="twitter:title" content="&#8220;Menschenrechtsverletzungen gegen Palästinenser&#8221;: Kulturschaffende fordern Absage von ESC in Israel › Meedia">
<meta name="twitter:description" content="Auch die Regisseure Aki Kaurismäki und Mike Leigh, die Schauspielerin Julie Christie, Sänger Helmut Lotti und der Musiker Brian Eno stehen ...">


		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://meedia.de/xmlrpc.php">

		<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '1564061807144544']);
			})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1564061807144544&amp;ev=PixelInitialized" /></noscript>

		<link rel='dns-prefetch' href='//service.octavius.rocks' />
<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Feed" href="https://meedia.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Kommentar-Feed" href="https://meedia.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; &#8220;Menschenrechtsverletzungen gegen Palästinenser&#8221;: Kulturschaffende fordern Absage von ESC in Israel Kommentar-Feed" href="https://meedia.de/2018/09/10/menschenrechtsverletzungen-gegen-palaestinenser-kulturschaffende-fordern-absage-von-esc-in-israel/feed/" />
<link rel='stylesheet' id='ph-lazy-images-css-css'  href='https://meedia.de/wp-content/plugins/ph-lazy-image/ph-lazy-image.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='meedia-stylesheet-css'  href='https://meedia.de/wp-content/themes/meedia_2016/css/main.css?ver=1536146607' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-css'  href='https://meedia.de/wp-content/plugins/shiftnav-pro/pro/assets/css/shiftnav.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-font-awesome-css'  href='https://meedia.de/wp-content/plugins/shiftnav-pro/assets/css/fontawesome/css/font-awesome.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CMerriweather%3A400%2C400italic%2C700%2C700italic&#038;ver=4.9.8' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://meedia.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://meedia.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/meedia_newsstream/js/newsstream.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://service.octavius.rocks/v56/socket.io//socket.io.js?ver=1'></script>
<script type='text/javascript' src='https://service.octavius.rocks/v56//files//core.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/meedia.de\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/toplytics/js/toplytics.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/plugins.js?ver=140617'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/general-first.js?ver=150612'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/vendor/jquery.tokeninput.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/vendor/modernizr-2.6.2.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/vendor/js.cookie.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/main.js?ver=1536146607'></script>
<link rel='https://api.w.org/' href='https://meedia.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meedia.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://meedia.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Titelseiten-Galerie: Alle wichtigen Tageszeitungen in der Übersicht' href='https://meedia.de/2018/09/10/titelseiten-galerie-alle-wichtigen-tageszeitungen-in-der-uebersicht-50/' />
<link rel='next' title='#trending: Daniel Küblböck, Köthen, ein offener Brief an Angela Merkel, die OB-Wahl in Meißen und die Parlamentswahl in Schweden' href='https://meedia.de/2018/09/10/trending-daniel-kueblboeck-koethen-ein-offener-brief-an-angela-merkel-die-ob-wahl-in-meissen-und-die-parlamentswahl-in-schweden/' />
<link rel='shortlink' href='https://meedia.de/?p=734455' />
<link rel="alternate" type="application/json+oembed" href="https://meedia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeedia.de%2F2018%2F09%2F10%2Fmenschenrechtsverletzungen-gegen-palaestinenser-kulturschaffende-fordern-absage-von-esc-in-israel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://meedia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeedia.de%2F2018%2F09%2F10%2Fmenschenrechtsverletzungen-gegen-palaestinenser-kulturschaffende-fordern-absage-von-esc-in-israel%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="285102281566" /><link rel="alternate" href="android-app://de.meedia.meedia/http/post/734455" />	<!-- d3js Header -->
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/lib/d3.v3.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/nv.d3.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/tooltip.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/utils.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/interactiveLayer.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/legend.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/axis.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/scatter.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/line.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/lineChart.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/stackedArea.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/stackedAreaChart.js"></script>

	<!-- multi bar chart -->
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/multiBar.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/multiBarChart.js"></script>

	<!-- UI -->
	<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css" />
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/helper.js"></script>
	<!-- ENDE d3js Header -->

		<!-- Meta from Plugin for Post 734455 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='"Menschenrechtsverletzungen gegen Palästinenser": Kulturschaffende fordern Absage von ESC in Israel' />
		<meta property="og:description" content='Dutzende Kulturschaffende haben sich gegen die Ausrichtung des Eurovision Song Contest (ESC) in Israel ausgesprochen. Als Grund für den Boykottaufruf werden Menschenrechtsverletzungen des Landes gegen Palästinenser genannt und zu den Unterschreibern zählen der Pink-Floyd-Mitbegründer Roger Waters und der britische Filmemacher Ken Loac. Der NDR kritisiert den Aufruf. ' />
		<meta property="og:url" content="https://meedia.de/2018/09/10/menschenrechtsverletzungen-gegen-palaestinenser-kulturschaffende-fordern-absage-von-esc-in-israel/" />
		<meta property="og:type" content="article" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@MEEDIA" />
				<meta name="twitter:creator" content="@MEEDIA" />
		<meta name="twitter:title" content='"Menschenrechtsverletzungen gegen Palästinenser": Kulturschaffende fordern Absage von ESC in Israel' />
		<meta name="twitter:description" content='Dutzende Kulturschaffende haben sich gegen die Ausrichtung des Eurovision Song Contest (ESC) in Israel ausgesprochen. Als Grund für den Boykottaufruf werden Menschenrechtsverletzungen des Landes gegen Palästinenser genannt und zu den Unterschreibern zählen der Pink-Floyd-Mitbegründer Roger Waters und der britische Filmemacher Ken Loac. Der NDR kritisiert den Aufruf. ' />
			<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="https://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "https://www6.smartadserver.com"});</script><meta name="apple-itunes-app" content="app-id=431819512">	<script type="text/javascript">var gzipEnabled = false;</script>
	<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
	<script>
		
	var iqd_mode = (function() {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_meedia/' + iqd_mode + '/iqadcontroller' + (function(){ return gzipEnabled ? '.js.gz' : '.js'})() +'"></scr' + 'ipt>');
		
	</script>
		<script type="text/javascript">

        var deviceDetector=function(){var b=navigator.userAgent.toLowerCase(),a=function(a){void 0!==a&&(b=a.toLowerCase());return/(ipad|tablet|(android(?!.*mobile))|(windows(?!.*phone)(.*touch))|kindle|playbook|silk|(puffin(?!.*(IP|AP|WP))))/.test(b)?"tablet":/(mobi|ipod|phone|blackberry|opera mini|fennec|minimo|symbian|psp|nintendo ds|archos|skyfire|puffin|blazer|bolt|gobrowser|iris|maemo|semc|teashark|uzard)/.test(b)?"phone":"desktop"};return{device:a(),detect:a,isMobile:"desktop"!=a()?!0:!1,userAgent:b}}();
        //console.log(deviceDetector.device);

	if (typeof AdController !== "undefined") {
		var handle = "artikel";

        if(deviceDetector.device === 'phone') {
            handle += "_small";
        }
        else if(window.innerWidth <= 1440 || deviceDetector.device === 'tablet') {
            handle += "_tablet";
        }


		console.log("AdController handle", handle);
		AdController.setPageInfo({
			$handle : handle,
			$autoSizeFrames: true,
			level2: "meedia",
			level3:"",
			level4:"",
			keywords : "esc,eurovision-song-contet,israel",
			tma:""
		});
		try {
			AdController.stage();
		} catch(e) {}
	}
	</script>
	<script type="text/javascript">
		if (typeof AdController !== "undefined") {
			AdController.initialize();
		}

        window.iqServedNoDisplayAd = function(res) {


            var mappingDesktop = {
                'iqadtile2': '24235',
                'iqadtile1': '24236',
                'iqadtile3': '24237',
                'iqadtile8': '24538',
                'iqadtile4': '59360',
                'iqadtile5': '59852',
                'iqadtile9': '24541' ,
                'iqadtile16': '24239'
            };

            var mappingMobile = {
                'iqadtile1': '24236',
                'iqadtile3': '24538',
                'iqadtile4': '24541' ,
                'iqadtile8': '24239'
            };

            var mapping = (deviceDetector.device === 'phone') ? mappingMobile : mappingDesktop;

            if(mapping.hasOwnProperty(res.tile)) {
                jQuery('#ad_title_' + mapping[res.tile] + ' span').hide();
            }


        };

	</script>
	
	<!-- ShiftNav CSS
	================================================================ -->
	<style type="text/css" id="shiftnav-dynamic-css">

	@media only screen and (min-width:960px){ #shiftnav-toggle-main, .shiftnav-toggle-mobile{ display:none; } .shiftnav-wrap { padding-top:0 !important; } }
	@media only screen and (max-width:959px){ #main-navigation, .site-title, .search-form{ display:none !important; } }

/** ShiftNav Custom Menu Styles (Customizer) **/
/* togglebar */
#shiftnav-toggle-main { background:#3b5998; }

/* Status: Loaded from Transient */

	</style>
	<!-- end ShiftNav CSS -->

	<link rel="amphtml" href="https://meedia.de/2018/09/10/menschenrechtsverletzungen-gegen-palaestinenser-kulturschaffende-fordern-absage-von-esc-in-israel/amp/"><script src="//static.cleverpush.com/channel/loader/RJHky5KkBPWZLm4rJ.js" async></script>
        <style type="text/css">

            ul.token-input-list li:nth-child( 0n + 1 ) { background-color: rgba(31,119,180, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 1 ) { background-color: rgba(31,119,180, 1)}

            ul.token-input-list li:nth-child( 0n + 2 ) { background-color: rgba(255,127,14, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 2 ) { background-color: rgba(255,127,14, 1)}

            ul.token-input-list li:nth-child( 0n + 3 ) { background-color: rgba(44,160,44, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 3 ) { background-color: rgba(44,160,44, 1)}

            ul.token-input-list li:nth-child( 0n + 4 ) { background-color: rgba(214,39,40, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 4 ) { background-color: rgba(214,39,40, 1)}

            ul.token-input-list li:nth-child( 0n + 5 ) { background-color: rgba(148,103,189, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 5 ) { background-color: rgba(148,103,189, 1)}

            ul.token-input-list li:nth-child( 0n + 6 ) { background-color: rgba(140,86,75, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 6 ) { background-color: rgba(140,86,75, 1)}

            ul.token-input-list li:nth-child( 0n + 7 ) { background-color: rgba(227,119,194, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 7 ) { background-color: rgba(227,119,194, 1)}

            ul.token-input-list li:nth-child( 0n + 8 ) { background-color: rgba(127,127,127, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 8 ) { background-color: rgba(127,127,127, 1)}

            ul.token-input-list li:nth-child( 0n + 9 ) { background-color: rgba(188,189,34, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 9 ) { background-color: rgba(188,189,34, 1)}

            ul.token-input-list li:nth-child( 0n + 10 ) { background-color: rgba(23,190,207, 1)}
            ul.token-input-list-facebook li:nth-child( 0n + 10 ) { background-color: rgba(23,190,207, 1)}

        </style>

		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>
	  <meta name="google-site-verification" content="kyEuxAj0Wqk_TUtMWPTxO4ESgTd7EcSeBApcBDe6szU" />
    <meta name="pocket-site-verification" content="37e68e58667de66d3a51abdac8f2c3" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel="shortcut icon" href="https://meedia.de/wp-content/themes/meedia_2016/images/favicon.ico"/>
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-152x152-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-120x120-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-76x76-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-72x72-precomposed.png">
		<link rel="apple-touch-icon-precomposed" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-precomposed.png">

    </head>
	<body data-rsssl=1 class="post-template-default single single-post postid-734455 single-format-standard top">

	    <div id="iqadtileOOP">
        <script type="text/javascript">
            if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
        </script>
    </div><div id="iqd_mainAd" ><div id="iqd_align_Ad"><div id="iqd_topAd"><div id="iqadtile1"></div><div id="iqadtile6"></div><div id="iqd_rightAd"><div id="iqadtile2"></div></div></div></div></div>
	
	<div id="mee-wrapper">

		<div id="mee-ad-wrapper" class="container">

			
			<div class="mee-ad-superbanner">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-layer">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	17327,	// Format : LayerAd 1x1 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-skyscraper">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	24235,	// Format : Skyscraper_160x600 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // .mee-ad-skyscraper -->
		</div><!-- // #mee-ad-wrapper -->

		<div id="l-wrapper" class="container">
         <div style="text-align: right; color: #aeaeae; padding: 5px 0 0 0;">
                    <span style="font-size: 10px;">Partner von:</span> <a href="http://www.fum-digital.de/">
                        <img src="https://meedia.de/wp-content/uploads/2017/02/fum_digital_freigestellt__1_.png" id="partner-logo-fachmedien" style="height: 30px;"/>
                    </a>
                </div>
			 <div id="fb-root"></div>
        		<script>(function(d, s, id) {
			 	 var js, fjs = d.getElementsByTagName(s)[0];
			 	 if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				  }(document, 'script', 'facebook-jssdk'));</script>

			<header id="page-header">








				<section id="m-header">
					<div class="m-header-wrapper">





								<h1 class="site-title">	<a id="meedia_logo" href="https://meedia.de/" title="Meedia" rel="home"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/meedia_logo.png" alt="Meedia"></a></h1>




					<div id="newsline">

						<ul id="newsstream-teaser-list"><li><a href="https://meedia.de/newsline-detail/xing-will-bewerbungs-management-mit-neuer-plattform-beschleunigen/">Xing will Bewerbungs-Management mit neuer Plattform beschleunigen </a></li><li><a href="https://meedia.de/newsline-detail/nach-missbrauchsvorwuerfen-cbs-chef-les-moonves-tritt-zurueck/">Nach Missbrauchsvorwürfen: CBS-Chef Les Moonves tritt zurück </a></li><li><a href="https://meedia.de/newsline-detail/telekom-sorgenkind-t-systems-startet-abbau-tausender-jobs/">Telekom-Sorgenkind T-Systems startet Abbau Tausender Jobs </a></li><li><a href="https://meedia.de/newsline-detail/titelseiten-galerie-seehofer-erwartet-erklaerung-von-maassen/">Titelseiten-Galerie: Seehofer erwartet Erklärung von Maaßen </a></li><li><a href="https://meedia.de/newsline-detail/bauer-scheitert-mit-verfassungsbeschwerde-im-grosso-streit/">Bauer scheitert mit Verfassungsbeschwerde im Grosso-Streit </a></li>
					</div>
          <div id="main-navigation">
    					<nav id="primary-nav" class="navigation main-navigation" role="navigation">


    							<ul id="menu-primary-nav" class="nav-menu"><li id="menu-item-669766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669766"><a href="https://meedia.de/newsline">NEWSLINE</a></li>
<li id="menu-item-666397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666397"><a href="https://meedia.de/medien-news-stories/">MEDIEN</a>
<ul class="sub-menu">
	<li id="menu-item-669768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669768"><a href="https://meedia.de/medien-news-stories/">Übersicht</a></li>
	<li id="menu-item-666404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666404"><a href="https://meedia.de/publishing/">PUBLISHING</a></li>
	<li id="menu-item-666410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666410"><a href="https://meedia.de/tv/">TV</a></li>
	<li id="menu-item-666398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666398"><a href="https://meedia.de/audio/">AUDIO</a></li>
	<li id="menu-item-666401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666401"><a href="https://meedia.de/digital-economy/">DIGITAL ECONOMY</a></li>
	<li id="menu-item-666407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666407"><a href="https://meedia.de/tech/">TECH</a></li>
	<li id="menu-item-721447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721447"><a href="https://meedia.de/podcast-2/">Podcasts</a></li>
	<li id="menu-item-679308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679308"><a href="https://meedia.de/buzzer/">Buzzer</a></li>
</ul>
</li>
<li id="menu-item-666424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666424"><a href="https://meedia.de/marketing/">MARKETING</a>
<ul class="sub-menu">
	<li id="menu-item-669769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669769"><a href="https://meedia.de/marketing/">Übersicht</a></li>
	<li id="menu-item-666426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666426"><a href="http://absatzwirtschaft.de">ABSATZWIRTSCHAFT</a></li>
</ul>
</li>
<li id="menu-item-666430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666430"><a href="https://meedia.de/datacenter/">DATACENTER</a>
<ul class="sub-menu">
	<li id="menu-item-669772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669772"><a href="https://meedia.de/datacenter/">Übersicht</a></li>
	<li id="menu-item-695898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695898"><a href="https://meedia.de/tag/trending/">#trending</a></li>
	<li id="menu-item-670003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-670003"><a href="https://meedia.de/tag/tv-quoten/">TV-Quoten</a></li>
	<li id="menu-item-666437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666437"><a href="https://meedia.de/datacenter/cover-check/">Cover-Check</a></li>
	<li id="menu-item-666447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666447"><a href="https://meedia.de/ivw-agof-analysen/">IVW-/AGOF-Analysen</a></li>
</ul>
</li>
<li id="menu-item-666449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666449"><a href="https://meedia.de/transfermarkt/">JOBS</a>
<ul class="sub-menu">
	<li id="menu-item-669775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669775"><a href="https://meedia.de/transfermarkt/">Übersicht</a></li>
	<li id="menu-item-671337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671337"><a href="https://karriere.meedia.de">Stellenmarkt</a></li>
</ul>
</li>
<li id="menu-item-713700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-713700"><a href="https://meedia.de/special-dmexco-2018/">dmexco 2018</a></li>
</ul>
    								</nav>
    						<form role="search" method="get" class="search-form" action="https://meedia.de/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Suche" value="" name="s" title="Suche" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>

        </div>
				</section>

			</header>


	
<div class="grid clearfix grid-frontend">
			

<div class="entry-ad entry-ad__format-24237">
	<header class="ad-info-title" id="ad_title_24237"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	24237,	// Format : Billboard 01 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>


<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-8 col-sm-7">
			<div class="grid-boxes-wrapper ">

				
					<article class="content-area grid-box" id="post-734455">
						
						<header class="entry-header">
							<div class="entry-header-helper">
								<time datetime="2018-09-10T08:51:21+00:00"
								      itemprop="datePublished">10.09.2018									| 08:51 Uhr
								</time>
								<time datetime="2018-09-10T08:51:21+00:00" itemprop="dateUpdated"
								      class="date updated">10.09.2018									um 08:51 Uhr
								</time>

								
								<h1 class="entry-title" itemprop="name">&#8220;Menschenrechtsverletzungen gegen Palästinenser&#8221;: Kulturschaffende fordern Absage von ESC in Israel</h1>

								<div class="entry-header-social-buttons">
	<ul >
		<li>
			<div class="entry-header-social-buttons-twitter">

							<a 
				href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmeedia.de%2F2018%2F09%2F10%2Fmenschenrechtsverletzungen-gegen-palaestinenser-kulturschaffende-fordern-absage-von-esc-in-israel%2F&text=&#8220;Menschenrechtsverletzungen gegen Palästinenser&#8221;: Kulturschaffende fordern Absage von ESC in Israel&via=meedia" 											
				target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/twitter.png"  alt="Teilen auf Twitter">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-facebook">
				<div class="addthis_toolbox addthis_default_style">
				     <a href="https://www.facebook.com/sharer/sharer.php?u=https://meedia.de/2018/09/10/menschenrechtsverletzungen-gegen-palaestinenser-kulturschaffende-fordern-absage-von-esc-in-israel/?fbc=fb-shares" target="_blank">
				     	<img src="https://meedia.de/wp-content/themes/meedia_2016/images/facebook.png" alt="Teilen auf Facebook">
				     </a> 
				</div> 
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-xing">
				<a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fmeedia.de%2F2018%2F09%2F10%2Fmenschenrechtsverletzungen-gegen-palaestinenser-kulturschaffende-fordern-absage-von-esc-in-israel%2F&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Fmeedia-de-77" target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/xing.jpg"  alt="Teilen auf XING">
				</a>	
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-linkedin">
			
											<a 
				href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fmeedia.de%2F2018%2F09%2F10%2Fmenschenrechtsverletzungen-gegen-palaestinenser-kulturschaffende-fordern-absage-von-esc-in-israel%2F" 											
				target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/linkedin.png"  alt="Teilen auf LinkedIn">
				</a>									
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-whatsapp">
				<a 
					href="whatsapp://send?text=MEEDIA: &#8220;Menschenrechtsverletzungen gegen Palästinenser&#8221;: Kulturschaffende fordern Absage von ESC in Israel  https://meedia.de/2018/09/10/menschenrechtsverletzungen-gegen-palaestinenser-kulturschaffende-fordern-absage-von-esc-in-israel/" 
					data-text="MEEDIA: &#8220;Menschenrechtsverletzungen gegen Palästinenser&#8221;: Kulturschaffende fordern Absage von ESC in Israel" 
					data-href="https://meedia.de/2018/09/10/menschenrechtsverletzungen-gegen-palaestinenser-kulturschaffende-fordern-absage-von-esc-in-israel/" 
					>
						<img src="https://meedia.de/wp-content/themes/meedia_2016/images/whatsapp.png" />
				</a>											
			</div>
		</li>
	</ul>
</div>
							</div>


						</header><!-- .entry-header -->

													<figure>
								<img data-src="https://meedia.de/wp-content/uploads/2018/09/ESC-2019-630x353.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2018/09/ESC-2019.jpg" 	data:image/png;base64,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 	itemprop="thumbnailUrl" 	alt="2019 soll der Eurovision Song Contest in Israel stattfinden" 	class="unvail"/><noscript>	<img src="https://meedia.de/wp-content/uploads/2018/09/ESC-2019-630x353.jpg" alt="2019 soll der Eurovision Song Contest in Israel stattfinden" itemprop="thumbnailUrl" /></noscript>								<figcaption>
									<strong>2019 soll der Eurovision Song Contest in Israel stattfinden</strong>
									<cite></cite>
								</figcaption>
							</figure>
													<div class="entry-excerpt" itemprop="description">
							<p>Dutzende Kulturschaffende haben sich gegen die Ausrichtung des Eurovision Song Contest (ESC) in Israel ausgesprochen. Als Grund für den Boykottaufruf werden Menschenrechtsverletzungen des Landes gegen Palästinenser genannt und zu den Unterschreibern zählen der Pink-Floyd-Mitbegründer Roger Waters und der britische Filmemacher Ken Loac. Der NDR kritisiert den Aufruf. </p>
						</div>

						<!-- Advertisement -->

						<div class="mee-ad-content grid-box-advertisement">
							<div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59360"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	59360,	// Format : Billboard 2 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>						</div>
						<!-- END Advertisement -->

						<div class="entry-content" itemprop="articleBody">
							
							
<p>Auch die Regisseure Aki Kaurismäki und Mike Leigh, die Schauspielerin Julie Christie, Sänger Helmut Lotti und der Musiker Brian Eno stehen unter dem offenen Brief, der auf der Webseite der britischen Zeitung The Guardian veröffentlicht wurde auf der Liste – ebenso wie sechs israelische Künstler.</p>
<p>Die israelische Sängerin Netta hatte im Mai mit ihrem Song «Toy» den ESC in Portugal gewonnen. Dadurch findet der Wettbewerb im Mai 2019 regulär in dem Land statt. Boykottaufrufe gegen Israel gibt es immer wieder. Sie sind umstritten, weil Kritiker darin die Grenze zum Antisemitismus überschritten sehen.</p>
<p>In dem Brief vom Freitag wird die Europäische Rundfunkunion (EBU) dazu aufgerufen, den Event an ein anderes Land zu vergeben. “Bis Palästinenser Freiheit, Gerechtigkeit und gleiche Rechte genießen, sollte es keine Normalität mit einem Staat geben, der ihnen ihre Grundrechte verwehrt”, so die Forderung. Die EBU äußerte sich auf Anfrage der Deutschen Presse-Agentur zunächst nicht dazu.</p>
<p>Ähnliche Boykottaufrufe hatte es zuletzt auch in Deutschland gegeben. Dahinter steckt oft die pro-palästinensische und anti-israelische Initiative BDS (Boykott, Desinvestitionen und Sanktionen). Die Rocklegende Roger Waters gilt als prominentester Fürsprecher von BDS. Ihm wird vorgeworfen, mit seiner harschen Kritik an Israels Regierung in Antisemitismus abzugleiten – er bestreitet den Vorwurf der antisemitischen Stimmungsmache. Mehrere ARD-Anstalten verzichteten darauf, Waters’ Deutschland-Konzerte im Juni zu präsentieren.<div><div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59851"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	59851,	// Format : Billboard 3 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div></div></p>
<p>Ein Sprecher von Israels Ministerpräsident Benjamin Netanjahu äußerte sich zunächst nicht zu dem Aufruf, ebenso wenig das Außenministerium. Eine Sprecherin des für die Ausstrahlung zuständigen Fernsehsenders Kan sagte, es gebe keine Stellungnahme dazu. Internationale Künstler haben in der Vergangenheit immer wieder wegen Boykott-Aufrufen Auftritte in Israel abgesagt.</p>
<p>Der für die deutsche ESC-Beteiligung zuständige Leiter des Programmbereichs Fiktion &amp; Unterhaltung beim NDR Fernsehen, Thomas Schreiber, wies Forderungen nach einem Boykott zurück. “Heute beginnt das jüdische Neujahrsfest Rosh ha-Schana, es zählt zu den wichtigsten Feiertagen für Juden in aller Welt. Aus diesem Anlass zum Boykott des Eurovision Song Contest in Israel aufzurufen bzw. die EBU (European Broadcasting Union) aufzufordern, dem israelischen Rundfunksender Kaan das Recht auf die Ausrichtung des ESC zu entziehen, ist durchschaubar», sagte Schreiber am Sonntag in Hamburg der Deutschen Presse-Agentur. Der israelische Rundfunksender habe das Recht und die Pflicht zur Ausrichtung des ESC mit dem Sieg Nettas in Lissabon übernommen. “Wir freuen uns auf den ESC 2019 in Israel.”<div><div id="iq-artikelanker"></div></div></p>
<p><em>(dpa)</em></p>

														<p id="newsletter-teaser">
<em>Keine Neuigkeiten aus der Medien-Branche mehr verpassen:&nbsp;<strong><a target="_blank" href="https://nl.meedia.de/ceemes/page/show/newslettermanager">Abonnieren Sie kostenlos die MEEDIA-Newsletter</a></strong>&nbsp;und bleiben Sie über alle aktuellen Entwicklungen auf dem Laufenden.</em>
</p>

						</div><!-- .entry-content -->




					</article><!-- #post-## -->

				
			</div><!-- // grid-boxes-wrapper -->


		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-last col-md-4 col-sm-5">
			<div class="grid-boxes-wrapper">
				
<section class="" >
	<section class="grid-boxes-wrapper">
		<div class="grid-box grid-box-sidebar">
		
		<div style="margin-top:20px;">		<section class="grid-box-article_by_most_read_and_shared">
			<div class="teaser-list-tabs"><div class="tabs"><a href="#read" class="tab">Meistgelesen</a><a href="#shared" class="tab">Empfohlen</a></div><div class="tab-contents"><div class="tab-content"><a name="read" ></a><ul class="teaser teaser--numbered-list" id="menu-most-read"><li><h2 class="teaser__headline"> <a href="https://meedia.de/2018/09/04/podcast-boom-wie-spon-zeit-online-co-vom-neuen-hoerfunk-trend-profitieren/" title="Podcast-Boom: Wie SpOn, Zeit Online &#038; Co. vom neuen Hörfunk-Trend profitieren">Podcast-Boom: Wie SpOn, Zeit Online &#038; Co. vom neuen Hörfunk-Trend profitieren</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2018/09/09/die-raeder-von-tesla-fliegen-in-echtzeit-ab-elon-musk-nach-joint-podcast-an-der-wall-street-erneut-massiv-unter-druck/" title="“Die Räder flieg en in Echtzeit ab”: Elon Musk raucht Joint während Interview – und die Tesla-Aktie stürzt weiter ab">“Die Räder flieg en in Echtzeit ab”: Elon Musk raucht Joint während Interview – und die Tesla-Aktie stürzt weiter ab</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2018/09/08/denn-sie-wissen-nicht-was-passiert-endet-mit-rekord-genial-daneben-schlagershow-versagt-rtl-ii-stark-mit-james-bond/" title="&#8220;Denn sie wissen nicht, was passiert&#8221; endet mit Rekord, &#8220;Genial daneben-Schlagershow&#8221; versagt, RTL II stark mit &#8220;James Bond&#8221;">&#8220;Denn sie wissen nicht, was passiert&#8221; endet mit Rekord, &#8220;Genial daneben-Schlagershow&#8221; versagt, RTL II stark mit &#8220;James Bond&#8221;</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2018/09/07/welt-chefreporter-robin-alexander-zu-chemnitz-als-hauptstadtpresse-haben-wir-uns-nicht-mit-ruhm-bekleckert/" title="Welt-Chefreporter Robin Alexander zu Chemnitz: &#8220;Als Hauptstadtpresse haben wir uns nicht mit Ruhm bekleckert&#8221;">Welt-Chefreporter Robin Alexander zu Chemnitz: &#8220;Als Hauptstadtpresse haben wir uns nicht mit Ruhm bekleckert&#8221;</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2018/09/10/apple-moechte-new-york-times-wall-street-journal-und-washington-post-fuer-abo-news-dienst-gewinnen/" title="Apple will &#8220;Netflix des Journalismus&#8221; werden: New York Times, Wall Street Journal und Washington Post im Visier">Apple will &#8220;Netflix des Journalismus&#8221; werden: New York Times, Wall Street Journal und Washington Post im Visier</a></h2></li></ul></div><div class="tab-content"><a name="shared" ></a><ul id="menu-most-shared" class="teaser teaser--numbered-list"><li id="menu-item-734227" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-734227"><h2 class="teaser__headline"><a href="https://meedia.de/2018/09/07/banal-schwammig-und-missverstaendlich-medien-professor-klaus-meier-kontert-jay-rosens-brief-an-deutsche-journalisten/" title="&#8220;Banal, schwammig, missverständlich&#8221; &#8211; Medien-Professor kontert Jay Rosens &#8220;Brief an deutsche Journalisten&#8221;">&#8220;Banal, schwammig, missverständlich&#8221; &#8211; Medien-Professor kontert Jay Rosens &#8220;Brief an deutsche Journalisten&#8221;</a></h2></li><li id="menu-item-734175" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-734175"><h2 class="teaser__headline"><a href="https://meedia.de/2018/09/07/zeitungsmarkt-frankfurt-bild-behauptet-platz-1-frankfurter-rundschau-mit-massiven-verlusten/" title="Zeitungsmarkt Frankfurt: Bild behauptet Platz 1, Frankfurter Rundschau mit massiven Verlusten">Zeitungsmarkt Frankfurt: Bild behauptet Platz 1, Frankfurter Rundschau mit massiven Verlusten</a></h2></li><li id="menu-item-734248" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-734248"><h2 class="teaser__headline"><a href="https://meedia.de/2018/09/07/neue-zdf-top-jobs-fuer-bettina-schausten-theo-koll-und-elmar-thevessen/" title="Neue ZDF-Top-Jobs für Bettina Schausten, Theo Koll und Elmar Theveßen">Neue ZDF-Top-Jobs für Bettina Schausten, Theo Koll und Elmar Theveßen</a></h2></li><li id="menu-item-734305" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-734305"><h2 class="teaser__headline"><a href="https://meedia.de/2018/09/09/starke-premiere-fuer-ich-weiss-alles-aber-erwartete-niederlage-gegen-wilsberg-rtl-enttaeuscht-mit-nachsitzen/" title="Starke Premiere für &#8220;Ich weiß alles!&#8221;, aber erwartete Niederlage gegen &#8220;Wilsberg&#8221;, RTL enttäuscht mit &#8220;Nachsitzen!&#8221;">Starke Premiere für &#8220;Ich weiß alles!&#8221;, aber erwartete Niederlage gegen &#8220;Wilsberg&#8221;, RTL enttäuscht mit &#8220;Nachsitzen!&#8221;</a></h2></li><li id="menu-item-730418" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-730418"><h2 class="teaser__headline"><a href="https://meedia.de/2018/09/07/auf-dem-weg-von-einer-messe-zum-medium-dmexco-macher-setzen-auf-kontinuierliche-kommunikation-dmexco18/" title="&#8220;Auf dem Weg von einer Messe zum Medium&#8221;: Dmexco-Macher setzen auf &#8220;kontinuierliche Kommunikation&#8221;">&#8220;Auf dem Weg von einer Messe zum Medium&#8221;: Dmexco-Macher setzen auf &#8220;kontinuierliche Kommunikation&#8221;</a></h2></li></ul></div></div></div>	
		</section>
		            </div>		

			<ul>
				<div class="mee-ad-content-sidebar  grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24538"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</div>
						</ul>
		</div>	
		<div class="mee-ad-content-sidebar  grid-box-advertisement single-page-ad-format-24539">
		<header class="ad-info-title" id="ad_title_24539"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
        </div>
	</section>
</section>


			</div><!-- // grid-boxes-wrapper -->
		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-12 col-sm-12">
		<div class="entry-ad entry-ad__format-59852">
								<header class="ad-info-title" id="ad_title_59852"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	59852,	// Format : Billboard 4 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
							</div>
		</div>


   <div class="grid-slot grid-slot-has-no-box  col-md-12 col-sm-12">
		 <aside class="entry-meta-tag-list">
<ul class='entry-tags__list'><span class='entry-tags__title'>Schlagworte</span><li class="entry-tag__item"><a href="https://meedia.de/tag/esc/" class="entry-tag">ESC</a></li><li class="entry-tag__item"><a href="https://meedia.de/tag/eurovision-song-contet/" class="entry-tag">Eurovision Song Contet</a></li><li class="entry-tag__item"><a href="https://meedia.de/tag/israel/" class="entry-tag">Israel</a></li></ul></aside>

<aside class="entry-social">

<span class="entry-social__title">Kommentare</span>
<a href="#comments" class="cta-show-comment">lesen</a>
<a href="#comments" class="cta-add-comment">schreiben</a>




<section class="m-social-media-bar">

	<span class="m-social-media-bar__title">Teilen</span>

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://meedia.de/2018/09/10/menschenrechtsverletzungen-gegen-palaestinenser-kulturschaffende-fordern-absage-von-esc-in-israel/" data-via="meedia" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	

	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="https://meedia.de/2018/09/10/menschenrechtsverletzungen-gegen-palaestinenser-kulturschaffende-fordern-absage-von-esc-in-israel/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="https://meedia.de/2018/09/10/menschenrechtsverletzungen-gegen-palaestinenser-kulturschaffende-fordern-absage-von-esc-in-israel/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	

	
	<section class="social-media-button social-media-button-xing-share">
		<div data-type="xing/share" data-counter="right" data-lang="de"></div>
		<script>
		  ;(function (d, s) {
		    var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>


	
	
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = "Dutzende Kulturschaffende haben sich gegen die Ausrichtung des Eurovision Song Contest (ESC) in Israel ausgesprochen. Als Grund für den Boykottaufruf werden Menschenrechtsverletzungen des Landes gegen Palästinenser genannt und zu den Unterschreiber…";
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:&#8220;Menschenrechtsverletzungen gegen Palästinenser&#8221;: Kulturschaffende fordern Absage von ESC in Israel&body=&#8220;Menschenrechtsverletzungen gegen Palästinenser&#8221;: Kulturschaffende fordern Absage von ESC in Israel%0D%0A%0D%0ADutzende Kulturschaffende haben sich gegen die Ausrichtung des Eurovision Song Contest (ESC) in Israel ausgesprochen. Als Grund für den Boykottaufruf werden Menschenrechtsverletzungen des Landes gegen Palästinenser genannt und zu den Unterschreibern zählen der Pink-Floyd-Mitbegründer Roger Waters und der britische Filmemacher Ken Loac. Der NDR kritisiert den Aufruf. %0D%0Ahttps://meedia.de/2018/09/10/menschenrechtsverletzungen-gegen-palaestinenser-kulturschaffende-fordern-absage-von-esc-in-israel/" class="addthis_button_email" data-excerpt="Dutzende Kulturschaffende haben sich gegen die Ausrichtung des Eurovision Song Contest (ESC) in Israel ausgesprochen. Als Grund für den Boykottaufruf werden Menschenrechtsverletzungen des Landes gegen Palästinenser genannt und zu den Unterschreibern zählen der Pink-Floyd-Mitbegründer Roger Waters und der britische Filmemacher Ken Loac. Der NDR kritisiert den Aufruf. "><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>



</section>
</aside>



	</div>



	</section><!-- // slots-wrapper -->

</section><!-- // container -->





<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					<h2 class="comments-title c-before boxtitle">
						<span>Mehr zum Thema</span>
					</h2>

					<ul class="ph-teaser__list">
						
<div class="ph-teaser">

<a href='https://meedia.de/2018/05/18/nach-streit-um-karikatur-sueddeutsche-zeitung-trennt-sich-von-zeichner-dieter-hanitzsch/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2018/05/SZ-karikatur-krach-wolfgang-eurovision-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2018/05/SZ-karikatur-krach-wolfgang-eurovision-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Die Karikatur von Dieter Hanitzsch und SZ-Chefredakteur Wolfgang Krach" 	class="unvail"/><noscript>0Die Karikatur von Dieter Hanitzsch und SZ-Chefredakteur Wolfgang Krach" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Nach Streit um Karikatur: Süddeutsche Zeitung trennt sich von Zeichner Dieter Hanitzsch            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">18.05.2018</time>
            Seit vielen Jahren zeichnet Dieter Hanitzsch politische Karikaturen für die Süddeutsche Zeitung. Dann erscheint eine Zeichnung, die den&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2018/05/13/so-war-der-esc-2018-deutschland-wird-ueberraschend-vierter-israel-gewinnt-mit-metoo-song/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2018/05/Bildschirmfoto-2018-05-14-um-07.41.09-300x168.png" 	data-src-retina="https://meedia.de/wp-content/uploads/2018/05/Bildschirmfoto-2018-05-14-um-07.41.09-630x353.png" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Bildschirmfoto-2018-05-14-um-07.41.09.png" 	class="unvail"/><noscript>0Bildschirmfoto-2018-05-14-um-07.41.09.png" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                So war der ESC 2018: Deutschland wird überraschend Vierter, Israel gewinnt mit #MeToo-Song            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">13.05.2018</time>
            Deutschland hat die Schmach der letzten Plätze beim Eurovision Song Contest überraschend wettgemacht. Und Israel gewinnt mit einem&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2018/05/11/medien-woche-wie-gerechtfertigt-ist-die-kritik-an-jan-boehmermanns-anti-rechts-aktion-reconquista-internet/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2017/08/Die-Medien-Woche-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2017/08/Die-Medien-Woche-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="&#8220;Die Medien-Woche&#8221; mit Stefan Winterbauer (MEEDIA) und Christian Meier (DIE WELT) " 	class="unvail"/><noscript>0&#8220;Die Medien-Woche&#8221; mit Stefan Winterbauer (MEEDIA) und Christian Meier (DIE WELT) " itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Medien-Woche: Wie gerechtfertigt ist die Kritik an Jan Böhmermanns Anti-Rechts-Aktion &#8220;Reconquista Internet&#8221;?            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">11.05.2018</time>
            In unserem Podcast "Die Medien-Woche" sprechen Stefan Winterbauer (MEEDIA) und Christian Meier (WELT) diesmal über Jan Böhmermanns Anti-Rechts-Aktion&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2018/03/28/israel-reise-von-heiko-maas-bevorzugte-auswaertiges-amt-springer-journalisten-durch-exklusiveren-zugang/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2018/03/auswaertiges-amt-axel-springer-twitter-tweets-holocaust-neu-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2018/03/auswaertiges-amt-axel-springer-twitter-tweets-holocaust-neu-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Für zwei Tage besuchte der neue deutsche Außenminister, Heiko Maas, Israel " 	class="unvail"/><noscript>0Für zwei Tage besuchte der neue deutsche Außenminister, Heiko Maas, Israel " itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Israel-Reise von Heiko Maas: Bevorzugte Auswärtiges Amt Springer-Journalisten durch &#8220;exklusiveren Zugang&#8221;?            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">28.03.2018</time>
            Im Kalender des neuen deutschen Außenministers war es ein wichtiger Termin. Für seinen Antrittsbesuch in Israel nahm sich&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2018/02/23/wochenrueckblick-die-bild-und-die-sozen-der-bundestag-im-afd-rausch-und-das-kommende-esc-debakel/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2018/02/wochenrueckblick-twitter-posts-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2018/02/wochenrueckblick-twitter-posts-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="wochenrueckblick-twitter-posts.jpg" 	class="unvail"/><noscript>0wochenrueckblick-twitter-posts.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Wochenrückblick: die Bild und die Sozen, der Bundestag im AfD-Rausch und das kommende ESC-Debakel            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">23.02.2018</time>
            Die Bild-Zeitung und die SPD werden in dieser Legislaturperiode wohl keine Freunde mehr. Wie passend: Der scheidende ProSiebenSat.1-Boss&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2017/12/15/meedia-wochenrueckblick-der-irritierende-israel-fahnen-verbrennen-service-tweet-von-jakob-augstein/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2017/12/barbara-schoeneberger-morrissey-jakob-augstein-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2017/12/barbara-schoeneberger-morrissey-jakob-augstein-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Die &#8220;Tagesschau&#8221; erklärt Intifada, Barbara posiert vor ihrer Personality-Tapete, Morrissey, Jakob Augstein" 	class="unvail"/><noscript>0Die &#8220;Tagesschau&#8221; erklärt Intifada, Barbara posiert vor ihrer Personality-Tapete, Morrissey, Jakob Augstein" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                MEEDIA-Wochenrückblick: der irritierende Israel-Fahnen-Verbrennen Service-Tweet von Jakob Augstein            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">15.12.2017</time>
            Die eigentliche Leidtragende bei dem Streit zwischen dem Sänger Morrissey und dem Spiegel war die freie Mitarbeiterin, die&hellip;        </p>
    </div>
</a>

</div>

					</ul>
					<!-- Advertisement -->
				<section class="grid-box box-first grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24239"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	24239,	// Format : WideRectangle_Unten_560x180 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</section>
				<!-- END Advertisement -->
				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">

				<section class="grid-box box-first grid-box-advertisement">

					<header class="ad-info-title" id="ad_title_24541"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	24541,	// Format : Webseite_ContentAd_4 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					console.log('NO ADD'); console.log(data); jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>

				</section>

			</div>
		</div>
	</section>
</section>

<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					
<div id="comments" class="clearfix comments-area">

			<h2 class="comments-title c-before boxtitle">
			<span>Alle Kommentare</span>

		</h2>

		<ol class="comment-list">
					<li id="comment-822158" class="comment even thread-even depth-1">
			<article id="div-comment-822158" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/1e2bcf5f96c3e5dd42bbb6b0b1f14fc2?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e2bcf5f96c3e5dd42bbb6b0b1f14fc2?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn">RTE2018</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://meedia.de/2018/09/10/menschenrechtsverletzungen-gegen-palaestinenser-kulturschaffende-fordern-absage-von-esc-in-israel/#comment-822158">
							<time datetime="2018-09-10T09:14:33+00:00">
								10.09.2018 um 09:14&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sehr gut! Ich finde, Deutschland sollte aus Protest einen Quotenpalästinenser als Gesangsbeitrag schicken. Qualifikation und Fähigkeiten egal. </p>
<p>Ein perfekter Job für Sawsan Chebli!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://meedia.de/2018/09/10/menschenrechtsverletzungen-gegen-palaestinenser-kulturschaffende-fordern-absage-von-esc-in-israel/?replytocom=822158#respond' onclick='return addComment.moveForm( "div-comment-822158", "822158", "respond", "734455" )' aria-label='Antworte auf RTE2018'><span class="icon-font" data-icon="&#10150;"></span>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h2 class="c-before boxtitle"><span>Dein Kommentar</span></h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/10/menschenrechtsverletzungen-gegen-palaestinenser-kulturschaffende-fordern-absage-von-esc-in-israel/#respond" style="display:none;">Abbrechen</a></small></h3>			<form action="https://meedia.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Deine E-Mailadresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><textarea autocomplete="nope"  id="6398a03a0d"  name="d639cd1d8f"   cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar&hellip;"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "65ede23ce7ee8d974ec78f4bae0fb602" );document.getElementById("6398a03a0d").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder="Name*"/></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" placeholder="E-Mail*" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" placeholder="Webseite http://"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='734455' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">



				
			</div>
		</div>
	</section>
</section>
	
		
</div>

<footer id="page-footer">
	<section id="m-footer-header">
		<div class="m-footer-background clearfix">
			<div class="footer-logo">
			</div>

			<form role="search" method="get" class="search-form" action="/">
				<label>
					<span class="screen-reader-text">Suchen nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
				</label>
				<button class="search-submit icon-font">
					<span aria-hidden="true" data-icon="&#128269;"></span>
					<span class="screen-reader-text">Suchen</span>
				</button>
			</form>

			<div class="m-top-jump">
				<a href="#top"><span aria-hidden="true" data-icon="&#59231;" class="icon-font"></span>zum Seitenanfang</a>
			</div>
		</div>
	</section>

	<section id="m-service-footer" >



		<div class="nav-footer"><ul id="menu-footer-nav" class="nav-footer"><li id="menu-item-32871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32871"><a href="https://meedia.de/kontakt/">Kontakt</a></li>
<li id="menu-item-32869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32869"><a href="https://meedia.de/impressum/">Impressum</a></li>
<li id="menu-item-32867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32867"><a href="https://meedia.de/newsletter/">Newsletter</a></li>
<li id="menu-item-32909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32909"><a href="https://meedia.de/werben-auf-meedia/">Werben auf MEEDIA</a></li>
<li id="menu-item-32911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32911"><a href="https://meedia.de/datenschutzerklarung/">Datenschutzbestimmungen</a></li>
<li id="menu-item-32913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32913"><a href="https://meedia.de/nutzungshinweise/">Nutzungsbedingungen</a></li>
<li id="menu-item-32917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32917"><a href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div>	</section>


</footer>

<section style="text-align: center; margin: 25px 0 -15px 0;" class="visible-xs">
    <a href="/werben-auf-meedia/" style="font-size: 11px; text-decoration: underline;">Werben auf MEEDIA</a>
</section>


<section id="m-network-footer" >



		<p>&copy; 2018 MEEDIA GmbH &amp; Co. KG - Ein Unternehmen der Handelsblatt Media Group GmbH &amp; Co. KG<br/>
		Keine Gew&auml;hr f&uuml;r die Richtigkeit der Angaben. Bitte beachten Sie auch folgende <a href="https://meedia.de/nutzungshinweise/">Nutzungshinweise</a>, die <a href="https://meedia.de/datenschutzerklarung/">Datenschutzerkl&auml;rung</a> und das <a href="https://meedia.de/impressum/">Impressum</a>.</p>

		<div class="nav-network-footer"><ul id="menu-footer-network-nav" class="nav-footer"><li id="menu-item-32885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32885"><a href="http://www.handelsblatt.com/">Handelsblatt Online</a></li>
<li id="menu-item-32887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32887"><a href="http://www.wiwo.de/">WirtschaftsWoche Online</a></li>
<li id="menu-item-32889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32889"><a href="http://www.karriere.de">karriere.de</a></li>
<li id="menu-item-32891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32891"><a href="http://www.absatzwirtschaft.de">absatzwirtschaft</a></li>
<li id="menu-item-32893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32893"><a href="http://www.der-betrieb.de/">Der Betrieb</a></li>
<li id="menu-item-32895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32895"><a href="http://http://www.creditreform.de/">Creditreform</a></li>
<li id="menu-item-32897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32897"><a href="http://www.vdi-nachrichten.com/">VDI nachrichten</a></li>
<li id="menu-item-32899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32899"><a href="http://www.dub.de/unternehmensnachfolge/">DUB Unternehmensnachfolge</a></li>
<li id="menu-item-32903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32903"><a href="http://www.boatoon.com">boatoon.com</a></li>
<li id="menu-item-32905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32905"><a href="http://www.koffer.de">koffer.de</a></li>
<li id="menu-item-32907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32907"><a href="http://www.bellevue.de">bellevue.de</a></li>
<li id="menu-item-458455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458455"><a href="https://www.dub.de/franchise/franchise-unternehmen/">DUB Franchiseunternehmen</a></li>
</ul></div>		<p></p>
		<p><a href="http://www.fum-digital.de/"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/FuM_digital.jpg" /></a></p>
	</section>

        <script type="text/javascript">
            <!--
            if(typeof(asm_initi) != "undefined"){asm_finishwriter();}
            //-->
        </script>

					<!-- SZM VERSION="2.0" -->
			

			<script type="text/javascript">


				
				if ( window.innerWidth > 760  ) {
					console.log( "desktop"  );
					var iam_data = {
						"st":"iqdmitte", 					// site/domain
						"cp":"meedia_news-stories", 		// code
						"sv":"i2", 	//
						"co":"news-stories" 		// comment
					}
				} else {
					console.log( "mobile"  );
					var iam_data = {
						"st":"mobfum", 					// site/domain
						"cp":"meedia_news-stories", 		// code
						"sv":"mo", 	//
						"co":"news-stories" 		// comment
					}
				}
				iom.h(iam_data);

			</script>
			<!--/SZM -->
			 <!-- Google Analytics -->
			<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-33365714-1']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_trackPageview']);
			  _gaq.push(['_trackPageLoadTime']);
			  setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 10 seconds\'])',10000);
			  (function() {
			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
			</script>
			<!-- /Google Analytics -->

				<div class="ph-footer-credits">
			     	<p>
			     		Gebaut von JUNE - Online Marketing Tools<br />
                        <a href="http://www.juneapp.com/" title="juneapp.com"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/JUNE-Online-Marketing-Tools.png" alt="JUNE - Online Marketing Tools" title="juneapp.com" class="ph-footer-credits-logo"/></a>
			     	</p>
			    </div>

        	</div><!--  // #l-wrapper -->

     </div><!-- // #mee-wrapper -->

     <div class="afs_ads">&nbsp;</div><script src="https://meedia.de/wp-content/plugins/121watt-ad-blocker-activity/121watt-ad-blocker-activity.min.js"></script><script>AdController.finalize();</script>
	<script type="text/javascript">
	var IQDComplete = {
	    init: function () {
	        return true;
	    }
	}
	</script>
		<!-- ShiftNav Main Toggle -->
		<div id="shiftnav-toggle-main" class="shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-off shiftnav-toggle-edge-left shiftnav-toggle-icon-x shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-off shiftnav-toggle-edge-left shiftnav-toggle-icon-x" data-shiftnav-target="shiftnav-main"><div id="shiftnav-toggle-main-button" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-burger" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></div>	<div class="shiftnav-main-toggle-content shiftnav-toggle-main-block"><a href="https://www.meedia.de"><img src="https://meedia.de/wp-content/uploads/2018/05/meedia_logo-mobile.png" alt="Meedia"></a></div>	<div class="shiftnav-main-toggle-content-after">
	<!-- ShiftNav Search Bar Toggle -->
	<a class="shiftnav-searchbar-toggle  shiftnav-toggle-main-block shiftnav-toggle-main-ontop"><i class="fa fa-search"></i></a>

	<!-- ShiftNav Search Bar Drop -->
	<div class="shiftnav-searchbar-drop">
		<form role="search" method="get" class="shiftnav-searchform" action="https://meedia.de/">
			<input type="text" placeholder="Search..." value="" name="s" class="shiftnav-search-input" />
						<input type="submit" class="shiftnav-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .shiftnav-searchbar-drop -->

	</div>
	</div>	
	<!-- /#shiftnav-toggle-main --> 


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-none shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">

		
			<h3 class="shiftnav-menu-title shiftnav-site-title"><a href="https://meedia.de">Meedia</a></h3>
		<div class="shiftnav-menu-image shiftnav-menu-image-padded" id="shiftnav-menu-image-shiftnav-main">
									<img width="223" height="49" src="https://meedia.de/wp-content/uploads/2018/05/meedia_logo.png" class="attachment-full size-full" alt="" />						</div>
	<nav class="shiftnav-nav"><ul id="menu-primary-nav-1" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669766 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/newsline">NEWSLINE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666397 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/medien-news-stories/">MEDIEN</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669768 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/medien-news-stories/">Übersicht</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666404 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/publishing/">PUBLISHING</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666410 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tv/">TV</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666398 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/audio/">AUDIO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666401 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/digital-economy/">DIGITAL ECONOMY</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666407 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tech/">TECH</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721447 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/podcast-2/">Podcasts</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679308 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/buzzer/">Buzzer</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666424 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/marketing/">MARKETING</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669769 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/marketing/">Übersicht</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666426 shiftnav-depth-1"><a class="shiftnav-target"  href="http://absatzwirtschaft.de">ABSATZWIRTSCHAFT</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666430 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/datacenter/">DATACENTER</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669772 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/datacenter/">Übersicht</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695898 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tag/trending/">#trending</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-670003 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tag/tv-quoten/">TV-Quoten</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666437 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/datacenter/cover-check/">Cover-Check</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666447 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/ivw-agof-analysen/">IVW-/AGOF-Analysen</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666449 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/transfermarkt/">JOBS</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669775 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/transfermarkt/">Übersicht</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671337 shiftnav-depth-1"><a class="shiftnav-target"  href="https://karriere.meedia.de">Stellenmarkt</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-713700 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/special-dmexco-2018/">dmexco 2018</a></li></ul></nav>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/meedia.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Octavius_Rocks_Pageview = {"entity":{"content_url":"\/2018\/09\/10\/menschenrechtsverletzungen-gegen-palaestinenser-kulturschaffende-fordern-absage-von-esc-in-israel\/","content_id":734455,"pagetype":"single","content_type":"post","referer_domain":"meedia.de","referer_path":"\/2018\/09\/10\/titelseiten-galerie-alle-wichtigen-tageszeitungen-in-der-uebersicht-50\/"},"event":"pageview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/octavius-rocks//js/pageview.js?ver=1536146607'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WP_Octavius_Rocks = {"config":{"api_key":"fc3550cd-155a-4906-91e1-08c6c912d142","server":"service.octavius.rocks","server_path":"\/v56\/","has_ssl":true,"endpoint":"https:\/\/meedia.de\/wp-content\/plugins\/octavius-rocks\/\/request.php"},"attributes":{"content_type":"post","pagetype":"single","parent_id":734455}};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/octavius-rocks//js/init.js?ver=1536146607'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/ph-lazy-image/ph-lazy-image.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TheGallery = {"auto":"1","selectors":{"gallery":".gallery"},"options":{"show_thumbs":true,"navigation":{"prev":{"innerHTML":"<- prev"},"next":{"innerHTML":"next ->"}},"fullscreen":{"innerHTML":"Full"},"show_share":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/the-gallery//bundle/galleries.js?ver=1'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/vendor/slick.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/vendor/fresco.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://meedia.de/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"off","collapse_accordions":"off","scroll_panel":"on","breakpoint":"960","v":"1.6.2","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/shiftnav-pro/assets/js/shiftnav.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://meedia.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
		<img style="height: 0px;width: 0px;overflow: hidden;position: absolute;bottom: 0;left: 0;z-index: -10;"
		     src="https://service.octavius.rocks/v56/send/fc3550cd-155a-4906-91e1-08c6c912d142?url=/2018/09/10/menschenrechtsverletzungen-gegen-palaestinenser-kulturschaffende-fordern-absage-von-esc-in-israel/&content_id=734455&pagetype=single&content_type=post&referer_domain=meedia.de&referer_path=/2018/09/10/titelseiten-galerie-alle-wichtigen-tageszeitungen-in-der-uebersicht-50/"/>
		</body>
</html>
