<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<title>Arabische Influencerin will Gastarbeitern Pässe wegnehmen &#8211; und die Sponsoren laufen in Scharen davon › Meedia</title>
<meta name="description" content="In der Vergangenheit hatte es in Kuwait immer wieder Kontroversen um die Behandlung, insbesondere philippinischer Hausangestellter durch ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://meedia.de/2018/07/26/arabische-influencerin-will-gastarbeitern-paesse-wegnehmen-und-die-sponsoren-laufen-in-scharen-davon/" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://meedia.de/2018/07/26/arabische-influencerin-will-gastarbeitern-paesse-wegnehmen-und-die-sponsoren-laufen-in-scharen-davon/">
<meta property="og:title" content="Arabische Influencerin will Gastarbeitern Pässe wegnehmen &#8211; und die Sponsoren laufen in Scharen davon › Meedia">
<meta property="og:description" content="In der Vergangenheit hatte es in Kuwait immer wieder Kontroversen um die Behandlung, insbesondere philippinischer Hausangestellter durch ...">
<meta property="og:image" content="https://meedia.de/wp-content/uploads/2018/07/meedia-sondos-al-qattan.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://meedia.de/wp-content/uploads/2018/07/meedia-sondos-al-qattan.jpg">
<meta name="twitter:site" content="MEEDIA">
<meta name="twitter:title" content="Arabische Influencerin will Gastarbeitern Pässe wegnehmen &#8211; und die Sponsoren laufen in Scharen davon › Meedia">
<meta name="twitter:description" content="In der Vergangenheit hatte es in Kuwait immer wieder Kontroversen um die Behandlung, insbesondere philippinischer Hausangestellter durch ...">


		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://meedia.de/xmlrpc.php">

		<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '1564061807144544']);
			})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1564061807144544&amp;ev=PixelInitialized" /></noscript>

		<link rel='dns-prefetch' href='//service.octavius.rocks' />
<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Feed" href="https://meedia.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Kommentar-Feed" href="https://meedia.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Arabische Influencerin will Gastarbeitern Pässe wegnehmen &#8211; und die Sponsoren laufen in Scharen davon Kommentar-Feed" href="https://meedia.de/2018/07/26/arabische-influencerin-will-gastarbeitern-paesse-wegnehmen-und-die-sponsoren-laufen-in-scharen-davon/feed/" />
<link rel='stylesheet' id='ph-lazy-images-css-css'  href='https://meedia.de/wp-content/plugins/ph-lazy-image/ph-lazy-image.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='meedia-stylesheet-css'  href='https://meedia.de/wp-content/themes/meedia_2016/css/main.css?ver=1531992110' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-css'  href='https://meedia.de/wp-content/plugins/shiftnav-pro/pro/assets/css/shiftnav.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-font-awesome-css'  href='https://meedia.de/wp-content/plugins/shiftnav-pro/assets/css/fontawesome/css/font-awesome.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CMerriweather%3A400%2C400italic%2C700%2C700italic&#038;ver=4.9.7' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://meedia.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://meedia.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/meedia_newsstream/js/newsstream.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://service.octavius.rocks/v56/socket.io//socket.io.js?ver=1'></script>
<script type='text/javascript' src='https://service.octavius.rocks/v56//files//core.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/meedia.de\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/toplytics/js/toplytics.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/plugins.js?ver=140617'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/general-first.js?ver=150612'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/vendor/jquery.tokeninput.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/vendor/modernizr-2.6.2.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/vendor/js.cookie.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/main.js?ver=1531992110'></script>
<link rel='https://api.w.org/' href='https://meedia.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meedia.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://meedia.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Unangenehme Fragen gestrichen: Vorwürfe der Einflussnahme nach MDR-Sommerinterview mit Ministerpräsident Ramelow' href='https://meedia.de/2018/07/26/unangenehme-fragen-gestrichen-vorwuerfe-der-einflussnahme-nach-mdr-sommerinterview-mit-ministerpraesident-ramelow/' />
<link rel='shortlink' href='https://meedia.de/?p=717541' />
<link rel="alternate" type="application/json+oembed" href="https://meedia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeedia.de%2F2018%2F07%2F26%2Farabische-influencerin-will-gastarbeitern-paesse-wegnehmen-und-die-sponsoren-laufen-in-scharen-davon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://meedia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeedia.de%2F2018%2F07%2F26%2Farabische-influencerin-will-gastarbeitern-paesse-wegnehmen-und-die-sponsoren-laufen-in-scharen-davon%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="285102281566" /><link rel="alternate" href="android-app://de.meedia.meedia/http/post/717541" />	<!-- d3js Header -->
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/lib/d3.v3.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/nv.d3.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/tooltip.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/utils.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/interactiveLayer.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/legend.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/axis.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/scatter.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/line.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/lineChart.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/stackedArea.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/stackedAreaChart.js"></script>

	<!-- multi bar chart -->
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/multiBar.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/multiBarChart.js"></script>

	<!-- UI -->
	<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css" />
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/helper.js"></script>
	<!-- ENDE d3js Header -->

		<!-- Meta from Plugin for Post 717541 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='Arabische Influencerin will Gastarbeitern Pässe wegnehmen - und die Sponsoren laufen in Scharen davon' />
		<meta property="og:description" content='Die kuwaitische Influencerin Sondos Alqattan verliert derzeit am laufenden Band Sponsoren und Partner, nachdem sie mit abwertenden Aussagen über philippinische Gastarbeiter negativ aufgefallen war.' />
		<meta property="og:url" content="https://meedia.de/2018/07/26/arabische-influencerin-will-gastarbeitern-paesse-wegnehmen-und-die-sponsoren-laufen-in-scharen-davon/" />
		<meta property="og:type" content="article" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@MEEDIA" />
				<meta name="twitter:creator" content="@MEEDIA" />
		<meta name="twitter:title" content='Arabische Influencerin will Gastarbeitern Pässe wegnehmen - und die Sponsoren laufen in Scharen davon' />
		<meta name="twitter:description" content='Die kuwaitische Influencerin Sondos Alqattan verliert derzeit am laufenden Band Sponsoren und Partner, nachdem sie mit abwertenden Aussagen über philippinische Gastarbeiter negativ aufgefallen war.' />
			<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="https://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "https://www6.smartadserver.com"});</script><meta name="apple-itunes-app" content="app-id=431819512">	<script type="text/javascript">var gzipEnabled = false;</script>
	<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
	<script>
		
	var iqd_mode = (function() {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_meedia/' + iqd_mode + '/iqadcontroller' + (function(){ return gzipEnabled ? '.js.gz' : '.js'})() +'"></scr' + 'ipt>');
		
	</script>
		<script type="text/javascript">

        var deviceDetector=function(){var b=navigator.userAgent.toLowerCase(),a=function(a){void 0!==a&&(b=a.toLowerCase());return/(ipad|tablet|(android(?!.*mobile))|(windows(?!.*phone)(.*touch))|kindle|playbook|silk|(puffin(?!.*(IP|AP|WP))))/.test(b)?"tablet":/(mobi|ipod|phone|blackberry|opera mini|fennec|minimo|symbian|psp|nintendo ds|archos|skyfire|puffin|blazer|bolt|gobrowser|iris|maemo|semc|teashark|uzard)/.test(b)?"phone":"desktop"};return{device:a(),detect:a,isMobile:"desktop"!=a()?!0:!1,userAgent:b}}();
        //console.log(deviceDetector.device);

	if (typeof AdController !== "undefined") {
		var handle = "artikel";

        if(deviceDetector.device === 'phone') {
            handle += "_small";
        }
        else if(window.innerWidth <= 1440 || deviceDetector.device === 'tablet') {
            handle += "_tablet";
        }


		console.log("AdController handle", handle);
		AdController.setPageInfo({
			$handle : handle,
			$autoSizeFrames: true,
			level2: "meedia",
			level3:"",
			level4:"",
			keywords : "influencer,instagram,shitstorm,sondos-alqattan",
			tma:""
		});
		try {
			AdController.stage();
		} catch(e) {}
	}
	</script>
	<script type="text/javascript">
		if (typeof AdController !== "undefined") {
			AdController.initialize();
		}

        window.iqServedNoDisplayAd = function(res) {


            var mappingDesktop = {
                'iqadtile2': '24235',
                'iqadtile1': '24236',
                'iqadtile3': '24237',
                'iqadtile8': '24538',
                'iqadtile4': '59360',
                'iqadtile5': '59852',
                'iqadtile9': '24541' ,
                'iqadtile16': '24239'
            };

            var mappingMobile = {
                'iqadtile1': '24236',
                'iqadtile3': '24538',
                'iqadtile4': '24541' ,
                'iqadtile8': '24239'
            };

            var mapping = (deviceDetector.device === 'phone') ? mappingMobile : mappingDesktop;

            if(mapping.hasOwnProperty(res.tile)) {
                jQuery('#ad_title_' + mapping[res.tile] + ' span').hide();
            }


        };

	</script>
	
	<!-- ShiftNav CSS
	================================================================ -->
	<style type="text/css" id="shiftnav-dynamic-css">

	@media only screen and (min-width:960px){ #shiftnav-toggle-main, .shiftnav-toggle-mobile{ display:none; } .shiftnav-wrap { padding-top:0 !important; } }
	@media only screen and (max-width:959px){ #main-navigation, .site-title, .search-form{ display:none !important; } }

/** ShiftNav Custom Menu Styles (Customizer) **/
/* togglebar */
#shiftnav-toggle-main { background:#3b5998; }

/* Status: Loaded from Transient */

	</style>
	<!-- end ShiftNav CSS -->

	<link rel="amphtml" href="https://meedia.de/2018/07/26/arabische-influencerin-will-gastarbeitern-paesse-wegnehmen-und-die-sponsoren-laufen-in-scharen-davon/amp/"><script src="//static.cleverpush.com/channel/loader/RJHky5KkBPWZLm4rJ.js" async></script>
		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>
	  <meta name="google-site-verification" content="kyEuxAj0Wqk_TUtMWPTxO4ESgTd7EcSeBApcBDe6szU" />
    <meta name="pocket-site-verification" content="37e68e58667de66d3a51abdac8f2c3" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel="shortcut icon" href="https://meedia.de/wp-content/themes/meedia_2016/images/favicon.ico"/>
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-152x152-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-120x120-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-76x76-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-72x72-precomposed.png">
		<link rel="apple-touch-icon-precomposed" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-precomposed.png">

    </head>
	<body data-rsssl=1 class="post-template-default single single-post postid-717541 single-format-standard top">

	    <div id="iqadtileOOP">
        <script type="text/javascript">
            if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
        </script>
    </div><div id="iqd_mainAd" ><div id="iqd_align_Ad"><div id="iqd_topAd"><div id="iqadtile1"></div><div id="iqadtile6"></div><div id="iqd_rightAd"><div id="iqadtile2"></div></div></div></div></div>
	
	<div id="mee-wrapper">

		<div id="mee-ad-wrapper" class="container">

			
			<div class="mee-ad-superbanner">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		920265,	// Seite : meedia/newsline 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=920265&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=920265&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-layer">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		920265,	// Seite : meedia/newsline 
						formatId: 	17327,	// Format : LayerAd 1x1 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=920265&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=920265&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-skyscraper">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		920265,	// Seite : meedia/newsline 
						formatId: 	24235,	// Format : Skyscraper_160x600 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=920265&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=920265&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // .mee-ad-skyscraper -->
		</div><!-- // #mee-ad-wrapper -->

		<div id="l-wrapper" class="container">
         <div style="text-align: right; color: #aeaeae; padding: 5px 0 0 0;">
                    <span style="font-size: 10px;">Partner von:</span> <a href="http://www.fum-digital.de/">
                        <img src="https://meedia.de/wp-content/uploads/2017/02/fum_digital_freigestellt__1_.png" id="partner-logo-fachmedien" style="height: 30px;"/>
                    </a>
                </div>
			 <div id="fb-root"></div>
        		<script>(function(d, s, id) {
			 	 var js, fjs = d.getElementsByTagName(s)[0];
			 	 if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				  }(document, 'script', 'facebook-jssdk'));</script>

			<header id="page-header">








				<section id="m-header">
					<div class="m-header-wrapper">





								<h1 class="site-title">	<a id="meedia_logo" href="https://meedia.de/" title="Meedia" rel="home"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/meedia_logo.png" alt="Meedia"></a></h1>




					<div id="newsline">

						<ul id="newsstream-teaser-list"><li><a href="https://meedia.de/newsline-detail/schritt-aus-nische-gemacht-kay-dammholz-verlaesst-dazn/">&#8220;Schritt aus Nische gemacht&#8221;: Kay Dammholz verlässt DAZN </a></li><li><a href="https://meedia.de/newsline-detail/jennifer-mullin-wird-im-september-neue-ceo-von-fremantlemedia/">Jennifer Mullin wird im September neue CEO von FremantleMedia </a></li><li><a href="https://meedia.de/newsline-detail/paypal-waechst-weiter-enttaeuscht-aber-anleger/">Paypal wächst weiter – enttäuscht aber Anleger </a></li><li><a href="https://meedia.de/newsline-detail/hoehlen-drama-von-thailand-bild-kuendigt-tv-doku-auf-eigenem-online-portal-an/">Höhlen-Drama von Thailand: Bild kündigt TV-Doku auf eigenem Online-Portal an </a></li><li><a href="https://meedia.de/newsline-detail/fortsetzung-nach-drei-jahren-deutschland-86-start-im-oktober/">Fortsetzung nach drei Jahren: &#8220;Deutschland 86&#8221;-Start im Oktober </a></li>
					</div>
          <div id="main-navigation">
    					<nav id="primary-nav" class="navigation main-navigation" role="navigation">


    							<ul id="menu-primary-nav" class="nav-menu"><li id="menu-item-669766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669766"><a href="https://meedia.de/newsline">NEWSLINE</a></li>
<li id="menu-item-666397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666397"><a href="https://meedia.de/medien-news-stories/">MEDIEN</a>
<ul class="sub-menu">
	<li id="menu-item-669768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669768"><a href="https://meedia.de/medien-news-stories/">Übersicht</a></li>
	<li id="menu-item-666404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666404"><a href="https://meedia.de/publishing/">PUBLISHING</a></li>
	<li id="menu-item-666410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666410"><a href="https://meedia.de/tv/">TV</a></li>
	<li id="menu-item-666398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666398"><a href="https://meedia.de/audio/">AUDIO</a></li>
	<li id="menu-item-666401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666401"><a href="https://meedia.de/digital-economy/">DIGITAL ECONOMY</a></li>
	<li id="menu-item-666407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666407"><a href="https://meedia.de/tech/">TECH</a></li>
	<li id="menu-item-679308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679308"><a href="https://meedia.de/buzzer/">Buzzer</a></li>
</ul>
</li>
<li id="menu-item-666424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666424"><a href="https://meedia.de/marketing/">MARKETING</a>
<ul class="sub-menu">
	<li id="menu-item-669769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669769"><a href="https://meedia.de/marketing/">Übersicht</a></li>
	<li id="menu-item-666426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666426"><a href="http://absatzwirtschaft.de">ABSATZWIRTSCHAFT</a></li>
</ul>
</li>
<li id="menu-item-666430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666430"><a href="https://meedia.de/datacenter/">DATACENTER</a>
<ul class="sub-menu">
	<li id="menu-item-669772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669772"><a href="https://meedia.de/datacenter/">Übersicht</a></li>
	<li id="menu-item-695898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695898"><a href="https://meedia.de/tag/trending/">#trending</a></li>
	<li id="menu-item-670003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-670003"><a href="https://meedia.de/tag/tv-quoten/">TV-Quoten</a></li>
	<li id="menu-item-666437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666437"><a href="https://meedia.de/datacenter/cover-check/">Cover-Check</a></li>
	<li id="menu-item-666447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666447"><a href="https://meedia.de/ivw-agof-analysen/">IVW-/AGOF-Analysen</a></li>
</ul>
</li>
<li id="menu-item-666449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666449"><a href="https://meedia.de/transfermarkt/">JOBS</a>
<ul class="sub-menu">
	<li id="menu-item-669775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669775"><a href="https://meedia.de/transfermarkt/">Übersicht</a></li>
	<li id="menu-item-671337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671337"><a href="https://karriere.meedia.de">Stellenmarkt</a></li>
</ul>
</li>
<li id="menu-item-713700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-713700"><a href="https://meedia.de/10-jahre-meedia">10 Jahre MEEDIA</a></li>
</ul>
    								</nav>
    						<form role="search" method="get" class="search-form" action="https://meedia.de/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Suche" value="" name="s" title="Suche" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>

        </div>
				</section>

			</header>


	
<div class="grid clearfix grid-frontend">
			

<div class="entry-ad entry-ad__format-24237">
	<header class="ad-info-title" id="ad_title_24237"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		920265,	// Seite : meedia/newsline 
						formatId: 	24237,	// Format : Billboard 01 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=920265&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=920265&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>


<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-8 col-sm-7">
			<div class="grid-boxes-wrapper ">

				
					<article class="content-area grid-box" id="post-717541">
						
						<header class="entry-header">
							<div class="entry-header-helper">
								<time datetime="2018-07-26T12:02:55+00:00"
								      itemprop="datePublished">26.07.2018									| 12:02 Uhr
								</time>
								<time datetime="2018-07-26T12:13:42+00:00" itemprop="dateUpdated"
								      class="date updated">26.07.2018									um 12:13 Uhr
								</time>

								
								<h1 class="entry-title" itemprop="name">Arabische Influencerin will Gastarbeitern Pässe wegnehmen &#8211; und die Sponsoren laufen in Scharen davon</h1>

								<div class="entry-header-social-buttons">
	<ul >
		<li>
			<div class="entry-header-social-buttons-twitter">

							<a 
				href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmeedia.de%2F2018%2F07%2F26%2Farabische-influencerin-will-gastarbeitern-paesse-wegnehmen-und-die-sponsoren-laufen-in-scharen-davon%2F&text=Arabische Influencerin will Gastarbeitern Pässe wegnehmen &#8211; und die Sponsoren laufen in Scharen davon&via=meedia" 											
				target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/twitter.png"  alt="Teilen auf Twitter">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-facebook">
				<div class="addthis_toolbox addthis_default_style">
				     <a href="https://www.facebook.com/sharer/sharer.php?u=https://meedia.de/2018/07/26/arabische-influencerin-will-gastarbeitern-paesse-wegnehmen-und-die-sponsoren-laufen-in-scharen-davon/?fbc=fb-shares" target="_blank">
				     	<img src="https://meedia.de/wp-content/themes/meedia_2016/images/facebook.png" alt="Teilen auf Facebook">
				     </a> 
				</div> 
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-xing">
				<a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fmeedia.de%2F2018%2F07%2F26%2Farabische-influencerin-will-gastarbeitern-paesse-wegnehmen-und-die-sponsoren-laufen-in-scharen-davon%2F&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Fmeedia-de-77" target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/xing.jpg"  alt="Teilen auf XING">
				</a>	
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-linkedin">
			
											<a 
				href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fmeedia.de%2F2018%2F07%2F26%2Farabische-influencerin-will-gastarbeitern-paesse-wegnehmen-und-die-sponsoren-laufen-in-scharen-davon%2F" 											
				target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/linkedin.png"  alt="Teilen auf LinkedIn">
				</a>									
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-whatsapp">
				<a 
					href="whatsapp://send?text=MEEDIA: Arabische Influencerin will Gastarbeitern Pässe wegnehmen &#8211; und die Sponsoren laufen in Scharen davon  https://meedia.de/2018/07/26/arabische-influencerin-will-gastarbeitern-paesse-wegnehmen-und-die-sponsoren-laufen-in-scharen-davon/" 
					data-text="MEEDIA: Arabische Influencerin will Gastarbeitern Pässe wegnehmen &#8211; und die Sponsoren laufen in Scharen davon" 
					data-href="https://meedia.de/2018/07/26/arabische-influencerin-will-gastarbeitern-paesse-wegnehmen-und-die-sponsoren-laufen-in-scharen-davon/" 
					>
						<img src="https://meedia.de/wp-content/themes/meedia_2016/images/whatsapp.png" />
				</a>											
			</div>
		</li>
	</ul>
</div>
							</div>


						</header><!-- .entry-header -->

													<figure>
								<img data-src="https://meedia.de/wp-content/uploads/2018/07/meedia-sondos-al-qattan-630x353.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2018/07/meedia-sondos-al-qattan-1260x706.jpg" 	data:image/png;base64,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 	itemprop="thumbnailUrl" 	alt="Influencerin Sondos Alqattan macht sich durch Aussagen über Gastarbeiter derzeit bei Fans und Sponsoren unbeliebt" 	class="unvail"/><noscript>	<img src="https://meedia.de/wp-content/uploads/2018/07/meedia-sondos-al-qattan-630x353.jpg" alt="Influencerin Sondos Alqattan macht sich durch Aussagen über Gastarbeiter derzeit bei Fans und Sponsoren unbeliebt" itemprop="thumbnailUrl" /></noscript>								<figcaption>
									<strong>Influencerin Sondos Alqattan macht sich durch Aussagen über Gastarbeiter derzeit bei Fans und Sponsoren unbeliebt</strong>
									<cite></cite>
								</figcaption>
							</figure>
													<div class="entry-excerpt" itemprop="description">
							<p>Die kuwaitische Influencerin Sondos Alqattan verliert derzeit am laufenden Band Sponsoren und Partner, nachdem sie mit abwertenden Aussagen über philippinische Gastarbeiter negativ aufgefallen war.</p>
						</div>

						<!-- Advertisement -->

						<div class="mee-ad-content grid-box-advertisement">
							<header class="ad-info-title" id="ad_title_24238"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		920265,	// Seite : meedia/newsline 
						formatId: 	24238,	// Format : WideRectangle_Oben_560x180 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=920265&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=920265&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
<div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59360"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		920265,	// Seite : meedia/newsline 
						formatId: 	59360,	// Format : Billboard 2 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=920265&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=920265&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>						</div>
						<!-- END Advertisement -->

						<div class="entry-content" itemprop="articleBody">
							<p class='entry-author'><em>Von <span class='vcard author'><span class='fn'><a class='author-link' href='https://meedia.de/author/meedia-redaktion/' rel='author'>Meedia Redaktion</a></span></span></em></p>
							
<p>In der Vergangenheit hatte es in Kuwait immer wieder Kontroversen um die Behandlung, insbesondere philippinischer Hausangestellter durch kuwaitische Arbeitgeber gegeben. Im Februar war sogar eine Haushälterin mit Spuren von Folterungen tot aufgefunden worden.</p>
<p>Im Mai wurden daraufhin die Rechte der Gastarbeiter gestärkt. Unter anderem sollen sie fortan ihren Reisepass behalten, sowie einen Tag in der Woche frei nehmen dürfen. Eigentlich erschreckend, dass solche Maßnahmen bereits als Fortschritt gewertet werden müssen.</p>
<p>Insbesondere diese beiden Punkte waren es, über die sich Kosmetik- und Beauty-Bloggerin Sondos Alqattan auf Arabisch in einem Instagram-Video echauffierte. Übereinstimmenden Übersetzungen zufolge soll sie darin ihren über zwei Millionen Followern gesagt haben, dass es aus ihrer Sicht falsch sei, den Arbeitern ihren Reisepass zu überlassen. Es bestehe die Gefahr, dass sie sich an einem ihrer freien Tage absetzen und wer würde ihr als Arbeitgeberin dann den Schaden ersetzen?</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/actIxDxAe3w?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>In einem weiteren Video hatte sie dazu aufgefordert sich wieder wichtigeren Dingen, wie Botox, zu widmen. In den sozialen Netzwerken löste sie mit diesen Aussagen einen wahren Shitstorm gegen sich aus. Dort wurde ihr unter anderem die Befürwortung von Sklaverei und innere Verdorbenheit vorgeworfen.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">boycotting an influencer. anybody who thinks keeping their employee's passport is their right and anybody who believes a working person does not deserve at least one day off, is out of touch with humanity <a href="https://twitter.com/hashtag/SondosAlqattan?src=hash&amp;ref_src=twsrc%5Etfw">#SondosAlqattan</a> <a href="https://twitter.com/hashtag/slavery?src=hash&amp;ref_src=twsrc%5Etfw">#slavery</a></p>
<p>— Pam for the Glam (@pamfortheglam) <a href="https://twitter.com/pamfortheglam/status/1020283060544131072?ref_src=twsrc%5Etfw">July 20, 2018</a></p>
</blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">@sondosalqattan I used to like you because i think u are an amazing woman, but what you said about Filipino domestic helper is below the belt, you are nothing but a pretty face, rotten from the inside..</p>
<p>— Kris Aganon (@AganonKris) <a href="https://twitter.com/AganonKris/status/1019757022089285632?ref_src=twsrc%5Etfw">July 19, 2018</a></p>
</blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><div><div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59851"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		920265,	// Seite : meedia/newsline 
						formatId: 	59851,	// Format : Billboard 3 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=920265&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=920265&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div></div></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">The backlash &amp; criticism sondos alqattan is getting worldwide are well deserved, and it shall be a lesson to every “social media influencer” use your fucking platform right, open your mind and don’t be so conceited</p>
<p>— 𝒜𝓈𝑒𝑒𝓁 (@aseeelmf) <a href="https://twitter.com/aseeelmf/status/1020579221423390721?ref_src=twsrc%5Etfw">July 21, 2018</a></p>
</blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>In der Folge zogen gleich mehrere ihrer Sponsoren Konsequenzen. Der französische Kosmetik-Hersteller M Micallef etwa kündigte seine Partnerschaft zu Sondos Alqattan ebenso auf wie Max Factor. <a href="https://www.aljazeera.com/news/2018/07/beauty-brands-ban-kuwaiti-blogger-comments-filipino-maids-180724114845023.html"><strong>Gegenüber dem arabischen Nachrichtensender Aljazeera teilte ein Unternehmenssprecher mit</strong></a>, dass man von Alqattas getätigten Aussagen zu den neuen Rechten für Gastarbeiter geschockt sei. Man nehme den Vorfall sehr ernst und habe daher die Zusammenarbeit mit ihr beendet.</p>
<p>Auch der in London ansässige Kosmetik-Shop Chelsea Beautique distanzierte sich von Alqattas Aussagen und kündigte bereits am Samstag in einem Tweet an, ein gesponsertes Video zu löschen.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Thank you for sharing your concerns, we’ve decided to remove the video sponsored by Sondos on our channels. We believe that decent working conditions should be provided to everyone and such behavior does not represent our brand’s core beliefs.</p>
<p>— Chelsea Beautique (@ChelseaBeautiqu) <a href="https://twitter.com/ChelseaBeautiqu/status/1020595740811452416?ref_src=twsrc%5Etfw">July 21, 2018</a></p>
</blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><a href="https://gulfnews.com/business/sectors/retail/shiseido-distances-itself-from-kuwaiti-blogger-sondos-al-qattan-stops-short-of-cutting-ties-1.2256462"><strong>Wie das arabische Medium Gulfnews berichtet</strong></a>, distanzierten sich am Dienstag drei weitere Partner von der Influencerin. Der südkoreanische Beauty-Konzern Etude House, ebenso wie der japanische Kosmetikherstellter Shiseido verurteilten ihre Aussagen. Der amerikanische Konzern Phyto kündigte unterdessen an, seine Partnerschaft zu Alqatta zu beenden, sollte sie ihre “inakzeptablen” Aussagen nicht zurückziehen.</p>
<p>Tatsächlich hat Alqatta selbst ihre Aussagen <a href="https://www.instagram.com/p/BllxgMEHqDK/?taken-by=sondos_aq"><strong>in einem schriftlichen Statement</strong></a> am Montag eher verteidigt. Darin sagt sie zwar, dass sie Arbeiter als “gleichwertige Menschen” ansieht und ihre Arbeiter noch nie schlecht behandelt hätte, bekräftigt aber einmal mehr, dass der Reisepass eines Arbeiters aus ihrer Sicht im Besitz des Arbeitgebers sein sollte. Ihren Kritikern sagte sie, dass diese ihren Charakter erst beurteilen könnten, wenn sie sie persönlich kennen würden.<div><div id="iq-artikelanker"></div></div></p>
<p>Viel geholfen hat dieses Statement nicht, denn <a href="https://gulfnews.com/business/sectors/retail/mac-cosmetics-breaks-ties-with-kuwaiti-influencer-sondos-alqattan-1.2257142"><strong>wie Gulfnews weiter berichtete</strong></a>, kündigte am Mittwoch auch die kanadische Kosmetik-Marke MAC Cosmetics ihre Partnerschaft mit Sondos Alqatta auf.</p>

														<p id="newsletter-teaser">
<em>Keine Neuigkeiten aus der Medien-Branche mehr verpassen:&nbsp;<strong><a target="_blank" href="https://nl.meedia.de/ceemes/page/show/newslettermanager">Abonnieren Sie kostenlos die MEEDIA-Newsletter</a></strong>&nbsp;und bleiben Sie über alle aktuellen Entwicklungen auf dem Laufenden.</em>
</p>

						</div><!-- .entry-content -->




					</article><!-- #post-## -->

				
			</div><!-- // grid-boxes-wrapper -->


		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-last col-md-4 col-sm-5">
			<div class="grid-boxes-wrapper">
				
<section class="" >
	<section class="grid-boxes-wrapper">
		<div class="grid-box grid-box-sidebar">
		
		<div style="margin-top:20px;">		<section class="grid-box-article_by_most_read_and_shared">
			<div class="teaser-list-tabs"><div class="tabs"><a href="#read" class="tab">Meistgelesen</a><a href="#shared" class="tab">Empfohlen</a></div><div class="tab-contents"><div class="tab-content"><a name="read" ></a><ul class="teaser teaser--numbered-list" id="menu-most-read"><li><h2 class="teaser__headline"> <a href="https://meedia.de/2018/07/25/ja-die-bild-ist-im-kampagnen-modus-gegen-mesut-oezil-aber/" title="Ja, die Bild ist im Kampagnen-Modus gegen Mesut Özil. Aber&#8230;">Ja, die Bild ist im Kampagnen-Modus gegen Mesut Özil. Aber&#8230;</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2018/07/25/facebook-quartalszahlen-das-social-network-leistet-sich-eine-rare-umsatzverfehlung-und-stuerzt-an-der-wall-street-ab/" title="Fast 150 Milliarden Dollar Börsenwert weg! Facebook erleidet historischen Crash nach enttäuschenden Quartalszahlen">Fast 150 Milliarden Dollar Börsenwert weg! Facebook erleidet historischen Crash nach enttäuschenden Quartalszahlen</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2018/07/25/auf-dem-stand-des-mittelalters-so-keilt-joerg-kachelmann-gegen-die-wettertipps-der-medien/" title="&#8220;Auf dem Stand des Mittelalters&#8221;: So keilt Jörg Kachelmann gegen die Wettertipps der Medien">&#8220;Auf dem Stand des Mittelalters&#8221;: So keilt Jörg Kachelmann gegen die Wettertipps der Medien</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2018/07/25/titanic-mann-huertgen-macht-twitter-witz-zu-oezil-aber-diesmal-faellt-kaum-jemand-drauf-rein/" title="Titanic-Mann Hürtgen macht Twitter-Witz zu Özil &#8211; aber diesmal fällt kaum jemand drauf rein">Titanic-Mann Hürtgen macht Twitter-Witz zu Özil &#8211; aber diesmal fällt kaum jemand drauf rein</a></h2></li><li><h2 class="teaser__headline"> <a href="https://meedia.de/2018/07/25/instagremlinpaerchen-wie-micky-beisenherz-und-seine-maennertruppe-zwei-influencerinnen-am-hotelpool-stalken/" title="&#8220;Instagremlinpärchen&#8221;: Wie Micky Beisenherz zwei Influencerinnen am Hotelpool &#8220;stalkt&#8221;">&#8220;Instagremlinpärchen&#8221;: Wie Micky Beisenherz zwei Influencerinnen am Hotelpool &#8220;stalkt&#8221;</a></h2></li></ul></div><div class="tab-content"><a name="shared" ></a><ul id="menu-most-shared" class="teaser teaser--numbered-list"><li id="menu-item-716616" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-716616"><h2 class="teaser__headline"><a href="https://meedia.de/2018/07/24/bild-missbraucht-ihre-machtposition-medienethikerin-jessica-heesen-ueber-die-berichterstattung-im-fall-oezil/" title="&#8220;Bild missbraucht ihre Machtposition&#8221;: Medienethikerin Jessica Heesen über die Berichterstattung im Fall Özil">&#8220;Bild missbraucht ihre Machtposition&#8221;: Medienethikerin Jessica Heesen über die Berichterstattung im Fall Özil</a></h2></li><li id="menu-item-716906" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-716906"><h2 class="teaser__headline"><a href="https://meedia.de/2018/07/25/auf-dem-stand-des-mittelalters-so-keilt-joerg-kachelmann-gegen-die-wettertipps-der-medien/" title="&#8220;Auf dem Stand des Mittelalters&#8221;: So keilt Jörg Kachelmann gegen die Wettertipps der Medien">&#8220;Auf dem Stand des Mittelalters&#8221;: So keilt Jörg Kachelmann gegen die Wettertipps der Medien</a></h2></li><li id="menu-item-716498" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-716498"><h2 class="teaser__headline"><a href="https://meedia.de/2018/07/25/ja-die-bild-ist-im-kampagnen-modus-gegen-mesut-oezil-aber/" title="Ja, die Bild ist im Kampagnen-Modus gegen Mesut Özil. Aber&#8230;">Ja, die Bild ist im Kampagnen-Modus gegen Mesut Özil. Aber&#8230;</a></h2></li><li id="menu-item-716405" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-716405"><h2 class="teaser__headline"><a href="https://meedia.de/2018/07/24/happy-birthday-zum-siebzigsten-aeh-achtzigsten-geburtstag-wie-der-stern-beim-eigenen-gruendungsmythos-mogelt/" title="Happy Birthday zum siebzigsten, äh, achtzigsten Geburtstag: Wie der stern beim eigenen Gründungsmythos mogelt">Happy Birthday zum siebzigsten, äh, achtzigsten Geburtstag: Wie der stern beim eigenen Gründungsmythos mogelt</a></h2></li><li id="menu-item-716784" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-716784"><h2 class="teaser__headline"><a href="https://meedia.de/2018/07/25/trending-die-springer-der-bundeswehr-die-moschee-in-kaufbeuren-mrs-bellas-buch-und-die-drogenprobleme-der-demi-lovato/" title="#trending: &#8220;Die Springer&#8221; der Bundeswehr, die Moschee in Kaufbeuren, Mrs. Bellas Buch und die Drogenprobleme der Demi Lovato">#trending: &#8220;Die Springer&#8221; der Bundeswehr, die Moschee in Kaufbeuren, Mrs. Bellas Buch und die Drogenprobleme der Demi Lovato</a></h2></li></ul></div></div></div>	
		</section>
		            </div>		

			<ul>
				<div class="mee-ad-content-sidebar  grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24538"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		920265,	// Seite : meedia/newsline 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=920265&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=920265&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</div>
						</ul>
		</div>	
		<div class="mee-ad-content-sidebar  grid-box-advertisement single-page-ad-format-24539">
		<header class="ad-info-title" id="ad_title_24539"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		920265,	// Seite : meedia/newsline 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=920265&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=920265&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
        </div>
	</section>
</section>


			</div><!-- // grid-boxes-wrapper -->
		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-12 col-sm-12">
		<div class="entry-ad entry-ad__format-59852">
								<header class="ad-info-title" id="ad_title_59852"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		920265,	// Seite : meedia/newsline 
						formatId: 	59852,	// Format : Billboard 4 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=920265&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=920265&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
							</div>
		</div>


   <div class="grid-slot grid-slot-has-no-box  col-md-12 col-sm-12">
		 <aside class="entry-meta-tag-list">
<ul class='entry-tags__list'><span class='entry-tags__title'>Schlagworte</span><li class="entry-tag__item"><a href="https://meedia.de/tag/influencer/" class="entry-tag">Influencer</a></li><li class="entry-tag__item"><a href="https://meedia.de/tag/instagram/" class="entry-tag">Instagram</a></li><li class="entry-tag__item"><a href="https://meedia.de/tag/shitstorm/" class="entry-tag">Shitstorm</a></li><li class="entry-tag__item"><a href="https://meedia.de/tag/sondos-alqattan/" class="entry-tag">Sondos Alqattan</a></li></ul></aside>

<aside class="entry-social">

<span class="entry-social__title">Kommentare</span>
<a href="#comments" class="cta-show-comment">lesen</a>
<a href="#comments" class="cta-add-comment">schreiben</a>




<section class="m-social-media-bar">

	<span class="m-social-media-bar__title">Teilen</span>

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://meedia.de/2018/07/26/arabische-influencerin-will-gastarbeitern-paesse-wegnehmen-und-die-sponsoren-laufen-in-scharen-davon/" data-via="meedia" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	

	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="https://meedia.de/2018/07/26/arabische-influencerin-will-gastarbeitern-paesse-wegnehmen-und-die-sponsoren-laufen-in-scharen-davon/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="https://meedia.de/2018/07/26/arabische-influencerin-will-gastarbeitern-paesse-wegnehmen-und-die-sponsoren-laufen-in-scharen-davon/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	

	
	<section class="social-media-button social-media-button-xing-share">
		<div data-type="xing/share" data-counter="right" data-lang="de"></div>
		<script>
		  ;(function (d, s) {
		    var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>


	
	
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = "Die kuwaitische Influencerin Sondos Alqattan verliert derzeit am laufenden Band Sponsoren und Partner, nachdem sie mit abwertenden Aussagen über philippinische Gastarbeiter negativ aufgefallen war.…";
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:Arabische Influencerin will Gastarbeitern Pässe wegnehmen &#8211; und die Sponsoren laufen in Scharen davon&body=Arabische Influencerin will Gastarbeitern Pässe wegnehmen &#8211; und die Sponsoren laufen in Scharen davon%0D%0A%0D%0ADie kuwaitische Influencerin Sondos Alqattan verliert derzeit am laufenden Band Sponsoren und Partner, nachdem sie mit abwertenden Aussagen über philippinische Gastarbeiter negativ aufgefallen war.%0D%0Ahttps://meedia.de/2018/07/26/arabische-influencerin-will-gastarbeitern-paesse-wegnehmen-und-die-sponsoren-laufen-in-scharen-davon/" class="addthis_button_email" data-excerpt="Die kuwaitische Influencerin Sondos Alqattan verliert derzeit am laufenden Band Sponsoren und Partner, nachdem sie mit abwertenden Aussagen über philippinische Gastarbeiter negativ aufgefallen war."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>



</section>
</aside>



	</div>



	</section><!-- // slots-wrapper -->

</section><!-- // container -->





<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					<h2 class="comments-title c-before boxtitle">
						<span>Mehr zum Thema</span>
					</h2>

					<ul class="ph-teaser__list">
						
<div class="ph-teaser">

<a href='https://meedia.de/2018/07/25/instagremlinpaerchen-wie-micky-beisenherz-und-seine-maennertruppe-zwei-influencerinnen-am-hotelpool-stalken/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2018/07/alexandrova-beisenherz-neu-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2018/07/alexandrova-beisenherz-neu-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Filmte zwei Influencerinnen, darunter Karolina Alexandrova (l.) am Pool, danach parodierte er noch das Ergebnis ihrer Arbeit: Autor und Comedian Micky Beisenherz (r.)" 	class="unvail"/><noscript>0Filmte zwei Influencerinnen, darunter Karolina Alexandrova (l.) am Pool, danach parodierte er noch das Ergebnis ihrer Arbeit: Autor und Comedian Micky Beisenherz (r.)" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                &#8220;Instagremlinpärchen&#8221;: Wie Micky Beisenherz zwei Influencerinnen am Hotelpool &#8220;stalkt&#8221;            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">25.07.2018</time>
            Dschungelcamp-Autor und Comedian Micky Beisenherz weilt aktuell auf Mallorca zum "Autorentreffen", wie er es in den sozialen Medien&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2018/07/25/my-heart-will-go-off-popsaengerin-celine-dion-liefert-mit-lady-boss-pose-das-mem-des-sommers/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-24-um-23.51.32-300x168.png" 	data-src-retina="https://meedia.de/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-24-um-23.51.32-630x353.png" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Ist sie das wirklich? Céline Dion posiert neuerdings wie eine Rap-Ikone " 	class="unvail"/><noscript>0Ist sie das wirklich? Céline Dion posiert neuerdings wie eine Rap-Ikone " itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                &#8220;My Heart will go off&#8221;: Popsängerin Céline Dion liefert mit Lady-Boss-Pose das Meme des Sommers            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">25.07.2018</time>
            Mehr als 20 Jahre ist der unvergessene Welt-Hit aus dem Kassenschlager "Titanic" nun schon alt: Céline Dions Edelschnulze&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2018/07/24/pinterest-boersengang-mitte-naechsten-jahres-angestrebt-umsatz-milliarde-im-visier/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2014/07/Pinterest-Vogue-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2014/07/Pinterest-Vogue-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Pinterest-Vogue.jpg" 	class="unvail"/><noscript>0Pinterest-Vogue.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Pinterest: Börsengang Mitte nächsten Jahres angestrebt, Umsatz-Milliarde im Visier            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">24.07.2018</time>
            Der Nächste, bitte: Nachdem sich Smartphone-Hersteller Xiaomi Anfang Juli mit einem milliardenschweren IPO an die Hongkonger Börse geschleppt&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2018/07/23/auf-fomo-folgt-jomo-der-sommertrend-gegen-die-smartphone-und-internetsucht/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2016/09/smartphone-handy-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2016/09/smartphone-handy-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="smartphone-handy.jpg" 	class="unvail"/><noscript>0smartphone-handy.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Auf FOMO folgt JOMO: Der Sommertrend gegen die Smartphone- und Internetsucht            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">23.07.2018</time>
            Es ist amtlich: Dieser Sommer hat mit seinem Jahrhundertwetter gute Chancen, für viele der Sommer des Lebens zu&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2018/07/22/ruecktritts-post-mesut-oezil-verteidigt-das-umstrittene-erdogan-foto-und-rechnet-mit-den-medien-ab/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2018/05/guendogan-oezil-erdogan-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2018/05/guendogan-oezil-erdogan-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="guendogan-oezil-erdogan.jpg" 	class="unvail"/><noscript>0guendogan-oezil-erdogan.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Rücktritts-Post: Mesut Özil verteidigt das umstrittene Erdogan-Foto – und rechnet mit den Medien ab            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">22.07.2018</time>
            Zehn Wochen nach den hoch umstrittenen Fotos mit dem türkischen Präsidenten Erdogan hat sich Mesut Özil erstmals zu&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2018/07/19/studie-auf-instagram-sind-95-millionen-bots-im-einsatz/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2018/07/instagram-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2018/07/instagram-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="instagram.jpg" 	class="unvail"/><noscript>0instagram.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Studie: Auf Instagram sind 95 Millionen Bots im Einsatz – fast jeder zehnte Account ist ein Zombie-Konto            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">19.07.2018</time>
            Es läuft weiter blendend für Instagram: Keinen Monat ist es her, dass die Facebook-Tochter das neue Videoformat IGTV&hellip;        </p>
    </div>
</a>

</div>

					</ul>
					<!-- Advertisement -->
				<section class="grid-box box-first grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24239"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		920265,	// Seite : meedia/newsline 
						formatId: 	24239,	// Format : WideRectangle_Unten_560x180 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=920265&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=920265&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</section>
				<!-- END Advertisement -->
				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">

				<section class="grid-box box-first grid-box-advertisement">

					<header class="ad-info-title" id="ad_title_24541"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		920265,	// Seite : meedia/newsline 
						formatId: 	24541,	// Format : Webseite_ContentAd_4 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=920265&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=920265&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>

				</section>

			</div>
		</div>
	</section>
</section>

<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					
<div id="comments" class="clearfix comments-area">

			<h2 class="comments-title c-before boxtitle">
			<span>Alle Kommentare</span>

		</h2>

		<ol class="comment-list">
					<li id="comment-801169" class="comment even thread-even depth-1">
			<article id="div-comment-801169" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/5d8473a6a622bd1031dc596e91b345d0?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5d8473a6a622bd1031dc596e91b345d0?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn">Scharia Schulz</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://meedia.de/2018/07/26/arabische-influencerin-will-gastarbeitern-paesse-wegnehmen-und-die-sponsoren-laufen-in-scharen-davon/#comment-801169">
							<time datetime="2018-07-26T13:14:42+00:00">
								26.07.2018 um 13:14&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Typische muslimische Geisteshaltung, inkompatibel mit freiheitlichen europäischen Werten. An schlechten Tagen wird den asiatischen Bediensteten ohne Grund schon mal die Hand abgeschnitten. Ich finde das unmenschlich, aber die linken Bestmenschen werden das als kulturelle Bereicherung bezeichnen. Zum aufwärmen kann ich das Buch des Deutschen Rettungssanitäter in Riad empfehlen. Es wird keine Integration geben&#8230;</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://meedia.de/2018/07/26/arabische-influencerin-will-gastarbeitern-paesse-wegnehmen-und-die-sponsoren-laufen-in-scharen-davon/?replytocom=801169#respond' onclick='return addComment.moveForm( "div-comment-801169", "801169", "respond", "717541" )' aria-label='Antworte auf Scharia Schulz'><span class="icon-font" data-icon="&#10150;"></span>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h2 class="c-before boxtitle"><span>Dein Kommentar</span></h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/26/arabische-influencerin-will-gastarbeitern-paesse-wegnehmen-und-die-sponsoren-laufen-in-scharen-davon/#respond" style="display:none;">Abbrechen</a></small></h3>			<form action="https://meedia.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Deine E-Mailadresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><textarea autocomplete="nope"  id="6788c9a873"  name="f36f34f4aa"   cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar&hellip;"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "7e3702b040f00065a2edf518116a2819" );document.getElementById("6788c9a873").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder="Name*"/></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" placeholder="E-Mail*" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" placeholder="Webseite http://"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='717541' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">



				
			</div>
		</div>
	</section>
</section>
	
		
</div>

<footer id="page-footer">
	<section id="m-footer-header">
		<div class="m-footer-background clearfix">
			<div class="footer-logo">
			</div>

			<form role="search" method="get" class="search-form" action="/">
				<label>
					<span class="screen-reader-text">Suchen nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
				</label>
				<button class="search-submit icon-font">
					<span aria-hidden="true" data-icon="&#128269;"></span>
					<span class="screen-reader-text">Suchen</span>
				</button>
			</form>

			<div class="m-top-jump">
				<a href="#top"><span aria-hidden="true" data-icon="&#59231;" class="icon-font"></span>zum Seitenanfang</a>
			</div>
		</div>
	</section>

	<section id="m-service-footer" >
		<div class="nav-footer"><ul id="menu-footer-nav" class="nav-footer"><li id="menu-item-32871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32871"><a href="https://meedia.de/kontakt/">Kontakt</a></li>
<li id="menu-item-32869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32869"><a href="https://meedia.de/impressum/">Impressum</a></li>
<li id="menu-item-32867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32867"><a href="https://meedia.de/newsletter/">Newsletter</a></li>
<li id="menu-item-32909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32909"><a href="https://meedia.de/werben-auf-meedia/">Werben auf MEEDIA</a></li>
<li id="menu-item-32911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32911"><a href="https://meedia.de/datenschutzerklarung/">Datenschutzbestimmungen</a></li>
<li id="menu-item-32913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32913"><a href="https://meedia.de/nutzungshinweise/">Nutzungsbedingungen</a></li>
<li id="menu-item-32917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32917"><a href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div>	</section>


</footer>

<section id="m-network-footer" >

		<p>&copy; 2018 MEEDIA GmbH &amp; Co. KG - Ein Unternehmen der Handelsblatt Media Group GmbH &amp; Co. KG<br/>
		Keine Gew&auml;hr f&uuml;r die Richtigkeit der Angaben. Bitte beachten Sie auch folgende <a href="https://meedia.de/nutzungshinweise/">Nutzungshinweise</a>, die <a href="https://meedia.de/datenschutzerklarung/">Datenschutzerkl&auml;rung</a> und das <a href="https://meedia.de/impressum/">Impressum</a>.</p>

		<div class="nav-network-footer"><ul id="menu-footer-network-nav" class="nav-footer"><li id="menu-item-32885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32885"><a href="http://www.handelsblatt.com/">Handelsblatt Online</a></li>
<li id="menu-item-32887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32887"><a href="http://www.wiwo.de/">WirtschaftsWoche Online</a></li>
<li id="menu-item-32889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32889"><a href="http://www.karriere.de">karriere.de</a></li>
<li id="menu-item-32891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32891"><a href="http://www.absatzwirtschaft.de">absatzwirtschaft</a></li>
<li id="menu-item-32893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32893"><a href="http://www.der-betrieb.de/">Der Betrieb</a></li>
<li id="menu-item-32895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32895"><a href="http://http://www.creditreform.de/">Creditreform</a></li>
<li id="menu-item-32897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32897"><a href="http://www.vdi-nachrichten.com/">VDI nachrichten</a></li>
<li id="menu-item-32899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32899"><a href="http://www.dub.de/unternehmensnachfolge/">DUB Unternehmensnachfolge</a></li>
<li id="menu-item-32903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32903"><a href="http://www.boatoon.com">boatoon.com</a></li>
<li id="menu-item-32905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32905"><a href="http://www.koffer.de">koffer.de</a></li>
<li id="menu-item-32907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32907"><a href="http://www.bellevue.de">bellevue.de</a></li>
<li id="menu-item-458455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458455"><a href="https://www.dub.de/franchise/franchise-unternehmen/">DUB Franchiseunternehmen</a></li>
</ul></div>		<p></p>
		<p><a href="http://www.fum-digital.de/"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/FuM_digital.jpg" /></a></p>
	</section>

        <script type="text/javascript">
            <!--
            if(typeof(asm_initi) != "undefined"){asm_finishwriter();}
            //-->
        </script>

					<!-- SZM VERSION="2.0" -->
			

			<script type="text/javascript">


				
				if ( window.innerWidth > 760  ) {
					console.log( "desktop"  );
					var iam_data = {
						"st":"iqdmitte", 					// site/domain
						"cp":"meedia_marketing_news-stories", 		// code
						"sv":"i2", 	//
						"co":"marketing_news-stories" 		// comment
					}
				} else {
					console.log( "mobile"  );
					var iam_data = {
						"st":"mobfum", 					// site/domain
						"cp":"meedia_marketing_news-stories", 		// code
						"sv":"mo", 	//
						"co":"marketing_news-stories" 		// comment
					}
				}
				iom.h(iam_data);

			</script>
			<!--/SZM -->
			 <!-- Google Analytics -->
			<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-33365714-1']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_trackPageview']);
			  _gaq.push(['_trackPageLoadTime']);
			  setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 10 seconds\'])',10000);
			  (function() {
			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
			</script>
			<!-- /Google Analytics -->

				<div class="ph-footer-credits">
			     	<p>
			     		Gebaut von JUNE - Online Marketing Tools<br />
                        <a href="http://www.juneapp.com/" title="juneapp.com"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/JUNE-Online-Marketing-Tools.png" alt="JUNE - Online Marketing Tools" title="juneapp.com" class="ph-footer-credits-logo"/></a>
			     	</p>
			    </div>

        	</div><!--  // #l-wrapper -->

     </div><!-- // #mee-wrapper -->

     <script>AdController.finalize();</script>
	<script type="text/javascript">
	var IQDComplete = {
	    init: function () {
	        return true;
	    }
	}
	</script>
		<!-- ShiftNav Main Toggle -->
		<div id="shiftnav-toggle-main" class="shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-off shiftnav-toggle-edge-left shiftnav-toggle-icon-x shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-off shiftnav-toggle-edge-left shiftnav-toggle-icon-x" data-shiftnav-target="shiftnav-main"><div id="shiftnav-toggle-main-button" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-burger" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></div>	<div class="shiftnav-main-toggle-content shiftnav-toggle-main-block"><a href="https://www.meedia.de"><img src="https://meedia.de/wp-content/uploads/2018/05/meedia_logo-mobile.png" alt="Meedia"></a></div>	<div class="shiftnav-main-toggle-content-after">
	<!-- ShiftNav Search Bar Toggle -->
	<a class="shiftnav-searchbar-toggle  shiftnav-toggle-main-block shiftnav-toggle-main-ontop"><i class="fa fa-search"></i></a>

	<!-- ShiftNav Search Bar Drop -->
	<div class="shiftnav-searchbar-drop">
		<form role="search" method="get" class="shiftnav-searchform" action="https://meedia.de/">
			<input type="text" placeholder="Search..." value="" name="s" class="shiftnav-search-input" />
						<input type="submit" class="shiftnav-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .shiftnav-searchbar-drop -->

	</div>
	</div>	
	<!-- /#shiftnav-toggle-main --> 


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-none shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">

		
			<h3 class="shiftnav-menu-title shiftnav-site-title"><a href="https://meedia.de">Meedia</a></h3>
		<div class="shiftnav-menu-image shiftnav-menu-image-padded" id="shiftnav-menu-image-shiftnav-main">
									<img width="223" height="49" src="https://meedia.de/wp-content/uploads/2018/05/meedia_logo.png" class="attachment-full size-full" alt="" />						</div>
	<nav class="shiftnav-nav"><ul id="menu-primary-nav-1" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669766 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/newsline">NEWSLINE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666397 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/medien-news-stories/">MEDIEN</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669768 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/medien-news-stories/">Übersicht</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666404 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/publishing/">PUBLISHING</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666410 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tv/">TV</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666398 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/audio/">AUDIO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666401 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/digital-economy/">DIGITAL ECONOMY</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666407 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tech/">TECH</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679308 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/buzzer/">Buzzer</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666424 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/marketing/">MARKETING</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669769 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/marketing/">Übersicht</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666426 shiftnav-depth-1"><a class="shiftnav-target"  href="http://absatzwirtschaft.de">ABSATZWIRTSCHAFT</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666430 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/datacenter/">DATACENTER</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669772 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/datacenter/">Übersicht</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695898 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tag/trending/">#trending</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-670003 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tag/tv-quoten/">TV-Quoten</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666437 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/datacenter/cover-check/">Cover-Check</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666447 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/ivw-agof-analysen/">IVW-/AGOF-Analysen</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666449 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/transfermarkt/">JOBS</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669775 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/transfermarkt/">Übersicht</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671337 shiftnav-depth-1"><a class="shiftnav-target"  href="https://karriere.meedia.de">Stellenmarkt</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-713700 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/10-jahre-meedia">10 Jahre MEEDIA</a></li></ul></nav>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/meedia.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Octavius_Rocks_Pageview = {"entity":{"content_url":"\/2018\/07\/26\/arabische-influencerin-will-gastarbeitern-paesse-wegnehmen-und-die-sponsoren-laufen-in-scharen-davon\/","content_id":717541,"pagetype":"single","content_type":"post"},"event":"pageview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/octavius-rocks//js/pageview.js?ver=1531992110'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WP_Octavius_Rocks = {"config":{"api_key":"fc3550cd-155a-4906-91e1-08c6c912d142","server":"service.octavius.rocks","server_path":"\/v56\/","has_ssl":true,"endpoint":"https:\/\/meedia.de\/wp-content\/plugins\/octavius-rocks\/\/request.php"},"attributes":{"content_type":"post","pagetype":"single","parent_id":717541}};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/octavius-rocks//js/init.js?ver=1531992110'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/ph-lazy-image/ph-lazy-image.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TheGallery = {"auto":"1","selectors":{"gallery":".gallery"},"options":{"show_thumbs":true,"navigation":{"prev":{"innerHTML":"<- prev"},"next":{"innerHTML":"next ->"}},"fullscreen":{"innerHTML":"Full"},"show_share":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/the-gallery//bundle/galleries.js?ver=1'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/vendor/slick.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/vendor/fresco.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://meedia.de/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"off","collapse_accordions":"off","scroll_panel":"on","breakpoint":"960","v":"1.6.2","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/shiftnav-pro/assets/js/shiftnav.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://meedia.de/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
		<img style="height: 0px;width: 0px;overflow: hidden;position: absolute;bottom: 0;left: 0;z-index: -10;"
		     src="https://service.octavius.rocks/v56/send/fc3550cd-155a-4906-91e1-08c6c912d142?url=/2018/07/26/arabische-influencerin-will-gastarbeitern-paesse-wegnehmen-und-die-sponsoren-laufen-in-scharen-davon/&content_id=717541&pagetype=single&content_type=post"/>
		</body>
</html>
