<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<title>Selbst Apple-Chef Tim Cook gibt zu: &#8220;Ich benutze mein iPhone zuviel&#8221; › Meedia</title>
<meta name="description" content="Es war eines der Highlights der gestrigen WWDC-Keynote, auf der Apple im Kleinen Aufbesserungen seiner Betriebssysteme vornahm: das neue ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://meedia.de/2018/06/05/selbst-apple-chef-tim-cook-gibt-zu-ich-benutze-mein-iphone-zuviel/" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://meedia.de/2018/06/05/selbst-apple-chef-tim-cook-gibt-zu-ich-benutze-mein-iphone-zuviel/">
<meta property="og:title" content="Selbst Apple-Chef Tim Cook gibt zu: &#8220;Ich benutze mein iPhone zuviel&#8221; › Meedia">
<meta property="og:description" content="Es war eines der Highlights der gestrigen WWDC-Keynote, auf der Apple im Kleinen Aufbesserungen seiner Betriebssysteme vornahm: das neue ...">
<meta property="og:image" content="https://meedia.de/wp-content/uploads/2017/04/tim_cook_billionth_iphone.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://meedia.de/wp-content/uploads/2017/04/tim_cook_billionth_iphone.jpg">
<meta name="twitter:site" content="MEEDIA">
<meta name="twitter:title" content="Selbst Apple-Chef Tim Cook gibt zu: &#8220;Ich benutze mein iPhone zuviel&#8221; › Meedia">
<meta name="twitter:description" content="Es war eines der Highlights der gestrigen WWDC-Keynote, auf der Apple im Kleinen Aufbesserungen seiner Betriebssysteme vornahm: das neue ...">


		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://meedia.de/xmlrpc.php">

		<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '1564061807144544']);
			})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1564061807144544&amp;ev=PixelInitialized" /></noscript>

		<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Feed" href="https://meedia.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Kommentar-Feed" href="https://meedia.de/comments/feed/" />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://meedia.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ph-lazy-images-css-css'  href='https://meedia.de/wp-content/plugins/ph-lazy-image/ph-lazy-image.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='meedia-stylesheet-css'  href='https://meedia.de/wp-content/themes/meedia_2016/css/main.css?ver=1527767389' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-css'  href='https://meedia.de/wp-content/plugins/shiftnav-pro/pro/assets/css/shiftnav.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-font-awesome-css'  href='https://meedia.de/wp-content/plugins/shiftnav-pro/assets/css/fontawesome/css/font-awesome.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CMerriweather%3A400%2C400italic%2C700%2C700italic&#038;ver=4.9.5' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://meedia.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://meedia.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/meedia.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/meedia_newsstream/js/newsstream.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/meedia.de\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/toplytics/js/toplytics.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/plugins.js?ver=140617'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/general-first.js?ver=150612'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/vendor/jquery.tokeninput.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/vendor/modernizr-2.6.2.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/vendor/js.cookie.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/main.js?ver=1527767389'></script>
<link rel='https://api.w.org/' href='https://meedia.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meedia.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://meedia.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Quo vadis, Facebook? Jura-Professorin erklärt die dramatischen Folgen des EuGH-Urteils für Netzwerk und Nutzer' href='https://meedia.de/2018/06/05/quo-vadis-facebook-jura-professorin-erklaert-die-dramatischen-folgen-des-eugh-urteils-fuer-netzwerk-und-nutzer/' />
<link rel='shortlink' href='https://meedia.de/?p=698505' />
<link rel="alternate" type="application/json+oembed" href="https://meedia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeedia.de%2F2018%2F06%2F05%2Fselbst-apple-chef-tim-cook-gibt-zu-ich-benutze-mein-iphone-zuviel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://meedia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeedia.de%2F2018%2F06%2F05%2Fselbst-apple-chef-tim-cook-gibt-zu-ich-benutze-mein-iphone-zuviel%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="285102281566" /><link rel="alternate" href="android-app://de.meedia.meedia/http/post/698505" />	<!-- d3js Header -->
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/lib/d3.v3.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/nv.d3.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/tooltip.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/utils.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/interactiveLayer.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/legend.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/axis.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/scatter.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/line.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/lineChart.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/stackedArea.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/stackedAreaChart.js"></script>

	<!-- multi bar chart -->
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/multiBar.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/src/models/multiBarChart.js"></script>

	<!-- UI -->
	<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css" />
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js"></script>
	<script src="https://meedia.de/wp-content/plugins/datacenter/d3/helper.js"></script>
	<!-- ENDE d3js Header -->

		<!-- Meta from Plugin for Post 698505 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='Selbst Apple-Chef Tim Cook gibt zu: "Ich benutze mein iPhone zuviel"' />
		<meta property="og:description" content='Es ist die am intensivsten geführte Debatte der Techbranche: Wie viel Internet- und Social Media-Nutzung ist gut für den Anwender? Apple bietet seinen Kunden in der nächsten Generation seines mobilen Betriebssystems iOS deswegen zusätzliche Kontrolle für die Smartphone-Nutzung. Selbst Apple-Chef Tim Cook bekannte in einem Interview mit dem US-Nachrichtensender CNN, dass er erstaunt darüber sei, wie intensiv er das iPhone in den vergangenen Jahren genutzt habe. "Zu oft und zu viel", lautet Cooks selbstkritisches Urteil. ' />
		<meta property="og:url" content="https://meedia.de/2018/06/05/selbst-apple-chef-tim-cook-gibt-zu-ich-benutze-mein-iphone-zuviel/" />
		<meta property="og:type" content="article" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@MEEDIA" />
				<meta name="twitter:creator" content="@crackr" />
		<meta name="twitter:title" content='Selbst Apple-Chef Tim Cook gibt zu: "Ich benutze mein iPhone zuviel"' />
		<meta name="twitter:description" content='Es ist die am intensivsten geführte Debatte der Techbranche: Wie viel Internet- und Social Media-Nutzung ist gut für den Anwender? Apple bietet seinen Kunden in der nächsten Generation seines mobilen Betriebssystems iOS deswegen zusätzliche Kontrolle für die Smartphone-Nutzung. Selbst Apple-Chef Tim Cook bekannte in einem Interview mit dem US-Nachrichtensender CNN, dass er erstaunt darüber sei, wie intensiv er das iPhone in den vergangenen Jahren genutzt habe. "Zu oft und zu viel", lautet Cooks selbstkritisches Urteil. ' />
			<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="https://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "https://www6.smartadserver.com"});</script><meta name="apple-itunes-app" content="app-id=431819512">	<script type="text/javascript">var gzipEnabled = false;</script>
	<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
	<script>
		
	var iqd_mode = (function() {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_meedia/' + iqd_mode + '/iqadcontroller' + (function(){ return gzipEnabled ? '.js.gz' : '.js'})() +'"></scr' + 'ipt>');
		
	</script>
		<script type="text/javascript">

        var deviceDetector=function(){var b=navigator.userAgent.toLowerCase(),a=function(a){void 0!==a&&(b=a.toLowerCase());return/(ipad|tablet|(android(?!.*mobile))|(windows(?!.*phone)(.*touch))|kindle|playbook|silk|(puffin(?!.*(IP|AP|WP))))/.test(b)?"tablet":/(mobi|ipod|phone|blackberry|opera mini|fennec|minimo|symbian|psp|nintendo ds|archos|skyfire|puffin|blazer|bolt|gobrowser|iris|maemo|semc|teashark|uzard)/.test(b)?"phone":"desktop"};return{device:a(),detect:a,isMobile:"desktop"!=a()?!0:!1,userAgent:b}}();
        //console.log(deviceDetector.device);

	if (typeof AdController !== "undefined") {
		var handle = "artikel";

        if(deviceDetector.device === 'phone') {
            handle += "_small";
        }
        else if(window.innerWidth <= 1440 || deviceDetector.device === 'tablet') {
            handle += "_tablet";
        }


		console.log("AdController handle", handle);
		AdController.setPageInfo({
			$handle : handle,
			$autoSizeFrames: true,
			level2: "meedia",
			level3:"",
			level4:"",
			keywords : "apple,iphone,tim-cook",
			tma:""
		});
		try {
			AdController.stage();
		} catch(e) {}
	}
	</script>
	<script type="text/javascript">
		if (typeof AdController !== "undefined") {
			AdController.initialize();
		}

        window.iqServedNoDisplayAd = function(res) {


            var mappingDesktop = {
                'iqadtile2': '24235',
                'iqadtile1': '24236',
                'iqadtile3': '24237',
                'iqadtile8': '24538',
                'iqadtile4': '59360',
                'iqadtile5': '59852',
                'iqadtile9': '24541' ,
                'iqadtile16': '24239'
            };

            var mappingMobile = {
                'iqadtile1': '24236',
                'iqadtile3': '24538',
                'iqadtile4': '24541' ,
                'iqadtile8': '24239'
            };

            var mapping = (deviceDetector.device === 'phone') ? mappingMobile : mappingDesktop;

            if(mapping.hasOwnProperty(res.tile)) {
                jQuery('#ad_title_' + mapping[res.tile] + ' span').hide();
            }


        };

	</script>
	
	<!-- ShiftNav CSS
	================================================================ -->
	<style type="text/css" id="shiftnav-dynamic-css">

	@media only screen and (min-width:960px){ #shiftnav-toggle-main, .shiftnav-toggle-mobile{ display:none; } .shiftnav-wrap { padding-top:0 !important; } }
	@media only screen and (max-width:959px){ #main-navigation, .site-title, .search-form{ display:none !important; } }

/** ShiftNav Custom Menu Styles (Customizer) **/
/* togglebar */
#shiftnav-toggle-main { background:#3b5998; }

/* Status: Loaded from Transient */

	</style>
	<!-- end ShiftNav CSS -->

	<link rel="amphtml" href="https://meedia.de/2018/06/05/selbst-apple-chef-tim-cook-gibt-zu-ich-benutze-mein-iphone-zuviel/amp/">
		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>
	    <meta name="google-site-verification" content="kyEuxAj0Wqk_TUtMWPTxO4ESgTd7EcSeBApcBDe6szU" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel="shortcut icon" href="https://meedia.de/wp-content/themes/meedia_2016/images/favicon.ico"/>
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-152x152-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-120x120-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-76x76-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-72x72-precomposed.png">
		<link rel="apple-touch-icon-precomposed" href="https://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-precomposed.png">

    </head>
	<body data-rsssl=1 class="post-template-default single single-post postid-698505 single-format-standard top">

	    <div id="iqadtileOOP">
        <script type="text/javascript">
            if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
        </script>
    </div><div id="iqd_mainAd" ><div id="iqd_align_Ad"><div id="iqd_topAd"><div id="iqadtile1"></div><div id="iqadtile6"></div><div id="iqd_rightAd"><div id="iqadtile2"></div></div></div></div></div>
	
	<div id="mee-wrapper">

		<div id="mee-ad-wrapper" class="container">

			
			<div class="mee-ad-superbanner">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416558,	// Seite : meedia/digital_economy 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416558&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416558&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-layer">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416558,	// Seite : meedia/digital_economy 
						formatId: 	17327,	// Format : LayerAd 1x1 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416558&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416558&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-skyscraper">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416558,	// Seite : meedia/digital_economy 
						formatId: 	24235,	// Format : Skyscraper_160x600 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416558&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416558&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // .mee-ad-skyscraper -->
		</div><!-- // #mee-ad-wrapper -->

		<div id="l-wrapper" class="container">
         <div style="text-align: right; color: #aeaeae; padding: 5px 0 0 0;">
                    <span style="font-size: 10px;">Partner von:</span> <a href="http://www.fum-digital.de/">
                        <img src="https://meedia.de/wp-content/uploads/2017/02/fum_digital_freigestellt__1_.png" id="partner-logo-fachmedien" style="height: 30px;"/>
                    </a>
                </div>
			 <div id="fb-root"></div>
        		<script>(function(d, s, id) {
			 	 var js, fjs = d.getElementsByTagName(s)[0];
			 	 if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				  }(document, 'script', 'facebook-jssdk'));</script>

			<header id="page-header">








				<section id="m-header">
					<div class="m-header-wrapper">





								<h1 class="site-title">	<a id="meedia_logo" href="https://meedia.de/" title="Meedia" rel="home"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/meedia_logo.png" alt="Meedia"></a></h1>




					<div id="newsline">

						<ul id="newsstream-teaser-list"><li><a href="https://meedia.de/newsline-detail/bauer-media-group-erweitert-australisches-portfolio-um-home-titel/">Bauer Media Group erweitert australisches Portfolio um Home-Titel </a></li><li><a href="https://meedia.de/newsline-detail/gottesdienst-meets-alexa-church-of-england-startet-digital-initiative/">Gottesdienst meets Alexa: Church of England startet Digital-Initiative </a></li><li><a href="https://meedia.de/newsline-detail/lahmes-internet-deutschland-hinkt-beim-breitband-ausbau-hinterher/">Lahmes Internet: Deutschland hinkt beim Breitband-Ausbau hinterher </a></li><li><a href="https://meedia.de/newsline-detail/verfassungsbeschwerde-gegen-bgh-urteil-zur-vg-wort-gescheitert/">Verfassungsbeschwerde gegen BGH-Urteil zur VG Wort gescheitert </a></li><li><a href="https://meedia.de/newsline-detail/dunja-hayali-talk-sendung-ab-juli-regelmaessig-im-zdf/">Dunja Hayali: Talk-Sendung ab Juli regelmäßig im ZDF </a></li>
					</div>
          <div id="main-navigation">
    					<nav id="primary-nav" class="navigation main-navigation" role="navigation">


    							<ul id="menu-primary-nav" class="nav-menu"><li id="menu-item-669766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669766"><a href="https://meedia.de/newsline">NEWSLINE</a></li>
<li id="menu-item-666397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666397"><a href="https://meedia.de/medien-news-stories/">MEDIEN</a>
<ul class="sub-menu">
	<li id="menu-item-669768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669768"><a href="https://meedia.de/medien-news-stories/">Übersicht</a></li>
	<li id="menu-item-666404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666404"><a href="https://meedia.de/publishing/">PUBLISHING</a></li>
	<li id="menu-item-666410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666410"><a href="https://meedia.de/tv/">TV</a></li>
	<li id="menu-item-666398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666398"><a href="https://meedia.de/audio/">AUDIO</a></li>
	<li id="menu-item-666401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666401"><a href="https://meedia.de/digital-economy/">DIGITAL ECONOMY</a></li>
	<li id="menu-item-666407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666407"><a href="https://meedia.de/tech/">TECH</a></li>
	<li id="menu-item-679308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679308"><a href="https://meedia.de/buzzer/">Buzzer</a></li>
	<li id="menu-item-666420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666420"><a href="https://meedia.de/podcast-2/">PODCASTS</a></li>
</ul>
</li>
<li id="menu-item-666424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666424"><a href="https://meedia.de/marketing/">MARKETING</a>
<ul class="sub-menu">
	<li id="menu-item-669769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669769"><a href="https://meedia.de/marketing/">Übersicht</a></li>
	<li id="menu-item-666426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666426"><a href="http://absatzwirtschaft.de">ABSATZWIRTSCHAFT</a></li>
</ul>
</li>
<li id="menu-item-666430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666430"><a href="https://meedia.de/datacenter/">DATACENTER</a>
<ul class="sub-menu">
	<li id="menu-item-669772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669772"><a href="https://meedia.de/datacenter/">Übersicht</a></li>
	<li id="menu-item-695898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695898"><a href="https://meedia.de/tag/trending/">#trending</a></li>
	<li id="menu-item-670003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-670003"><a href="https://meedia.de/tag/tv-quoten/">TV-Quoten</a></li>
	<li id="menu-item-666437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666437"><a href="https://meedia.de/datacenter/cover-check/">Cover-Check</a></li>
	<li id="menu-item-666447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666447"><a href="https://meedia.de/ivw-agof-analysen/">IVW-/AGOF-Analysen</a></li>
</ul>
</li>
<li id="menu-item-666449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666449"><a href="https://meedia.de/transfermarkt/">JOBS</a>
<ul class="sub-menu">
	<li id="menu-item-669775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669775"><a href="https://meedia.de/transfermarkt/">Übersicht</a></li>
	<li id="menu-item-671337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671337"><a href="https://karriere.meedia.de">Stellenmarkt</a></li>
</ul>
</li>
<li id="menu-item-697493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697493"><a href="https://meedia.de/special/">Special</a></li>
</ul>
    								</nav>
    						<form role="search" method="get" class="search-form" action="https://meedia.de/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Suche" value="" name="s" title="Suche" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>

        </div>
				</section>

			</header>

<div class="grid clearfix grid-frontend">
	

	
					

<div class="entry-ad entry-ad__format-24237">
	<header class="ad-info-title" id="ad_title_24237"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416558,	// Seite : meedia/digital_economy 
						formatId: 	24237,	// Format : Billboard 01 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416558&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416558&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>


<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-8 col-sm-7">
			<div class="grid-boxes-wrapper ">

				
					<article class="content-area grid-box" id="post-698505">
						
						<header class="entry-header">
							<div class="entry-header-helper">
								<time datetime="2018-06-05T22:45:49+00:00"
								      itemprop="datePublished">05.06.2018									| 22:45 Uhr
								</time>
								<time datetime="2018-06-05T22:51:24+00:00" itemprop="dateUpdated"
								      class="date updated">05.06.2018									um 22:51 Uhr
								</time>

								
								<h1 class="entry-title" itemprop="name">Selbst Apple-Chef Tim Cook gibt zu: &#8220;Ich benutze mein iPhone zuviel&#8221;</h1>

								<div class="entry-header-social-buttons">
	<ul >
		<li>
			<div class="entry-header-social-buttons-twitter">

							<a 
				href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmeedia.de%2F2018%2F06%2F05%2Fselbst-apple-chef-tim-cook-gibt-zu-ich-benutze-mein-iphone-zuviel%2F&text=Selbst Apple-Chef Tim Cook gibt zu: &#8220;Ich benutze mein iPhone zuviel&#8221;&via=meedia" 											
				target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/twitter.png"  alt="Teilen auf Twitter">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-facebook">
				<div class="addthis_toolbox addthis_default_style">
				     <a href="https://www.facebook.com/sharer/sharer.php?u=https://meedia.de/2018/06/05/selbst-apple-chef-tim-cook-gibt-zu-ich-benutze-mein-iphone-zuviel/?fbc=fb-shares" target="_blank">
				     	<img src="https://meedia.de/wp-content/themes/meedia_2016/images/facebook.png" alt="Teilen auf Facebook">
				     </a> 
				</div> 
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-xing">
				<a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fmeedia.de%2F2018%2F06%2F05%2Fselbst-apple-chef-tim-cook-gibt-zu-ich-benutze-mein-iphone-zuviel%2F&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Fmeedia-de-77" target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/xing.jpg"  alt="Teilen auf XING">
				</a>	
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-linkedin">
			
											<a 
				href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fmeedia.de%2F2018%2F06%2F05%2Fselbst-apple-chef-tim-cook-gibt-zu-ich-benutze-mein-iphone-zuviel%2F" 											
				target="_blank">
					<img src="https://meedia.de/wp-content/themes/meedia_2016/images/linkedin.png"  alt="Teilen auf LinkedIn">
				</a>									
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-whatsapp">
				<a 
					href="whatsapp://send?text=MEEDIA: Selbst Apple-Chef Tim Cook gibt zu: &#8220;Ich benutze mein iPhone zuviel&#8221;  https://meedia.de/2018/06/05/selbst-apple-chef-tim-cook-gibt-zu-ich-benutze-mein-iphone-zuviel/" 
					data-text="MEEDIA: Selbst Apple-Chef Tim Cook gibt zu: &#8220;Ich benutze mein iPhone zuviel&#8221;" 
					data-href="https://meedia.de/2018/06/05/selbst-apple-chef-tim-cook-gibt-zu-ich-benutze-mein-iphone-zuviel/" 
					>
						<img src="https://meedia.de/wp-content/themes/meedia_2016/images/whatsapp.png" />
				</a>											
			</div>
		</li>
	</ul>
</div>
							</div>


						</header><!-- .entry-header -->

													<figure>
								<img data-src="https://meedia.de/wp-content/uploads/2017/04/tim_cook_billionth_iphone-630x353.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2017/04/tim_cook_billionth_iphone-1260x706.jpg" 	data:image/png;base64,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 	itemprop="thumbnailUrl" 	alt="tim_cook_billionth_iphone.jpg" 	class="unvail"/><noscript>	<img src="https://meedia.de/wp-content/uploads/2017/04/tim_cook_billionth_iphone-630x353.jpg" alt="tim_cook_billionth_iphone.jpg" itemprop="thumbnailUrl" /></noscript>								<figcaption>
									<strong></strong>
									<cite>CEO Tim Cook und das wichtigste Produkt in Apples Konzerngeschichte: das iPhone  © Apple  </cite>
								</figcaption>
							</figure>
													<div class="entry-excerpt" itemprop="description">
							<p>Es ist die am intensivsten geführte Debatte der Techbranche: Wie viel Internet- und Social Media-Nutzung ist gut für den Anwender? Apple bietet seinen Kunden in der nächsten Generation seines mobilen Betriebssystems iOS deswegen zusätzliche Kontrolle für die Smartphone-Nutzung. Selbst Apple-Chef Tim Cook bekannte in einem Interview mit dem US-Nachrichtensender CNN, dass er erstaunt darüber sei, wie intensiv er das iPhone in den vergangenen Jahren genutzt habe. "Zu oft und zu viel", lautet Cooks selbstkritisches Urteil. </p>
						</div>

						<!-- Advertisement -->

						<div class="mee-ad-content grid-box-advertisement">
							<header class="ad-info-title" id="ad_title_24238"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416558,	// Seite : meedia/digital_economy 
						formatId: 	24238,	// Format : WideRectangle_Oben_560x180 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416558&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416558&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
<div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59360"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416558,	// Seite : meedia/digital_economy 
						formatId: 	59360,	// Format : Billboard 2 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416558&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416558&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>						</div>
						<!-- END Advertisement -->

						<div class="entry-content" itemprop="articleBody">
							<p class='entry-author'><em>Von <span class='vcard author'><span class='fn'><a class='author-link' href='https://meedia.de/author/nils-jacobsen/' rel='author'>Nils Jacobsen</a></span></span></em></p>
							
<p>Es war eines der Highlights <a href="https://meedia.de/2018/06/04/wwdc-2018-apple-bessert-sein-oekosystem-auf-und-enthuellt-ios-12-macos-mojave-und-watchos-5-aber-keine-neue-hardware/">der gestrigen WWDC-Keynote</a>, auf der Apple im Kleinen Aufbesserungen seiner Betriebssysteme vornahm: das neue iOS-Feature Screen Time.</p>
<p>Screen Time gibt akkurat in einem Aktivitätsprotokoll darüber Auskunft, wie viel Zeit ein Nutzer in bestimmten Apps oder im Ganzen mit seinem iPhone verbracht hat. Nach Wunsch ist es künftig auch möglich, die Nutzungsdauer einer App zeitlich festzulegen.</p>
<h2>Tim Cook gesteht: “Ich benutze mein iPhone zuviel”</h2>
<p>Um die neue App Screen Time, die dabei helfen soll, die auf den iPhone verbrachte Zeit besser im Blick zu haben und die verwendeten Apps besser zu kontrollieren, entsprechend medial anzupreisen, machte Apple-Chef Tim Cook im Anschluss an die Keynote ein bemerkenswertes Bekenntnis.</p>
<p>“Ich dachte, dass ich (in der iPhone-Nutzung) ziemlich diszipliniert war, aber ich lag falsch” , erklärte der Vorstandschef des wertvollsten Konzerns der Welt <a href="http://money.cnn.com/2018/06/04/technology/apple-tim-cook-screen-time/index.html?utm_medium=social&amp;utm_source=twmoney&amp;utm_content=2018-06-05T00:56:10">gegenüber dem Nachrichtensender CNN</a>.</p>
<h2>Tim Cook: Viel zu oft das iPhone angefasst<div><div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59851"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416558,	// Seite : meedia/digital_economy 
						formatId: 	59851,	// Format : Billboard 3 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416558&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416558&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div></div>
</h2>
<p>“Als ich die Datenauswertung (von Screen Time) bekommen habe, musste ich feststellen, dass ich viel mehr Zeit (mit dem iPhone) verbracht habe als ich gedacht hätte”, erklärte Cook gegenüber CNN-Reporterin Laurie Segall, ohne im Detail die Apps zu nennen, die Cook am häufigsten genutzt hatte.</p>
<p>Cook bekannte zudem: “Die Häufigkeit, wie oft ich das iPhone angefasst habe, war viel zu hoch”, gab der 57-Jährige zu, der in den vergangenen Monaten durch Kritik an Social Media-Diensten aufgefallen war.</p>
<h2>Deutliche Abgrenzung von Facebook</h2>
<p>“Es gibt einige Dinge, die ich meinem Neffen nicht erlaube; ich möchte zum Beispiel nicht, dass er auf einem Social Network aktiv ist”, hatte der Apple-CEO zu Jahresbeginn erklärt und damit in den immer größeren Chor der Kritiker aus dem Silicon Valley eingestimmt, die ihre Bedenken über die gesellschaftlichen Auswirkungen von Technologieprodukten wie Smartphones und Social Networks äußerten.</p>
<p>In der Folge hatte Cook vor allem Facebook immer wieder scharf kritisiert und Apple als Unternehmen positioniert, das kein Interesse an der Sammlung von Nutzerdaten habe. „Die Möglichkeit, dass jeder weiß, welche Seiten du jahrelang besucht hast, wer deine Kontakte sind, wer deren Kontakte sind, welche Dinge man mag oder nicht mag und jedes intime Detail deines Lebens kennt – das sollte meiner Meinung nach nicht existieren“, hatte Cook etwa auf dem China Development Forum in Peking Ende März gesagt.<div><div id="iq-artikelanker"></div></div></p>
<p> </p>

														<p id="newsletter-teaser">
<em>Keine Neuigkeiten aus der Medien-Branche mehr verpassen:&nbsp;<strong><a target="_blank" href="https://nl.meedia.de/ceemes/page/show/newslettermanager">Abonnieren Sie kostenlos die MEEDIA-Newsletter</a></strong>&nbsp;und bleiben Sie über alle aktuellen Entwicklungen auf dem Laufenden.</em>
</p>

						</div><!-- .entry-content -->




					</article><!-- #post-## -->

				
			</div><!-- // grid-boxes-wrapper -->


		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-last col-md-4 col-sm-5">
			<div class="grid-boxes-wrapper">
				
<section class="" >
	<section class="grid-boxes-wrapper">
		<div class="grid-box grid-box-sidebar">
			<ul>
				<div class="mee-ad-content-sidebar  grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24538"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416558,	// Seite : meedia/digital_economy 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416558&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416558&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</div>
						<div id="newsticker-widget">
			<header class='boxtitle'><a href="https://meedia.de/newsticker/">Newsticker</a></header>
			<aside class='widget-ticker m-ticker'>


    <div class="post-item post-format-">
        <header>
            <time datetime="2018-06-05T22:45:49+00:00" >vor 1 Stunde</time>
            <h2><a href="https://meedia.de/2018/06/05/selbst-apple-chef-tim-cook-gibt-zu-ich-benutze-mein-iphone-zuviel/">Selbst Apple-Chef Tim Cook gibt zu: &#8220;Ich benutze mein iPhone zuviel&#8221;</a></h2>
        </header>
    </div>


    <div class="post-item post-format-">
        <header>
            <time datetime="2018-06-05T21:50:26+00:00" >vor 2 Stunden</time>
            <h2><a href="https://meedia.de/2018/06/05/quo-vadis-facebook-jura-professorin-erklaert-die-dramatischen-folgen-des-eugh-urteils-fuer-netzwerk-und-nutzer/">Quo vadis, Facebook? Jura-Professorin erklärt die dramatischen Folgen des EuGH-Urteils für Netzwerk und Nutzer</a></h2>
        </header>
    </div><div class="mee-ad-content-sidebar  grid-box-advertisement">
	</div>



    <div class="post-item post-format-">
        <header>
            <time datetime="2018-06-05T16:12:24+00:00" >vor 8 Stunden</time>
            <h2><a href="https://meedia.de/2018/06/05/ich-habe-an-herrn-gauland-zur-zeit-keine-fragen-afd-fraktionschef-nach-vogelschiss-zitat-auch-bei-anne-will-unerwuenscht/">&#8220;Ich habe an Herrn Gauland zur Zeit keine Fragen&#8221;: AfD-Fraktionschef nach &#8220;Vogelschiss&#8221;-Zitat auch bei Anne Will unerwünscht</a></h2>
        </header>
    </div></aside></div>			</ul>
		</div>	
		<div class="mee-ad-content-sidebar  grid-box-advertisement single-page-ad-format-24539">
		<header class="ad-info-title" id="ad_title_24539"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416558,	// Seite : meedia/digital_economy 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416558&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416558&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
        </div>
	</section>
</section>


			</div><!-- // grid-boxes-wrapper -->
		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-12 col-sm-12">
		<div class="entry-ad entry-ad__format-59852">
								<header class="ad-info-title" id="ad_title_59852"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416558,	// Seite : meedia/digital_economy 
						formatId: 	59852,	// Format : Billboard 4 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416558&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416558&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
							</div>
		</div>


   <div class="grid-slot grid-slot-has-no-box  col-md-12 col-sm-12">
		 <aside class="entry-meta-tag-list">
<ul class='entry-tags__list'><span class='entry-tags__title'>Schlagworte</span><li class="entry-tag__item"><a href="https://meedia.de/tag/apple/" class="entry-tag">Apple</a></li><li class="entry-tag__item"><a href="https://meedia.de/tag/iphone/" class="entry-tag">iPhone</a></li><li class="entry-tag__item"><a href="https://meedia.de/tag/tim-cook/" class="entry-tag">Tim Cook</a></li></ul></aside>

<aside class="entry-social">





<section class="m-social-media-bar">

	<span class="m-social-media-bar__title">Teilen</span>

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://meedia.de/2018/06/05/selbst-apple-chef-tim-cook-gibt-zu-ich-benutze-mein-iphone-zuviel/" data-via="meedia" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	

	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="https://meedia.de/2018/06/05/selbst-apple-chef-tim-cook-gibt-zu-ich-benutze-mein-iphone-zuviel/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="https://meedia.de/2018/06/05/selbst-apple-chef-tim-cook-gibt-zu-ich-benutze-mein-iphone-zuviel/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	

	
	<section class="social-media-button social-media-button-xing-share">
		<div data-type="xing/share" data-counter="right" data-lang="de"></div>
		<script>
		  ;(function (d, s) {
		    var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>


	
	
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = "Es ist die am intensivsten geführte Debatte der Techbranche: Wie viel Internet- und Social Media-Nutzung ist gut für den Anwender? Apple bietet seinen Kunden in der nächsten Generation seines mobilen Betriebssystems iOS deswegen zusätzliche Kontr…";
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:Selbst Apple-Chef Tim Cook gibt zu: &#8220;Ich benutze mein iPhone zuviel&#8221;&body=Selbst Apple-Chef Tim Cook gibt zu: &#8220;Ich benutze mein iPhone zuviel&#8221;%0D%0A%0D%0AEs ist die am intensivsten geführte Debatte der Techbranche: Wie viel Internet- und Social Media-Nutzung ist gut für den Anwender? Apple bietet seinen Kunden in der nächsten Generation seines mobilen Betriebssystems iOS deswegen zusätzliche Kontrolle für die Smartphone-Nutzung. Selbst Apple-Chef Tim Cook bekannte in einem Interview mit dem US-Nachrichtensender CNN, dass er erstaunt darüber sei, wie intensiv er das iPhone in den vergangenen Jahren genutzt habe. 'Zu oft und zu viel', lautet Cooks selbstkritisches Urteil. %0D%0Ahttps://meedia.de/2018/06/05/selbst-apple-chef-tim-cook-gibt-zu-ich-benutze-mein-iphone-zuviel/" class="addthis_button_email" data-excerpt="Es ist die am intensivsten geführte Debatte der Techbranche: Wie viel Internet- und Social Media-Nutzung ist gut für den Anwender? Apple bietet seinen Kunden in der nächsten Generation seines mobilen Betriebssystems iOS deswegen zusätzliche Kontrolle für die Smartphone-Nutzung. Selbst Apple-Chef Tim Cook bekannte in einem Interview mit dem US-Nachrichtensender CNN, dass er erstaunt darüber sei, wie intensiv er das iPhone in den vergangenen Jahren genutzt habe. 'Zu oft und zu viel', lautet Cooks selbstkritisches Urteil. "><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>



</section>
</aside>


<aside class='entry-author__bio'>
<div class="author-info">
	<div class="author-avatar">
		<img alt='Nils Jacobsen' src='https://meedia.de/wp-content/uploads/2014/01/nils.jacobsen_avatar_1390926270-100x100.jpg' class='avatar avatar-100 photo' height='100' width='100' />	</div><!-- .author-avatar -->
	
	<div class="author-description ">
		<a class="author-link" href="https://meedia.de/author/nils-jacobsen/" rel="author" itemprop="author">
			<h2 class="author-title">Nils Jacobsen</h2>
		</a>
		<p class="author-bio">
			Nils Jacobsen ist Wirtschaftsjournalist und Techreporter in Hamburg. Der studierte Medienwissenschaftler und Buchautor ("Das Apple-Imperium" / "Das Apple-Imperium 2.0" ) berichtet seit knapp 20 Jahren über die Entwicklung der Aktienmärkte und Internet-Wirtschaft - u.a. als Chefredakteur der Portale clickfish, US FINANCE, YEALD und CURVED. In dieser Tradition schreibt, analysiert und bloggt Jacobsen für MEEDIA seit 2008 über das Beste der beiden Welten Internet und Wirtschaft.		
		</p>
		<p class="author-social-links">
		<a href="https://plus.google.com/+NilsJacobsen/posts" rel="author">Google+</a>, <a href="https://twitter.com/crackr">Twitter</a>, <a href="https://www.facebook.com/nilsjacobsen.journalist">Facebook</a>, <a href="https://www.xing.com/profile/Nils_Jacobsen4">Xing</a></p>
		
	</div><!-- .author-description -->
</div><!-- .author-info --></aside>
	</div>



	</section><!-- // slots-wrapper -->

</section><!-- // container -->





<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					<h2 class="comments-title c-before boxtitle">
						<span>Mehr zum Thema</span>
					</h2>

					<ul class="ph-teaser__list">
						
<div class="ph-teaser">

<a href='https://meedia.de/2018/06/05/apple-spendiert-seinen-nutzern-endlich-den-facetime-gruppenchat-und-das-social-web-dreht-durch/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2018/06/ios12_apple-memoji_06042018-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2018/06/ios12_apple-memoji_06042018-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="ios12_apple-memoji_06042018.jpg" 	class="unvail"/><noscript>0ios12_apple-memoji_06042018.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Apple spendiert seinen Nutzern endlich den FaceTime-Gruppenchat – und das Social Web dreht durch            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">05.06.2018</time>
            Apples Entwicklerkonferenz WWDC war ein Nonevent für alle Anhänger des iKonzerns, die sich ein neues Hardware-Produkt erhofft hatten.&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2018/06/04/wwdc-2018-apple-bessert-sein-oekosystem-auf-und-enthuellt-ios-12-macos-mojave-und-watchos-5-aber-keine-neue-hardware/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2018/06/Bildschirmfoto-2018-06-04-um-21.15.46-300x168.png" 	data-src-retina="https://meedia.de/wp-content/uploads/2018/06/Bildschirmfoto-2018-06-04-um-21.15.46-630x353.png" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Bildschirmfoto-2018-06-04-um-21.15.46.png" 	class="unvail"/><noscript>0Bildschirmfoto-2018-06-04-um-21.15.46.png" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                WWDC 2018: Apple bessert sein Ökosystem auf und enthüllt iOS 12, macOS Mojave und watchOS 5  – aber keine neue Hardware            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">04.06.2018</time>
            Software, Software, Software: Auf der rund zweistündigen Keynote zum Start der Entwicklerkonferenz WWDC lieferte Apple die erwartete Leistungsschau&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2018/06/04/sonderbehandlung-fuer-apple-und-samsung-facebook-weist-kritik-an-datenzugang-fuer-smartphone-anbieter-zurueck/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2017/05/Facebook-Optik-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2017/05/Facebook-Optik-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Facebook-Optik.jpg" 	class="unvail"/><noscript>0Facebook-Optik.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Sonderbehandlung für Apple und Samsung? Facebook weist Kritik an Datenzugang für Smartphone-Anbieter zurück            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">04.06.2018</time>
            Nach Facebooks Daten-Debakel um Cambridge Analytica wittert die New York Times einen neuen Skandal: Smartphone-Anbieter hatten über ein&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2018/06/03/apples-wwdc-2018-software-leistungsschau-erwartet-neue-macbooks-erhofft/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2018/03/wwdc18_sj_conference_031118-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2018/03/wwdc18_sj_conference_031118-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="wwdc18_sj_conference_031118.jpg" 	class="unvail"/><noscript>0wwdc18_sj_conference_031118.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Apples WWDC 2018: Software-Leistungsschau erwartet, neue MacBooks erhofft            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">03.06.2018</time>
            Es ist wieder so weit: Am Montag um 19 Uhr deutscher Zeit lädt Apple Programmierer und Medienvertreter zur&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2018/05/31/bei-mobile-payment-und-commerce-den-usa-um-lichtjahre-voraus-experte-ueber-chinas-rolle-in-der-globalen-tech-szene/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2018/05/Pham-300x168.jpg" 	data-src-retina="https://meedia.de/wp-content/uploads/2018/05/Pham-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Tu-Lam Pham ist Digitalexperte und berät Unternehmen in den Feldern E-Commerce und Social Media" 	class="unvail"/><noscript>0Tu-Lam Pham ist Digitalexperte und berät Unternehmen in den Feldern E-Commerce und Social Media" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                &#8220;Bei Mobile Payment und Commerce den USA um Lichtjahre voraus&#8221;: Experte über Chinas Rolle in der globalen Tech-Szene            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">31.05.2018</time>
            Wer die Berichterstattung für die internationale Tech-Szene in deutschen Medien verfolgt, könnte meinen, dass es neben Facebook, Apple,&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='https://meedia.de/2018/05/23/saettigung-erreicht-apple-kunden-upgraden-ihr-iphone-nur-noch-wenn-sie-muessen/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="https://meedia.de/wp-content/uploads/2018/05/Bildschirmfoto-2018-05-23-um-16.54.34-300x168.png" 	data-src-retina="https://meedia.de/wp-content/uploads/2018/05/Bildschirmfoto-2018-05-23-um-16.54.34-630x353.png" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Bildschirmfoto-2018-05-23-um-16.54.34.png" 	class="unvail"/><noscript>0Bildschirmfoto-2018-05-23-um-16.54.34.png" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Sättigung erreicht: Apple-Kunden upgraden ihr iPhone nur noch, wenn sie müssen            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">23.05.2018</time>
            Der Trend ist seit drei Jahren zu beobachten: Apple hat sein iPhone-Wachstum ausgereizt. Seit dem Launch des iPhone&hellip;        </p>
    </div>
</a>

</div>

					</ul>
					<!-- Advertisement -->
				<section class="grid-box box-first grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24239"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416558,	// Seite : meedia/digital_economy 
						formatId: 	24239,	// Format : WideRectangle_Unten_560x180 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416558&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416558&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</section>
				<!-- END Advertisement -->
				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">

				<section class="grid-box box-first grid-box-advertisement">

					<header class="ad-info-title" id="ad_title_24541"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416558,	// Seite : meedia/digital_economy 
						formatId: 	24541,	// Format : Webseite_ContentAd_4 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='https://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416558&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='https://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416558&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>

				</section>

			</div>
		</div>
	</section>
</section>

<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					
<div id="comments" class="clearfix comments-area">

	
	
</div><!-- #comments -->

				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">



				
			</div>
		</div>
	</section>
</section>
	
		
</div>

<footer id="page-footer">
	<section id="m-footer-header">
		<div class="m-footer-background clearfix">
			<div class="footer-logo">
			</div>

			<form role="search" method="get" class="search-form" action="/">
				<label>
					<span class="screen-reader-text">Suchen nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
				</label>
				<button class="search-submit icon-font">
					<span aria-hidden="true" data-icon="&#128269;"></span>
					<span class="screen-reader-text">Suchen</span>
				</button>
			</form>

			<div class="m-top-jump">
				<a href="#top"><span aria-hidden="true" data-icon="&#59231;" class="icon-font"></span>zum Seitenanfang</a>
			</div>
		</div>
	</section>

	<section id="m-service-footer" >
		<div class="nav-footer"><ul id="menu-footer-nav" class="nav-footer"><li id="menu-item-32871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32871"><a href="https://meedia.de/kontakt/">Kontakt</a></li>
<li id="menu-item-32869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32869"><a href="https://meedia.de/impressum/">Impressum</a></li>
<li id="menu-item-32867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32867"><a href="https://meedia.de/newsletter/">Newsletter</a></li>
<li id="menu-item-32909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32909"><a href="https://meedia.de/werben-auf-meedia/">Werben auf MEEDIA</a></li>
<li id="menu-item-32911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32911"><a href="https://meedia.de/datenschutzerklarung/">Datenschutzbestimmungen</a></li>
<li id="menu-item-32913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32913"><a href="https://meedia.de/nutzungshinweise/">Nutzungsbedingungen</a></li>
<li id="menu-item-32917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32917"><a href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div>	</section>


</footer>

<section id="m-network-footer" >

		<p>&copy; 2018 MEEDIA GmbH &amp; Co. KG - Ein Unternehmen der Handelsblatt Media Group GmbH &amp; Co. KG<br/>
		Keine Gew&auml;hr f&uuml;r die Richtigkeit der Angaben. Bitte beachten Sie auch folgende <a href="https://meedia.de/nutzungshinweise/">Nutzungshinweise</a>, die <a href="https://meedia.de/datenschutzerklarung/">Datenschutzerkl&auml;rung</a> und das <a href="https://meedia.de/impressum/">Impressum</a>.</p>

		<div class="nav-network-footer"><ul id="menu-footer-network-nav" class="nav-footer"><li id="menu-item-32885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32885"><a href="http://www.handelsblatt.com/">Handelsblatt Online</a></li>
<li id="menu-item-32887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32887"><a href="http://www.wiwo.de/">WirtschaftsWoche Online</a></li>
<li id="menu-item-32889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32889"><a href="http://www.karriere.de">karriere.de</a></li>
<li id="menu-item-32891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32891"><a href="http://www.absatzwirtschaft.de">absatzwirtschaft</a></li>
<li id="menu-item-32893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32893"><a href="http://www.der-betrieb.de/">Der Betrieb</a></li>
<li id="menu-item-32895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32895"><a href="http://http://www.creditreform.de/">Creditreform</a></li>
<li id="menu-item-32897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32897"><a href="http://www.vdi-nachrichten.com/">VDI nachrichten</a></li>
<li id="menu-item-32899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32899"><a href="http://www.dub.de/unternehmensnachfolge/">DUB Unternehmensnachfolge</a></li>
<li id="menu-item-32903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32903"><a href="http://www.boatoon.com">boatoon.com</a></li>
<li id="menu-item-32905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32905"><a href="http://www.koffer.de">koffer.de</a></li>
<li id="menu-item-32907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32907"><a href="http://www.bellevue.de">bellevue.de</a></li>
<li id="menu-item-458455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458455"><a href="https://www.dub.de/franchise/franchise-unternehmen/">DUB Franchiseunternehmen</a></li>
</ul></div>		<p></p>
		<p><a href="http://www.fum-digital.de/"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/FuM_digital.jpg" /></a></p>
	</section>

        <script type="text/javascript">
            <!--
            if(typeof(asm_initi) != "undefined"){asm_finishwriter();}
            //-->
        </script>

					<!-- SZM VERSION="2.0" -->
			

			<script type="text/javascript">


				
				if ( window.innerWidth > 760  ) {
					console.log( "desktop"  );
					var iam_data = {
						"st":"iqdmitte", 					// site/domain
						"cp":"meedia_digital-economy", 		// code
						"sv":"i2", 	//
						"co":"digital-economy" 		// comment
					}
				} else {
					console.log( "mobile"  );
					var iam_data = {
						"st":"mobfum", 					// site/domain
						"cp":"meedia_digital-economy", 		// code
						"sv":"mo", 	//
						"co":"digital-economy" 		// comment
					}
				}
				iom.h(iam_data);

			</script>
			<!--/SZM -->
			 <!-- Google Analytics -->
			<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-33365714-1']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_trackPageview']);
			  _gaq.push(['_trackPageLoadTime']);
			  setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 10 seconds\'])',10000);
			  (function() {
			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
			</script>
			<!-- /Google Analytics -->

				<div class="ph-footer-credits">
			     	<p>
			     		Gebaut von JUNE - Online Marketing Tools<br />
                        <a href="http://www.juneapp.com/" title="juneapp.com"><img src="https://meedia.de/wp-content/themes/meedia_2016/images/JUNE-Online-Marketing-Tools.png" alt="JUNE - Online Marketing Tools" title="juneapp.com" class="ph-footer-credits-logo"/></a>
			     	</p>
			    </div>

        	</div><!--  // #l-wrapper -->

     </div><!-- // #mee-wrapper -->

     <script>AdController.finalize();</script>
	<script type="text/javascript">
	var IQDComplete = {
	    init: function () {
	        return true;
	    }
	}
	</script>
		<!-- ShiftNav Main Toggle -->
		<div id="shiftnav-toggle-main" class="shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-off shiftnav-toggle-edge-left shiftnav-toggle-icon-x shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-off shiftnav-toggle-edge-left shiftnav-toggle-icon-x" data-shiftnav-target="shiftnav-main"><div id="shiftnav-toggle-main-button" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-burger" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></div>	<div class="shiftnav-main-toggle-content shiftnav-toggle-main-block"><a href="https://www.meedia.de"><img src="https://meedia.de/wp-content/uploads/2018/05/meedia_logo-mobile.png" alt="Meedia"></a></div>	<div class="shiftnav-main-toggle-content-after">
	<!-- ShiftNav Search Bar Toggle -->
	<a class="shiftnav-searchbar-toggle  shiftnav-toggle-main-block shiftnav-toggle-main-ontop"><i class="fa fa-search"></i></a>

	<!-- ShiftNav Search Bar Drop -->
	<div class="shiftnav-searchbar-drop">
		<form role="search" method="get" class="shiftnav-searchform" action="https://meedia.de/">
			<input type="text" placeholder="Search..." value="" name="s" class="shiftnav-search-input" />
						<input type="submit" class="shiftnav-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .shiftnav-searchbar-drop -->

	</div>
	</div>	
	<!-- /#shiftnav-toggle-main --> 


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-none shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">

		
			<h3 class="shiftnav-menu-title shiftnav-site-title"><a href="https://meedia.de">Meedia</a></h3>
		<div class="shiftnav-menu-image shiftnav-menu-image-padded" id="shiftnav-menu-image-shiftnav-main">
									<img width="223" height="49" src="https://meedia.de/wp-content/uploads/2018/05/meedia_logo.png" class="attachment-full size-full" alt="" />						</div>
	<nav class="shiftnav-nav"><ul id="menu-primary-nav-1" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669766 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/newsline">NEWSLINE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666397 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/medien-news-stories/">MEDIEN</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669768 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/medien-news-stories/">Übersicht</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666404 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/publishing/">PUBLISHING</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666410 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tv/">TV</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666398 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/audio/">AUDIO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666401 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/digital-economy/">DIGITAL ECONOMY</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666407 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tech/">TECH</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679308 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/buzzer/">Buzzer</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666420 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/podcast-2/">PODCASTS</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666424 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/marketing/">MARKETING</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669769 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/marketing/">Übersicht</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666426 shiftnav-depth-1"><a class="shiftnav-target"  href="http://absatzwirtschaft.de">ABSATZWIRTSCHAFT</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666430 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/datacenter/">DATACENTER</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669772 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/datacenter/">Übersicht</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695898 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tag/trending/">#trending</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-670003 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/tag/tv-quoten/">TV-Quoten</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666437 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/datacenter/cover-check/">Cover-Check</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666447 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/ivw-agof-analysen/">IVW-/AGOF-Analysen</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666449 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/transfermarkt/">JOBS</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669775 shiftnav-depth-1"><a class="shiftnav-target"  href="https://meedia.de/transfermarkt/">Übersicht</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671337 shiftnav-depth-1"><a class="shiftnav-target"  href="https://karriere.meedia.de">Stellenmarkt</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697493 shiftnav-depth-0"><a class="shiftnav-target"  href="https://meedia.de/special/">Special</a></li></ul></nav>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/meedia.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/ph-lazy-image/ph-lazy-image.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TheGallery = {"auto":"1","selectors":{"gallery":".gallery"},"options":{"show_thumbs":true,"navigation":{"prev":{"innerHTML":"<- prev"},"next":{"innerHTML":"next ->"}},"fullscreen":{"innerHTML":"Full"},"show_share":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/the-gallery//bundle/galleries.js?ver=1'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/vendor/slick.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://meedia.de/wp-content/themes/meedia_2016/js/vendor/fresco.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"off","collapse_accordions":"off","scroll_panel":"on","breakpoint":"960","v":"1.6.2","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://meedia.de/wp-content/plugins/shiftnav-pro/assets/js/shiftnav.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://meedia.de/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script src="https://service.octavius.rocks:444/files/octavius.core.v1.0.js" ></script><script>
(function(){
  function _on_loaded(){
    console.log('on loaded');
    var config = {
      api_key: 'fc3550cd-155a-4906-91e1-08c6c912d142',
      service: 'https://service.octavius.rocks:444',
    };
    var attributes = {
      post_type: 'post',
            post_id: '698505',
                }
    window.Octavius.init(config, attributes);
  }
  if(document.addEventListener){
    document.addEventListener("DOMContentLoaded", _on_loaded);
  } else {
    document.attachEvent('onDOMContentLoaded',function(){
      if ( document.readyState === "complete" ) {
        _on_loaded()
      }
    });
  }
}());
</script>    <img style="height: 0px;width: 0px;overflow: hidden;position: absolute;bottom: 0;left: 0;z-index: -10;" src="https://service.octavius.rocks:444/track/fc3550cd-155a-4906-91e1-08c6c912d142?url=/2018/06/05/selbst-apple-chef-tim-cook-gibt-zu-ich-benutze-mein-iphone-zuviel/&content_id=698505&pagetype=post&content_type=post" />
    
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #111111; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Cookies ermöglichen eine bestmögliche Bereitstellung unserer Dienste. Mit der Nutzung der MEEDIA-Seiten und Services erklären Sie sich damit einverstanden, dass wir Cookies verwenden.  
</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a><a href="https://meedia.de/datenschutzerklarung/" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">Mehr Infos</a>
				</div>
			</div><img src="https://ssl-vg03.met.vgwort.de/na/315440ea9dc0452cb447e1684017e234" width="1" height="1" alt="" style="display:none" /></body>
</html>
