<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<title>SpOn-Chefin Hans: &#8222;Audio ist konsequenter digitaler Journalismus. Der kann eben mehr als nur Text&#8220; › Meedia</title>
<meta name="description" content="Hört man ihre Chefredakteurs-Kollegen von Zeit Online oder Süddeutsche.de über ihre Podcast-Angebote sprechen, dann sind sie begeistert." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://meedia.de/2018/04/09/spon-chefin-hans-audio-ist-konsequenter-digitaler-journalismus-der-kann-eben-mehr-als-nur-text/" />
<meta property="og:type" content="article">
<meta property="og:url" content="http://meedia.de/2018/04/09/spon-chefin-hans-audio-ist-konsequenter-digitaler-journalismus-der-kann-eben-mehr-als-nur-text/">
<meta property="og:title" content="SpOn-Chefin Hans: &#8222;Audio ist konsequenter digitaler Journalismus. Der kann eben mehr als nur Text&#8220; › Meedia">
<meta property="og:description" content="Hört man ihre Chefredakteurs-Kollegen von Zeit Online oder Süddeutsche.de über ihre Podcast-Angebote sprechen, dann sind sie begeistert.">
<meta property="og:image" content="http://meedia.de/wp-content/uploads/2018/04/Jesper-Doub-Barbara-Hans-Spiegel-Online-Stimmenfang.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://meedia.de/wp-content/uploads/2018/04/Jesper-Doub-Barbara-Hans-Spiegel-Online-Stimmenfang.jpg">
<meta name="twitter:site" content="MEEDIA">
<meta name="twitter:title" content="SpOn-Chefin Hans: &#8222;Audio ist konsequenter digitaler Journalismus. Der kann eben mehr als nur Text&#8220; › Meedia">
<meta name="twitter:description" content="Hört man ihre Chefredakteurs-Kollegen von Zeit Online oder Süddeutsche.de über ihre Podcast-Angebote sprechen, dann sind sie begeistert.">


		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://meedia.de/xmlrpc.php">

		<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '1564061807144544']);
			})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1564061807144544&amp;ev=PixelInitialized" /></noscript>

		<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Feed" href="http://meedia.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Kommentar-Feed" href="http://meedia.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; SpOn-Chefin Hans: &#8222;Audio ist konsequenter digitaler Journalismus. Der kann eben mehr als nur Text&#8220; Kommentar-Feed" href="http://meedia.de/2018/04/09/spon-chefin-hans-audio-ist-konsequenter-digitaler-journalismus-der-kann-eben-mehr-als-nur-text/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.8 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-33365714-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-33365714-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='ph-lazy-images-css-css'  href='http://meedia.de/wp-content/plugins/ph-lazy-image/ph-lazy-image.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='meedia-stylesheet-css'  href='http://meedia.de/wp-content/themes/meedia_2016/css/main.css?ver=1522768454' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-css'  href='http://meedia.de/wp-content/plugins/shiftnav-pro/pro/assets/css/shiftnav.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-font-awesome-css'  href='http://meedia.de/wp-content/plugins/shiftnav-pro/assets/css/fontawesome/css/font-awesome.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CMerriweather%3A400%2C400italic%2C700%2C700italic&#038;ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/meedia.de","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.8'></script>
<script type='text/javascript' src='http://meedia.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://meedia.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/meedia_newsstream/js/newsstream.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/plugins.js?ver=140617'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/general-first.js?ver=150612'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/jquery.tokeninput.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/modernizr-2.6.2.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/js.cookie.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/main.js?ver=1522768454'></script>
<link rel='https://api.w.org/' href='http://meedia.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://meedia.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://meedia.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='TV-Produzent Oliver Berben über seine neue Serie &#8222;Die Protokollantin&#8220;: Streamingdienste haben das Fernsehen verändert' href='http://meedia.de/2018/04/09/tv-produzent-oliver-berben-ueber-seine-neue-serie-die-protokollantin-streamingdienste-haben-das-fernsehen-veraendert/' />
<link rel='next' title='#Metoo-Affäre beim WDR: Sender stellt Korrespondenten nach weiteren Vorwürfen von Mitarbeiterinnen frei' href='http://meedia.de/2018/04/09/metoo-affaere-beim-wdr-sender-stellt-korrespondenten-nach-weiteren-vorwuerfen-von-mitarbeiterinnen-frei/' />
<link rel='shortlink' href='http://meedia.de/?p=675038' />
<link rel="alternate" type="application/json+oembed" href="http://meedia.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmeedia.de%2F2018%2F04%2F09%2Fspon-chefin-hans-audio-ist-konsequenter-digitaler-journalismus-der-kann-eben-mehr-als-nur-text%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://meedia.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmeedia.de%2F2018%2F04%2F09%2Fspon-chefin-hans-audio-ist-konsequenter-digitaler-journalismus-der-kann-eben-mehr-als-nur-text%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="285102281566" /><link rel="alternate" href="android-app://de.meedia.meedia/http/post/675038" />	<!-- d3js Header -->
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/lib/d3.v3.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/nv.d3.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/tooltip.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/utils.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/interactiveLayer.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/legend.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/axis.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/scatter.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/line.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/lineChart.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/stackedArea.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/stackedAreaChart.js"></script>

	<!-- multi bar chart -->
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/multiBar.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/multiBarChart.js"></script>

	<!-- UI -->
	<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css" />
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/helper.js"></script>
	<!-- ENDE d3js Header -->

		<!-- Meta from Plugin for Post 675038 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='SpOn-Chefin Hans: "Audio ist konsequenter digitaler Journalismus. Der kann eben mehr als nur Text"' />
		<meta property="og:description" content='Bereits 2006 gab es unter dem Label "Urlaub für die Ohren" erste Podcasts bei Spiegel Online. Doch damals war die Welt - und vor allem die Technik - noch nicht bereit. 2018 ist das anders: Podcast ist der Trend der Stunde im deutschen Online-Journalismus. Im MEEDIA-Interview verraten die SpOn-Macher Jesper Doub und Chefredakteurin Barbara Hans, was die Hörer an den neuen Audio-Angeboten besonders schätzen und dass sie schon heute mit ihnen positive wirtschaftliche Ergebnisse erzielen.  ' />
		<meta property="og:url" content="http://meedia.de/2018/04/09/spon-chefin-hans-audio-ist-konsequenter-digitaler-journalismus-der-kann-eben-mehr-als-nur-text/" />
		<meta property="og:type" content="article" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@MEEDIA" />
				<meta name="twitter:creator" content="@axbecker" />
		<meta name="twitter:title" content='SpOn-Chefin Hans: "Audio ist konsequenter digitaler Journalismus. Der kann eben mehr als nur Text"' />
		<meta name="twitter:description" content='Bereits 2006 gab es unter dem Label "Urlaub für die Ohren" erste Podcasts bei Spiegel Online. Doch damals war die Welt - und vor allem die Technik - noch nicht bereit. 2018 ist das anders: Podcast ist der Trend der Stunde im deutschen Online-Journalismus. Im MEEDIA-Interview verraten die SpOn-Macher Jesper Doub und Chefredakteurin Barbara Hans, was die Hörer an den neuen Audio-Angeboten besonders schätzen und dass sie schon heute mit ihnen positive wirtschaftliche Ergebnisse erzielen.  ' />
			<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="http://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "http://www6.smartadserver.com"});</script><meta name="apple-itunes-app" content="app-id=431819512">	<script type="text/javascript">var gzipEnabled = false;</script>
	<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
	<script>
		
	var iqd_mode = (function() {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_meedia/' + iqd_mode + '/iqadcontroller' + (function(){ return gzipEnabled ? '.js.gz' : '.js'})() +'"></scr' + 'ipt>');
		
	</script>
		<script type="text/javascript">

        var deviceDetector=function(){var b=navigator.userAgent.toLowerCase(),a=function(a){void 0!==a&&(b=a.toLowerCase());return/(ipad|tablet|(android(?!.*mobile))|(windows(?!.*phone)(.*touch))|kindle|playbook|silk|(puffin(?!.*(IP|AP|WP))))/.test(b)?"tablet":/(mobi|ipod|phone|blackberry|opera mini|fennec|minimo|symbian|psp|nintendo ds|archos|skyfire|puffin|blazer|bolt|gobrowser|iris|maemo|semc|teashark|uzard)/.test(b)?"phone":"desktop"};return{device:a(),detect:a,isMobile:"desktop"!=a()?!0:!1,userAgent:b}}();
        //console.log(deviceDetector.device);

	if (typeof AdController !== "undefined") {
		var handle = "artikel";

        if(deviceDetector.device === 'phone') {
            handle += "_small";
        }
        else if(window.innerWidth <= 1440 || deviceDetector.device === 'tablet') {
            handle += "_tablet";
        }


		console.log("AdController handle", handle);
		AdController.setPageInfo({
			$handle : handle,
			$autoSizeFrames: true,
			level2: "meedia",
			level3:"",
			level4:"",
			keywords : "barbara-hans,jesper-doub,podcast,sascha-lobo,spiegel-online,stimmenfang",
			tma:""
		});
		try {
			AdController.stage();
		} catch(e) {}
	}
	</script>
	<script type="text/javascript">
		if (typeof AdController !== "undefined") {
			AdController.initialize();
		}

        window.iqServedNoDisplayAd = function(res) {


            var mappingDesktop = {
                'iqadtile2': '24235',
                'iqadtile1': '24236',
                'iqadtile3': '24237',
                'iqadtile8': '24538',
                'iqadtile4': '59360',
                'iqadtile5': '59852',
                'iqadtile9': '24541' ,
                'iqadtile16': '24239'
            };

            var mappingMobile = {
                'iqadtile1': '24236',
                'iqadtile3': '24538',
                'iqadtile4': '24541' ,
                'iqadtile8': '24239'
            };

            var mapping = (deviceDetector.device === 'phone') ? mappingMobile : mappingDesktop;

            if(mapping.hasOwnProperty(res.tile)) {
                jQuery('#ad_title_' + mapping[res.tile] + ' span').hide();
            }


        };

	</script>
	
	<!-- ShiftNav CSS
	================================================================ -->
	<style type="text/css" id="shiftnav-dynamic-css">

	@media only screen and (min-width:960px){ #shiftnav-toggle-main, .shiftnav-toggle-mobile{ display:none; } .shiftnav-wrap { padding-top:0 !important; } }
	@media only screen and (max-width:959px){ #main-navigation, .site-title, .search-form{ display:none !important; } }

/** ShiftNav Custom Menu Styles (Customizer) **/
/* togglebar */
#shiftnav-toggle-main { background:#3b5998; }

/* Status: Loaded from Transient */

	</style>
	<!-- end ShiftNav CSS -->

	<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0074/4013.js" async="async"></script><link rel="amphtml" href="http://meedia.de/2018/04/09/spon-chefin-hans-audio-ist-konsequenter-digitaler-journalismus-der-kann-eben-mehr-als-nur-text/amp/">
		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>
	    <meta name="google-site-verification" content="kyEuxAj0Wqk_TUtMWPTxO4ESgTd7EcSeBApcBDe6szU" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel="shortcut icon" href="http://meedia.de/wp-content/themes/meedia_2016/images/favicon.ico"/>
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-152x152-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-120x120-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-76x76-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-72x72-precomposed.png">
		<link rel="apple-touch-icon-precomposed" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-precomposed.png">

    </head>
	<body class="post-template-default single single-post postid-675038 single-format-standard top">

	    <div id="iqadtileOOP">
        <script type="text/javascript">
            if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
        </script>
    </div><div id="iqd_mainAd" ><div id="iqd_align_Ad"><div id="iqd_topAd"><div id="iqadtile1"></div><div id="iqadtile6"></div><div id="iqd_rightAd"><div id="iqadtile2"></div></div></div></div></div>
	
	<div id="mee-wrapper">

		<div id="mee-ad-wrapper" class="container">

			
			<div class="mee-ad-superbanner">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416554,	// Seite : meedia/audio 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416554&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416554&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-layer">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416554,	// Seite : meedia/audio 
						formatId: 	17327,	// Format : LayerAd 1x1 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416554&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416554&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-skyscraper">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416554,	// Seite : meedia/audio 
						formatId: 	24235,	// Format : Skyscraper_160x600 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416554&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416554&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // .mee-ad-skyscraper -->
		</div><!-- // #mee-ad-wrapper -->
		<div class="container">
                   <div style="text-align: right; color: #aeaeae; padding: 5px 0 0 0;">
                    <span style="font-size: 10px;">Partner von:</span> <a href="http://www.fum-digital.de/">
                        <img src="http://meedia.de/wp-content/uploads/2017/02/fum_digital_freigestellt__1_.png" id="partner-logo-fachmedien" style="height: 30px;"/>
                    </a>
                </div>
        </div>
		<div id="l-wrapper" class="container">
			 <div id="fb-root"></div>
        		<script>(function(d, s, id) {
			 	 var js, fjs = d.getElementsByTagName(s)[0];
			 	 if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				  }(document, 'script', 'facebook-jssdk'));</script>
  
			<header id="page-header">

              






				<section id="m-header">
					<div class="m-header-wrapper">





								<h1 class="site-title">	<a id="meedia_logo" href="http://meedia.de/" title="Meedia" rel="home"><img src="http://meedia.de/wp-content/themes/meedia_2016/images/meedia_logo.png" alt="Meedia"></a></h1>




					<div id="newsline">

						<ul id="newsstream-teaser-list"><li><a href="http://meedia.de/newsline-detail/muenster-ard-kuendigt-kurzfristig-brennpunkt-an-verzichtet-jedoch-spaeter-auf-die-sendung/">Münster: Warum Das Erste trotz Ankündigung auf einen &#8222;Brennpunkt&#8220;... </a></li><li><a href="http://meedia.de/newsline-detail/politico-analyse-us-bezirke-mit-vielen-zeitungsabonnements-waehlen-seltener-donald-trump/">Politico-Analyse: US-Bezirke mit vielen Zeitungsabonnements wählen seltener D... </a></li><li><a href="http://meedia.de/newsline-detail/deniz-yuecel-im-ersten-interview-nach-seiner-freilassung-bin-den-richtigen-leuten-auf-den-zeiger-gegangen/">Nach einer Auszeit: Deniz Yücel will wieder als Journalist arbeiten </a></li><li><a href="http://meedia.de/newsline-detail/trauer-und-entsetzen-nach-der-amokfahrt-von-muenster-so-titeln-die-zeitungen-am-montag-9-april-2018/">Trauer und Entsetzen nach der Amokfahrt von Münster: So titeln die Zeitungen ... </a></li><li><a href="http://meedia.de/newsline-detail/cristiano-ronaldo-lionel-messi-co-dazn-bleibt-die-spanische-fussball-liga-bis-2021-erhalten/">Cristiano Ronaldo, Lionel Messi &#038; Co: DAZN bleibt die spanische Fußball-... </a></li><li><a href="http://meedia.de/newsline-detail/facebook-umfrage-nach-datenskandal-nutzer-bleiben-sozialem-netzwerk-treu/">Facebook-Umfrage nach Datenskandal: Nutzer bleiben sozialem Netzwerk treu </a></li><li><a href="http://meedia.de/newsline-detail/drohender-ukw-blackout-fuer-bis-zu-10-millionen-hoerer-streit-um-preise-fuer-antennennutzung/">Drohender UKW-Blackout für bis zu 10 Millionen Hörer: Streit um Preise für An... </a></li><li><a href="http://meedia.de/newsline-detail/mehr-geld-fuer-cybersicherheit-eu-sicherheitskommissar-will-bedrohung-bekaempfen/">Mehr Geld für Cybersicherheit: EU-Sicherheitskommissar will Bedrohung bekämpfen </a></li><li><a href="http://meedia.de/newsline-detail/facebook-kritik-von-kartellamtspraesident-marktmacht-missbraeuchlich-ausgenutzt/">Facebook-Kritik von Kartellamtspräsident: &#8222;Marktmacht missbräuchlich au... </a></li><li><a href="http://meedia.de/newsline-detail/freilassung-von-puigdemont-und-merkwuerdiges-telefonat-mit-julia-skripal-die-titelseiten-am-freitag-6-april-2018/">Freilassung von Puigdemont und merkwürdiges Telefonat mit Julia Skripal: Die ... </a></li>
					</div>
          <div id="main-navigation">
    					<nav id="primary-nav" class="navigation main-navigation" role="navigation">


    							<ul id="menu-primary-nav" class="nav-menu"><li id="menu-item-669766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669766"><a href="http://meedia.de/newsline">NEWSLINE</a></li>
<li id="menu-item-666397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666397"><a href="http://meedia.de/medien-news-stories/">MEDIEN</a>
<ul class="sub-menu">
	<li id="menu-item-669768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669768"><a href="http://meedia.de/medien-news-stories/">Übersicht</a></li>
	<li id="menu-item-666404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666404"><a href="http://meedia.de/publishing/">PUBLISHING</a></li>
	<li id="menu-item-666410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666410"><a href="http://meedia.de/tv/">TV</a></li>
	<li id="menu-item-666398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666398"><a href="http://meedia.de/audio/">AUDIO</a></li>
	<li id="menu-item-666401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666401"><a href="http://meedia.de/digital-economy/">DIGITAL ECONOMY</a></li>
	<li id="menu-item-666407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666407"><a href="http://meedia.de/tech/">TECH</a></li>
	<li id="menu-item-666420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666420"><a href="http://meedia.de/podcast-2/">PODCASTS</a></li>
</ul>
</li>
<li id="menu-item-666424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666424"><a href="http://meedia.de/marketing/">MARKETING</a>
<ul class="sub-menu">
	<li id="menu-item-669769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669769"><a href="http://meedia.de/marketing/">Übersicht</a></li>
	<li id="menu-item-666426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666426"><a href="http://absatzwirtschaft.de">ABSATZWIRTSCHAFT</a></li>
</ul>
</li>
<li id="menu-item-666430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666430"><a href="http://meedia.de/datacenter/">DATACENTER</a>
<ul class="sub-menu">
	<li id="menu-item-669772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669772"><a href="http://meedia.de/datacenter/">Übersicht</a></li>
	<li id="menu-item-666433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666433"><a href="http://meedia.de/trending-2/">#trending</a></li>
	<li id="menu-item-670003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-670003"><a href="http://meedia.de/tag/tv-quoten/">TV-Quoten</a></li>
	<li id="menu-item-666437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666437"><a href="http://meedia.de/datacenter/cover-check/">Cover-Check</a></li>
	<li id="menu-item-666447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666447"><a href="http://meedia.de/ivw-agof-analysen/">IVW-/AGOF-Analysen</a></li>
</ul>
</li>
<li id="menu-item-666449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666449"><a href="http://meedia.de/transfermarkt/">JOBS</a>
<ul class="sub-menu">
	<li id="menu-item-669775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669775"><a href="http://meedia.de/transfermarkt/">Übersicht</a></li>
	<li id="menu-item-671337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671337"><a href="http://karriere.meedia.de">Stellenmarkt</a></li>
</ul>
</li>
<li id="menu-item-672292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672292"><a href="http://meedia.de/special/">Audio-Special</a></li>
</ul>
    								</nav>
    						<form role="search" method="get" class="search-form" action="http://meedia.de/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Suche" value="" name="s" title="Suche" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>

        </div>
				</section>

			</header>

<div class="grid clearfix grid-frontend">
	

	
					

<div class="entry-ad entry-ad__format-24237">
	<header class="ad-info-title" id="ad_title_24237"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416554,	// Seite : meedia/audio 
						formatId: 	24237,	// Format : Billboard 01 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416554&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416554&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>


<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-8 col-sm-7">
			<div class="grid-boxes-wrapper ">

				
					<article class="content-area grid-box" id="post-675038">
						
						<header class="entry-header">
							<div class="entry-header-helper">
								<time datetime="2018-04-09T11:46:27+00:00"
								      itemprop="datePublished">09.04.2018									| 11:46 Uhr
								</time>
								<time datetime="2018-04-09T11:46:27+00:00" itemprop="dateUpdated"
								      class="date updated">09.04.2018									um 11:46 Uhr
								</time>

								
								<h1 class="entry-title" itemprop="name">SpOn-Chefin Hans: &#8222;Audio ist konsequenter digitaler Journalismus. Der kann eben mehr als nur Text&#8220;</h1>

								<div class="entry-header-social-buttons">
	<ul >
		<li>
			<div class="entry-header-social-buttons-twitter">

							<a 
				href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fmeedia.de%2F2018%2F04%2F09%2Fspon-chefin-hans-audio-ist-konsequenter-digitaler-journalismus-der-kann-eben-mehr-als-nur-text%2F&text=SpOn-Chefin Hans: &#8222;Audio ist konsequenter digitaler Journalismus. Der kann eben mehr als nur Text&#8220;&via=meedia" 											
				target="_blank">
					<img src="http://meedia.de/wp-content/themes/meedia_2016/images/twitter.png"  alt="Teilen auf Twitter">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-facebook">
				<div class="addthis_toolbox addthis_default_style">
				     <a href="https://www.facebook.com/sharer/sharer.php?u=http://meedia.de/2018/04/09/spon-chefin-hans-audio-ist-konsequenter-digitaler-journalismus-der-kann-eben-mehr-als-nur-text/?fbc=fb-shares" target="_blank">
				     	<img src="http://meedia.de/wp-content/themes/meedia_2016/images/facebook.png" alt="Teilen auf Facebook">
				     </a> 
				</div> 
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-xing">
				<a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fmeedia.de%2F2018%2F04%2F09%2Fspon-chefin-hans-audio-ist-konsequenter-digitaler-journalismus-der-kann-eben-mehr-als-nur-text%2F&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Fmeedia-de-77" target="_blank">
					<img src="http://meedia.de/wp-content/themes/meedia_2016/images/xing.jpg"  alt="Teilen auf XING">
				</a>	
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-linkedin">
			
											<a 
				href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fmeedia.de%2F2018%2F04%2F09%2Fspon-chefin-hans-audio-ist-konsequenter-digitaler-journalismus-der-kann-eben-mehr-als-nur-text%2F" 											
				target="_blank">
					<img src="http://meedia.de/wp-content/themes/meedia_2016/images/linkedin.png"  alt="Teilen auf LinkedIn">
				</a>									
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-whatsapp">
				<a 
					href="whatsapp://send?text=MEEDIA: SpOn-Chefin Hans: &#8222;Audio ist konsequenter digitaler Journalismus. Der kann eben mehr als nur Text&#8220;  http://meedia.de/2018/04/09/spon-chefin-hans-audio-ist-konsequenter-digitaler-journalismus-der-kann-eben-mehr-als-nur-text/" 
					data-text="MEEDIA: SpOn-Chefin Hans: &#8222;Audio ist konsequenter digitaler Journalismus. Der kann eben mehr als nur Text&#8220;" 
					data-href="http://meedia.de/2018/04/09/spon-chefin-hans-audio-ist-konsequenter-digitaler-journalismus-der-kann-eben-mehr-als-nur-text/" 
					>
						<img src="http://meedia.de/wp-content/themes/meedia_2016/images/whatsapp.png" />
				</a>											
			</div>
		</li>
	</ul>
</div>
							</div>


						</header><!-- .entry-header -->

													<figure>
								<img data-src="http://meedia.de/wp-content/uploads/2018/04/Jesper-Doub-Barbara-Hans-Spiegel-Online-Stimmenfang-630x353.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2018/04/Jesper-Doub-Barbara-Hans-Spiegel-Online-Stimmenfang.jpg" 	data:image/png;base64,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 	itemprop="thumbnailUrl" 	alt="Spiegel Online-Macher Jesper Doub (Geschäftsführer) und Chefredakteurin Barbara Hans freuen sich über das erfolgreiche Podcast-Comeback. Bereits 2006 gab es erste Audio-Inhalte bei SpOn" 	class="unvail"/><noscript>	<img src="http://meedia.de/wp-content/uploads/2018/04/Jesper-Doub-Barbara-Hans-Spiegel-Online-Stimmenfang-630x353.jpg" alt="Spiegel Online-Macher Jesper Doub (Geschäftsführer) und Chefredakteurin Barbara Hans freuen sich über das erfolgreiche Podcast-Comeback. Bereits 2006 gab es erste Audio-Inhalte bei SpOn" itemprop="thumbnailUrl" /></noscript>								<figcaption>
									<strong>Spiegel Online-Macher Jesper Doub (Geschäftsführer) und Chefredakteurin Barbara Hans freuen sich über das erfolgreiche Podcast-Comeback. Bereits 2006 gab es erste Audio-Inhalte bei SpOn</strong>
									<cite></cite>
								</figcaption>
							</figure>
													<div class="entry-excerpt" itemprop="description">
							<p>Bereits 2006 gab es unter dem Label "Urlaub für die Ohren" erste Podcasts bei Spiegel Online. Doch damals war die Welt - und vor allem die Technik - noch nicht bereit. 2018 ist das anders: Podcast ist der Trend der Stunde im deutschen Online-Journalismus. Im MEEDIA-Interview verraten die SpOn-Macher Jesper Doub und Chefredakteurin Barbara Hans, was die Hörer an den neuen Audio-Angeboten besonders schätzen und dass sie schon heute mit ihnen positive wirtschaftliche Ergebnisse erzielen.  </p>
						</div>

						<!-- Advertisement -->

						<div class="mee-ad-content grid-box-advertisement">
							<header class="ad-info-title" id="ad_title_24238"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416554,	// Seite : meedia/audio 
						formatId: 	24238,	// Format : WideRectangle_Oben_560x180 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416554&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416554&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
<div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59360"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416554,	// Seite : meedia/audio 
						formatId: 	59360,	// Format : Billboard 2 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416554&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416554&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>						</div>
						<!-- END Advertisement -->

						<div class="entry-content" itemprop="articleBody">
							<p class='entry-author'><em>Von <span class='vcard author'><span class='fn'><a class='author-link' href='http://meedia.de/author/alexander-becker/' rel='author'>Alexander Becker</a></span></span></em></p>
							
<p><strong>Hört man ihre Chefredakteurs-Kollegen von Zeit Online oder Süddeutsche.de über ihre Podcast-Angebote sprechen, dann sind sie begeistert. Wie ist es bei Spiegel Online. Welche Erfahrungen haben Sie mit ihren Podcasts gemacht?</strong><br><strong>Barbara Hans:</strong> Wir sind auch begeistert – zumal wir von den drei Genannten die ersten waren, die 2017 mit Podcasts gestartet sind. Die Auftaktfolge unseres politischen Podcasts „Stimmenfang“ haben wir im März 2017 gelauncht. Und, man glaubt es kaum, bei Spiegel Online feiern Podcasts tatsächlich eine Renaissance: 2006 gab es bei uns auf der Seite den ersten Podcast mit dem schönen Titel „Urlaub für die Ohren“. Die technischen Voraussetzungen haben sich seither massiv verändert, die Mediennutzung auch, ich finde es nur konsequent, dass Audio gerade ein großes Thema ist. Für uns ist es die Möglichkeit, unsere Nutzer in völlig neuen Situationen zu erreichen: im Auto, beim Joggen, während der Gartenarbeit. Kurzum: In Situationen, in denen es nicht möglich ist, Texte zu lesen oder Videos anzuschauen.<br><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/425086704&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true&amp;visual=true" width="100%" height="300" frameborder="no" scrolling="no"></iframe></p>
<p>Wir haben im vergangenen Jahr fünf Podcast-Formate gestartet, jeweils mit einem ganz eigenen Schwerpunkt: unseren Politik-Podcast „Stimmenfang“, den Reporter-Podcast „Hörweite“, die Audio-Variante unserer Kolumne von Sascha Lobo, den Netzwelt-Podcast „Netzteil“ zu Themen der Digitalisierung und „Sagen, was ist“, den Spiegel-Podcast bei Audible.<br><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/426509424&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true&amp;visual=true" width="100%" height="300" frameborder="no" scrolling="no"></iframe></p>
<p>Die Resonanz war extrem positiv: Die Zugriffe sind hoch, aber vor allem auch die Zahl der Hörer, die bis zum Ende einer Folge dranbleibt. Das ist das vielleicht schönste Kompliment: Unsere Audio-Inhalte werden genutzt und die Nutzer schätzen das, was wir ihnen anbieten. Mit unseren vier frei verfügbaren Podcasts haben wir insgesamt fast 4,5 Millionen Abrufe erzielt. Wir lagen oft auf Platz 1 der Apple-Podcast-Charts. „Sagen, was ist“ zählt zu den Top drei der Podcast- Formate im deutschsprachigen Audible-Angebot. Das freut uns sehr.</p>
<p>Journalistisch sind Podcasts spannend, weil man Geschichten ganz anders erzählen kann als in einem Text oder in einem Video. Audio ist authentischer und unmittelbarer. Denken Sie an unsere „Stimmenfang“-Folge zu Migranten, die die AfD wählen – da zeigt sich, was Audio leisten kann. Wir erweitern durch Podcasts unser publizistisches Angebot, wir erweitern unsere Präsenz und wir lernen etwas über neue Verbreitungswege, die für die Zukunft sehr relevant sind. Audio wird einer der wichtigsten Bereiche der kommenden Jahre sein.</p>
<p><strong>Warum lieben die Menschen die Audio-Programme der großen Nachrichten-Seiten, die ja sonst eher auf das geschriebene Wort setzen?</strong><br><strong>Barbara Hans:</strong> Die Menschen schätzen unsere Podcasts, weil sie eine konsequente Erweiterung unseres bisherigen Angebots sind – und unseren Qualitätsjournalismus auf eine weitere Art zugänglich machen. Die Spiegel Online-Angebote werden vor allem auf dem Handy gelesen, und dazu passt Audio perfekt. Das Smartphone kann eben sehr viel mehr sein als ein visuelles Medium. Wir erreichen die Menschen mit unseren Podcasts in anderen Lebenssituationen – und wir erschließen uns so auch neue Zielgruppen. Die Nutzer sind jünger, die Verweildauer ist enorm.<div><div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59851"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416554,	// Seite : meedia/audio 
						formatId: 	59851,	// Format : Billboard 3 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416554&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416554&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div></div></p>
<p>Und: Audio ist für mich konsequenter digitaler Journalismus. Der kann eben mehr als nur Text. Podcasts sind nicht Radio im Internet, Video ist nicht Fernsehen im Internet. Beides ist etwas Eigenes, beides hat eigene Logiken. Und einen eigenen Reiz.</p>
<p><strong>Warum hat es so viele Jahre gedauert, bis die Redaktionen und auch die Hörer, den Reiz von radioähnlichen Formaten entdeckt und schätzen gelernt haben?</strong><br><strong>Barbara Hans:</strong> Mitte der Nullerjahre gab es eine erste Welle von Podcasts, häufig zu Nischenthemen. Spiegel Online hatte 2006 bis 2007 den Podcast „Urlaub für die Ohren“. Das war schlicht zu früh. Die Technik war nicht ausgereift, die Ladezeiten zu lang, die mobile Nutzung in Deutschland noch nicht so weit, die Geräte nicht darauf ausgelegt, die Monetarisierung nicht vorhanden. Damals gab es nur iPods, und die hatten keinen mobilen Empfang. Das alles hat sich geändert. Anbieter wie Apple haben das Thema Podcasts jüngst neu forciert, Plattformen wie Spotify und Audible haben es neu für sich entdeckt. Die Verbreitung der Smart-Speaker wird das Thema weiter vorantreiben.</p>
<p><strong>Wie sehen Sie die Vermarktungsmöglichkeiten von Podcasts? Verdient Spiegel Online mit seinen Podcasts bereits Geld?</strong><br><strong>Jesper Doub:</strong> Podcasts als Vermarktungsumfeld sind hochinteressant, wenngleich die Formate hier sicher noch Entwicklungsmöglichkeiten bieten. Derzeit ist beispielsweise das „Presentership“ eine erfolgreiche Form, die durch die Sprechereinbindung eine hohe Authentizität im hochwertigen Markenumfeld bietet. Ich kann mir vorstellen, dass sich hier über die Zeit weitere interessante Möglichkeiten entwickeln. Zudem sind Formate als Produktionen verbunden mit Lizenzrechten eine Möglichkeit der Monetarisierung, die wir erfolgreich etablieren konnten.<br>
Seit dem Start unserer ersten Podcasts ist das Interesse von Werbekunden und Content-Plattformen sehr groß – und das, obwohl das Segment in Deutschland gerade erst wiederentdeckt wurde und erfreulich stark wächst. Wir sind dank unseres vielfältigen Portfolios von Podcast-Formaten bereits jetzt in der Lage positive wirtschaftliche Ergebnisse zu erzielen. Das freut uns natürlich sehr und macht Lust auf weitere Formate und Experimente.</p>
<p><strong>Wie sehen Sie die Zukunft von Podcasts? Sehen wir schon bald noch mehr Audio-Inhalte? Lassen sie sich möglicherweise bald noch besser vermarkten?</strong><br><strong>Jesper Doub:</strong> Podcasts und andere Audioformate können ein neuer Wachstumsbereich für Spiegel Online auf verschiedenen Plattformen und Endgeräten werden. Ein Blick auf die Reichweiten in reiferen Märkten gibt Grund zu der Annahme, dass der deutschsprachige Raum noch erhebliches Wachstumspotential für Podcasts bietet. Sowohl Vermarktung als auch Lizensierung können hier weiter skalieren. Das wachsende Bedürfnis der Hörerschaft sich „Display-frei“ zu informieren, um so gleichzeitig anderen Tätigkeiten nachzugehen, wird dem Markt einen zusätzlichen Schub verleihen.<br><strong>Barbara Hans:</strong> Die Zukunft sehe ich sehr positiv. Wir arbeiten an weiteren Formaten, es gibt jede Menge Ideen. Wir haben das Glück, dass wir durch Spiegel TV bereits trimedial im Haus aufgestellt sind. Wir verfügen über drei professionelle Audiostudios, die wir für unsere Podcast-Projekte und Vertonungen nutzen. Viele Kolleginnen und Kollegen haben Moderations- oder Sprechererfahrung. Wir bündeln unsere Kompetenzen und können unser Angebot stetig weiterentwickeln – über die Redaktionen hinweg.<div><div id="iq-artikelanker"></div></div></p>
<p><em>Das Interview wurde via E-Mail geführt und ist Teil</em> <em>eines Audio-Specials, in dem sich die MEEDIA-Redaktion in einem Schwerpunkt mit den Themenbereichen Audio, Smart Speaker, Radio und Podcasts beschäftigt. <a href="http://meedia.de/special/">Weitere Beiträge aus dieser Reihe gibt es hier</a>.</em></p>

							
						</div><!-- .entry-content -->




					</article><!-- #post-## -->

				
			</div><!-- // grid-boxes-wrapper -->


		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-last col-md-4 col-sm-5">
			<div class="grid-boxes-wrapper">
				
<section class="" >
	<section class="grid-boxes-wrapper">
		<div class="grid-box grid-box-sidebar">
			<ul>
				<div class="mee-ad-content-sidebar  grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24538"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416554,	// Seite : meedia/audio 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416554&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416554&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</div>
						<div id="newsticker-widget">
			<header class='boxtitle'><a href="http://meedia.de/newsticker/">Newsticker</a></header>
			<aside class='widget-ticker m-ticker'>


    <div class="post-item post-format-">
        <header>
            <time datetime="2018-04-09T12:09:09+00:00" >vor 1 Minute</time>
            <h2><a href="http://meedia.de/2018/04/09/debatte-um-datenschutz-staedte-und-gemeindebund-empfiehlt-kommunen-die-daten-ihrer-buerger-zu-verkaufen/">Debatte um Datenschutz: Städte- und Gemeindebund empfiehlt Kommunen, die Daten ihrer Bürger zu verkaufen</a></h2>
        </header>
    </div>


    <div class="post-item post-format-">
        <header>
            <time datetime="2018-04-09T12:02:04+00:00" >vor 8 Minuten</time>
            <h2><a href="http://meedia.de/2018/04/09/metoo-affaere-beim-wdr-sender-stellt-korrespondenten-nach-weiteren-vorwuerfen-von-mitarbeiterinnen-frei/">#Metoo-Affäre beim WDR: Sender stellt Korrespondenten nach weiteren Vorwürfen von Mitarbeiterinnen frei</a></h2>
        </header>
    </div><div class="mee-ad-content-sidebar  grid-box-advertisement">
	</div>



    <div class="post-item post-format-">
        <header>
            <time datetime="2018-04-09T11:46:27+00:00" >vor 23 Minuten</time>
            <h2><a href="http://meedia.de/2018/04/09/spon-chefin-hans-audio-ist-konsequenter-digitaler-journalismus-der-kann-eben-mehr-als-nur-text/">SpOn-Chefin Hans: &#8222;Audio ist konsequenter digitaler Journalismus. Der kann eben mehr als nur Text&#8220;</a></h2>
        </header>
    </div></aside></div>			</ul>
		</div>	
		<div class="mee-ad-content-sidebar  grid-box-advertisement single-page-ad-format-24539">
		<header class="ad-info-title" id="ad_title_24539"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416554,	// Seite : meedia/audio 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416554&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416554&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
        </div>
	</section>
</section>


			</div><!-- // grid-boxes-wrapper -->
		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-12 col-sm-12">
		<div class="entry-ad entry-ad__format-59852">
								<header class="ad-info-title" id="ad_title_59852"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416554,	// Seite : meedia/audio 
						formatId: 	59852,	// Format : Billboard 4 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416554&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416554&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
							</div>
		</div>


   <div class="grid-slot grid-slot-has-no-box  col-md-12 col-sm-12">
		 <aside class="entry-meta-tag-list">
<ul class='entry-tags__list'><span class='entry-tags__title'>Schlagworte</span><li class="entry-tag__item"><a href="http://meedia.de/tag/barbara-hans/" class="entry-tag">Barbara Hans</a></li><li class="entry-tag__item"><a href="http://meedia.de/tag/jesper-doub/" class="entry-tag">Jesper Doub</a></li><li class="entry-tag__item"><a href="http://meedia.de/tag/podcast/" class="entry-tag">Podcast</a></li><li class="entry-tag__item"><a href="http://meedia.de/tag/sascha-lobo/" class="entry-tag">Sascha Lobo</a></li><li class="entry-tag__item"><a href="http://meedia.de/tag/spiegel-online/" class="entry-tag">Spiegel Online</a></li><li class="entry-tag__item"><a href="http://meedia.de/tag/stimmenfang/" class="entry-tag">Stimmenfang</a></li></ul></aside>

<aside class="entry-social">

<span class="entry-social__title">Kommentare</span>
<a href="#comments" class="cta-show-comment">lesen</a>
<a href="#comments" class="cta-add-comment">schreiben</a>




<section class="m-social-media-bar">

	<span class="m-social-media-bar__title">Teilen</span>

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://meedia.de/2018/04/09/spon-chefin-hans-audio-ist-konsequenter-digitaler-journalismus-der-kann-eben-mehr-als-nur-text/" data-via="meedia" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	

	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="http://meedia.de/2018/04/09/spon-chefin-hans-audio-ist-konsequenter-digitaler-journalismus-der-kann-eben-mehr-als-nur-text/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="http://meedia.de/2018/04/09/spon-chefin-hans-audio-ist-konsequenter-digitaler-journalismus-der-kann-eben-mehr-als-nur-text/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	

	
	<section class="social-media-button social-media-button-xing-share">
		<div data-type="xing/share" data-counter="right" data-lang="de"></div>
		<script>
		  ;(function (d, s) {
		    var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>


	
	
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = "Bereits 2006 gab es unter dem Label 'Urlaub für die Ohren' erste Podcasts bei Spiegel Online. Doch damals war die Welt - und vor allem die Technik - noch nicht bereit. 2018 ist das anders: Podcast ist der Trend der Stunde im deutschen Online-Journal…";
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:SpOn-Chefin Hans: &#8222;Audio ist konsequenter digitaler Journalismus. Der kann eben mehr als nur Text&#8220;&body=SpOn-Chefin Hans: &#8222;Audio ist konsequenter digitaler Journalismus. Der kann eben mehr als nur Text&#8220;%0D%0A%0D%0ABereits 2006 gab es unter dem Label 'Urlaub für die Ohren' erste Podcasts bei Spiegel Online. Doch damals war die Welt - und vor allem die Technik - noch nicht bereit. 2018 ist das anders: Podcast ist der Trend der Stunde im deutschen Online-Journalismus. Im MEEDIA-Interview verraten die SpOn-Macher Jesper Doub und Chefredakteurin Barbara Hans, was die Hörer an den neuen Audio-Angeboten besonders schätzen und dass sie schon heute mit ihnen positive wirtschaftliche Ergebnisse erzielen.  %0D%0Ahttp://meedia.de/2018/04/09/spon-chefin-hans-audio-ist-konsequenter-digitaler-journalismus-der-kann-eben-mehr-als-nur-text/" class="addthis_button_email" data-excerpt="Bereits 2006 gab es unter dem Label 'Urlaub für die Ohren' erste Podcasts bei Spiegel Online. Doch damals war die Welt - und vor allem die Technik - noch nicht bereit. 2018 ist das anders: Podcast ist der Trend der Stunde im deutschen Online-Journalismus. Im MEEDIA-Interview verraten die SpOn-Macher Jesper Doub und Chefredakteurin Barbara Hans, was die Hörer an den neuen Audio-Angeboten besonders schätzen und dass sie schon heute mit ihnen positive wirtschaftliche Ergebnisse erzielen.  "><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>



</section>
</aside>


<aside class='entry-author__bio'>
<div class="author-info">
	<div class="author-avatar">
		<img alt='Alexander Becker' src='http://meedia.de/wp-content/uploads/2014/01/alexander.becker_avatar_1390921668-100x100.jpg' class='avatar avatar-100 photo' height='100' width='100' />	</div><!-- .author-avatar -->
	
	<div class="author-description ">
		<a class="author-link" href="http://meedia.de/author/alexander-becker/" rel="author" itemprop="author">
			<h2 class="author-title">Alexander Becker</h2>
		</a>
		<p class="author-bio">
			Alexander Becker ist Redaktionsleiter von MEEDIA.de. Seit Anfang des Jahrtausends beschäftigt er sich mit dem Internet, der digitalen Revolution und deren Auswirkungen auf den Medienwandel.		
		</p>
		<p class="author-social-links">
		<a href="https://plus.google.com/u/0/113813755814863981702/posts" rel="author">Google+</a>, <a href="http://twitter.com/axbecker">Twitter</a>, <a href="http://www.xing.com/profile/Alexander_Becker49">Xing</a></p>
		
	</div><!-- .author-description -->
</div><!-- .author-info --></aside>
	</div>



	</section><!-- // slots-wrapper -->

</section><!-- // container -->





<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					<h2 class="comments-title c-before boxtitle">
						<span>Mehr zum Thema</span>
					</h2>

					<ul class="ph-teaser__list">
						
<div class="ph-teaser">

<a href='http://meedia.de/2018/04/05/zwischen-exklusivitaet-und-klassischen-audiospots-wie-sich-podcasts-am-besten-vermarkten-lassen/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2018/04/podcast-vermarktungsmodell-microphone-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2018/04/podcast-vermarktungsmodell-microphone-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Podcasts lassen sich auf verschiedene Arten vermarkten" 	class="unvail"/><noscript>0Podcasts lassen sich auf verschiedene Arten vermarkten" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Zwischen Exklusivität und klassischen Audiospots: wie sich Podcasts am besten vermarkten lassen            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">05.04.2018</time>
            Podcasts gibt es mittlerweile für fast jedes Nischenthema und das Angebot nimmt weiter zu. Doch wie können die&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2018/04/04/wunderbare-neue-audio-welt-top-podcaster-empfehlen-ihre-lieblings-podcasts/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2018/04/podcaster-lieblingssendungen-02-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2018/04/podcaster-lieblingssendungen-02.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="podcaster-lieblingssendungen-02.jpg" 	class="unvail"/><noscript>0podcaster-lieblingssendungen-02.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Wunderbare neue Audio-Welt: Top-Podcaster empfehlen ihre Lieblings-Podcasts            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">04.04.2018</time>
            Alle Reden über Podcasts, doch bei welchen lohnt wirklich das Hören? Wir haben die gefragt, die es wissen&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2018/04/03/verkaufszahlen-zuhoerer-marktanteile-die-wichtigsten-zahlen-zum-podcast-und-smart-speaker-trend/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2018/04/audio-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2018/04/audio-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="audio.jpg" 	class="unvail"/><noscript>0audio.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Verkaufszahlen, Zuhörer, Marktanteile: die wichtigsten Zahlen zum Podcast- und Smart Speaker-Trend            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">03.04.2018</time>
            In Sachen Audio und Zahlen gilt: Wie gut auch immer man zuhört, es ist gar nicht so einfach&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2018/03/29/medien-woche-zweite-staffel-jerks-bei-maxdome-wie-koennen-die-sowas-zeigen-das-ist-ja-voellig-verrueckt/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2017/08/Die-Medien-Woche-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2017/08/Die-Medien-Woche-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="&#8222;Die Medien-Woche&#8220; mit Stefan Winterbauer (MEEDIA) und Christian Meier (DIE WELT)  (z.Zt. Urlaub)" 	class="unvail"/><noscript>0&#8222;Die Medien-Woche&#8220; mit Stefan Winterbauer (MEEDIA) und Christian Meier (DIE WELT)  (z.Zt. Urlaub)" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Medien-Woche: &#8222;Zweite Staffel &#8218;Jerks&#8216; bei Maxdome &#8211; wie können die sowas zeigen, das ist ja völlig verrückt!&#8220;            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">29.03.2018</time>
            In dieser Ausgabe unseres Podcasts "Die Medien-Woche" sprechen Stefan Winterbauer (MEEDIA) und Christian Meier (WELT) über die zweite&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2018/03/23/medien-woche-was-genau-ist-eigentlich-der-skandal-am-grossen-facebook-cambridge-analytica-skandal/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2017/08/Die-Medien-Woche-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2017/08/Die-Medien-Woche-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="&#8222;Die Medien-Woche&#8220; mit Stefan Winterbauer (MEEDIA) und Christian Meier (DIE WELT)  (z.Zt. Urlaub)" 	class="unvail"/><noscript>0&#8222;Die Medien-Woche&#8220; mit Stefan Winterbauer (MEEDIA) und Christian Meier (DIE WELT)  (z.Zt. Urlaub)" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Medien-Woche: Was genau ist eigentlich der Skandal am großen Facebook-Cambridge-Analytica-Skandal?            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">23.03.2018</time>
            Diesmal sprechen Stefan Winterbauer (MEEDIA) und Christian Meier (WELT) im Podcast "Die Medien-Woche" über die neuerlichen Vorwürfe gegen&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2018/03/21/von-der-leyen-lindner-co-feiern-beim-nachrichtenmagazin-die-besten-bilder-hauptstadt-party-des-spiegels/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2018/03/empfang-berliner-spiegel-buero-von-der-leyen-brinkbaeumer-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2018/03/empfang-berliner-spiegel-buero-von-der-leyen-brinkbaeumer-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Verteidigungsministerin Ursula von der Leyen zu Gast beim Spiegel (mit Chefredakteur Klaus Brinkbäumer) in Berlin" 	class="unvail"/><noscript>0Verteidigungsministerin Ursula von der Leyen zu Gast beim Spiegel (mit Chefredakteur Klaus Brinkbäumer) in Berlin" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Von der Leyen, Lindner &#038; Co. feiern beim Nachrichtenmagazin: Die Bilder der Hauptstadt-Party des Spiegels            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">21.03.2018</time>
            Im vergangenen Jahr stand die große Hauptstadt-Sause des Spiegels noch ganz im Zeichen des Machtwechsels an der SPD-Spitze&hellip;        </p>
    </div>
</a>

</div>

					</ul>
					<!-- Advertisement -->
				<section class="grid-box box-first grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24239"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416554,	// Seite : meedia/audio 
						formatId: 	24239,	// Format : WideRectangle_Unten_560x180 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416554&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416554&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</section>
				<!-- END Advertisement -->
				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">

				<section class="grid-box box-first grid-box-advertisement">

					<header class="ad-info-title" id="ad_title_24541"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416554,	// Seite : meedia/audio 
						formatId: 	24541,	// Format : Webseite_ContentAd_4 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416554&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416554&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>

				</section>

			</div>
		</div>
	</section>
</section>

<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					
<div id="comments" class="clearfix comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h2 class="c-before boxtitle"><span>Dein Kommentar</span></h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/09/spon-chefin-hans-audio-ist-konsequenter-digitaler-journalismus-der-kann-eben-mehr-als-nur-text/#respond" style="display:none;">Abbrechen</a></small></h3>			<form action="http://meedia.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Deine E-Mailadresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><textarea autocomplete="nope"  id="7d40e26df3"  name="a89ea31636"   cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar&hellip;"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "319ad7e8bf962c7b0306579bda5cb13c" );document.getElementById("7d40e26df3").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder="Name*"/></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" placeholder="E-Mail*" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" placeholder="Webseite http://"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='675038' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">



				
			</div>
		</div>
	</section>
</section>
	
		
</div>

<footer id="page-footer">
	<section id="m-footer-header">
		<div class="m-footer-background clearfix">
			<div class="footer-logo">
			</div>

			<form role="search" method="get" class="search-form" action="/">
				<label>
					<span class="screen-reader-text">Suchen nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
				</label>
				<button class="search-submit icon-font">
					<span aria-hidden="true" data-icon="&#128269;"></span>
					<span class="screen-reader-text">Suchen</span>
				</button>
			</form>

			<div class="m-top-jump">
				<a href="#top"><span aria-hidden="true" data-icon="&#59231;" class="icon-font"></span>zum Seitenanfang</a>
			</div>
		</div>
	</section>

	<section id="m-service-footer" >
		<div class="nav-footer"><ul id="menu-footer-nav" class="nav-footer"><li id="menu-item-32871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32871"><a href="http://meedia.de/kontakt/">Kontakt</a></li>
<li id="menu-item-32869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32869"><a href="http://meedia.de/impressum/">Impressum</a></li>
<li id="menu-item-32867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32867"><a href="http://meedia.de/newsletter/">Newsletter</a></li>
<li id="menu-item-32909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32909"><a href="http://meedia.de/werben-auf-meedia/">Werben auf MEEDIA</a></li>
<li id="menu-item-32911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32911"><a href="http://meedia.de/datenschutzerklarung/">Datenschutzbestimmungen</a></li>
<li id="menu-item-32913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32913"><a href="http://meedia.de/nutzungshinweise/">Nutzungsbedingungen</a></li>
<li id="menu-item-32917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32917"><a href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div>	</section>


</footer>

<section id="m-network-footer" >

		<p>&copy; 2018 MEEDIA GmbH &amp; Co. KG - Ein Unternehmen der Handelsblatt Media Group GmbH &amp; Co. KG<br/>
		Keine Gew&auml;hr f&uuml;r die Richtigkeit der Angaben. Bitte beachten Sie auch folgende <a href="http://meedia.de/nutzungshinweise/">Nutzungshinweise</a>, die <a href="http://meedia.de/datenschutzerklarung/">Datenschutzerkl&auml;rung</a> und das <a href="http://meedia.de/impressum/">Impressum</a>.</p>

		<div class="nav-network-footer"><ul id="menu-footer-network-nav" class="nav-footer"><li id="menu-item-32885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32885"><a href="http://www.handelsblatt.com/">Handelsblatt Online</a></li>
<li id="menu-item-32887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32887"><a href="http://www.wiwo.de/">WirtschaftsWoche Online</a></li>
<li id="menu-item-32889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32889"><a href="http://www.karriere.de">karriere.de</a></li>
<li id="menu-item-32891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32891"><a href="http://www.absatzwirtschaft.de">absatzwirtschaft</a></li>
<li id="menu-item-32893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32893"><a href="http://www.der-betrieb.de/">Der Betrieb</a></li>
<li id="menu-item-32895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32895"><a href="http://http://www.creditreform.de/">Creditreform</a></li>
<li id="menu-item-32897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32897"><a href="http://www.vdi-nachrichten.com/">VDI nachrichten</a></li>
<li id="menu-item-32899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32899"><a href="http://www.dub.de/unternehmensnachfolge/">DUB Unternehmensnachfolge</a></li>
<li id="menu-item-32903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32903"><a href="http://www.boatoon.com">boatoon.com</a></li>
<li id="menu-item-32905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32905"><a href="http://www.koffer.de">koffer.de</a></li>
<li id="menu-item-32907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32907"><a href="http://www.bellevue.de">bellevue.de</a></li>
<li id="menu-item-458455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458455"><a href="https://www.dub.de/franchise/franchise-unternehmen/">DUB Franchiseunternehmen</a></li>
</ul></div>		<p></p>
		<p><a href="http://www.fum-digital.de/"><img src="http://meedia.de/wp-content/themes/meedia_2016/images/FuM_digital.jpg" /></a></p>
	</section>

        <script type="text/javascript">
            <!--
            if(typeof(asm_initi) != "undefined"){asm_finishwriter();}
            //-->
        </script>

					<!-- SZM VERSION="2.0" -->
			

			<script type="text/javascript">


				
				if ( window.innerWidth > 760  ) {
					console.log( "desktop"  );
					var iam_data = {
						"st":"iqdmitte", 					// site/domain
						"cp":"meedia_audio_podcasts_special", 		// code
						"sv":"i2", 	//
						"co":"audio_podcasts_special" 		// comment
					}
				} else {
					console.log( "mobile"  );
					var iam_data = {
						"st":"mobfum", 					// site/domain
						"cp":"meedia_audio_podcasts_special", 		// code
						"sv":"mo", 	//
						"co":"audio_podcasts_special" 		// comment
					}
				}
				iom.h(iam_data);

			</script>
			<!--/SZM -->
			 <!-- Google Analytics -->
			<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-33365714-1']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_trackPageview']);
			  _gaq.push(['_trackPageLoadTime']);
			  setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 10 seconds\'])',10000);
			  (function() {
			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
			</script>
			<!-- /Google Analytics -->

				<div class="ph-footer-credits">
			     	<p>
			     		Gebaut von JUNE - Online Marketing Tools<br />
                        <a href="http://www.juneapp.com/" title="juneapp.com"><img src="http://meedia.de/wp-content/themes/meedia_2016/images/JUNE-Online-Marketing-Tools.png" alt="JUNE - Online Marketing Tools" title="juneapp.com" class="ph-footer-credits-logo"/></a>
			     	</p>
			    </div>

        	</div><!--  // #l-wrapper -->

     </div><!-- // #mee-wrapper -->

     <script>AdController.finalize();</script>
	<script type="text/javascript">
	var IQDComplete = {
	    init: function () {
	        return true;
	    }
	}
	</script>
		<!-- ShiftNav Main Toggle -->
		<div id="shiftnav-toggle-main" class="shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-off shiftnav-toggle-edge-left shiftnav-toggle-icon-x shiftnav-toggle-main-align-center shiftnav-toggle-style-full_bar shiftnav-togglebar-gap-off shiftnav-toggle-edge-left shiftnav-toggle-icon-x" data-shiftnav-target="shiftnav-main"><div id="shiftnav-toggle-main-button" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-burger" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></div>	<div class="shiftnav-main-toggle-content shiftnav-toggle-main-block"><a href="http://www.meedia.de"><img src="http://staging.meedia.de/wp-content/uploads/2018/03/meedia_logo.png" alt="Meedia"></a></div>	<div class="shiftnav-main-toggle-content-after">
	<!-- ShiftNav Search Bar Toggle -->
	<a class="shiftnav-searchbar-toggle  shiftnav-toggle-main-block shiftnav-toggle-main-ontop"><i class="fa fa-search"></i></a>

	<!-- ShiftNav Search Bar Drop -->
	<div class="shiftnav-searchbar-drop">
		<form role="search" method="get" class="shiftnav-searchform" action="http://meedia.de/">
			<input type="text" placeholder="Search..." value="" name="s" class="shiftnav-search-input" />
						<input type="submit" class="shiftnav-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .shiftnav-searchbar-drop -->

	</div>
	</div>	
	<!-- /#shiftnav-toggle-main --> 


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-none shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">

		
			<h3 class="shiftnav-menu-title shiftnav-site-title"><a href="http://meedia.de">Meedia</a></h3>
		<div class="shiftnav-menu-image shiftnav-menu-image-padded" id="shiftnav-menu-image-shiftnav-main">
									<img width="223" height="49" src="http://meedia.de/wp-content/uploads/2018/03/meedia_logo-1.png" class="attachment-full size-full" alt="" />						</div>
	<nav class="shiftnav-nav"><ul id="menu-primary-nav-1" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669766 shiftnav-depth-0"><a class="shiftnav-target"  href="http://meedia.de/newsline">NEWSLINE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666397 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="http://meedia.de/medien-news-stories/">MEDIEN</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669768 shiftnav-depth-1"><a class="shiftnav-target"  href="http://meedia.de/medien-news-stories/">Übersicht</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666404 shiftnav-depth-1"><a class="shiftnav-target"  href="http://meedia.de/publishing/">PUBLISHING</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666410 shiftnav-depth-1"><a class="shiftnav-target"  href="http://meedia.de/tv/">TV</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666398 shiftnav-depth-1"><a class="shiftnav-target"  href="http://meedia.de/audio/">AUDIO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666401 shiftnav-depth-1"><a class="shiftnav-target"  href="http://meedia.de/digital-economy/">DIGITAL ECONOMY</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666407 shiftnav-depth-1"><a class="shiftnav-target"  href="http://meedia.de/tech/">TECH</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666420 shiftnav-depth-1"><a class="shiftnav-target"  href="http://meedia.de/podcast-2/">PODCASTS</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666424 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="http://meedia.de/marketing/">MARKETING</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669769 shiftnav-depth-1"><a class="shiftnav-target"  href="http://meedia.de/marketing/">Übersicht</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666426 shiftnav-depth-1"><a class="shiftnav-target"  href="http://absatzwirtschaft.de">ABSATZWIRTSCHAFT</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666430 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="http://meedia.de/datacenter/">DATACENTER</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669772 shiftnav-depth-1"><a class="shiftnav-target"  href="http://meedia.de/datacenter/">Übersicht</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666433 shiftnav-depth-1"><a class="shiftnav-target"  href="http://meedia.de/trending-2/">#trending</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-670003 shiftnav-depth-1"><a class="shiftnav-target"  href="http://meedia.de/tag/tv-quoten/">TV-Quoten</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666437 shiftnav-depth-1"><a class="shiftnav-target"  href="http://meedia.de/datacenter/cover-check/">Cover-Check</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666447 shiftnav-depth-1"><a class="shiftnav-target"  href="http://meedia.de/ivw-agof-analysen/">IVW-/AGOF-Analysen</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-666449 shiftnav-sub-shift shiftnav-depth-0"><a class="shiftnav-target"  href="http://meedia.de/transfermarkt/">JOBS</a><span class="shiftnav-submenu-activation"><i class="fa fa-chevron-right"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669775 shiftnav-depth-1"><a class="shiftnav-target"  href="http://meedia.de/transfermarkt/">Übersicht</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671337 shiftnav-depth-1"><a class="shiftnav-target"  href="http://karriere.meedia.de">Stellenmarkt</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672292 shiftnav-depth-0"><a class="shiftnav-target"  href="http://meedia.de/special/">Audio-Special</a></li></ul></nav>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/meedia.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/ph-lazy-image/ph-lazy-image.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TheGallery = {"auto":"1","selectors":{"gallery":".gallery"},"options":{"show_thumbs":true,"navigation":{"prev":{"innerHTML":"<- prev"},"next":{"innerHTML":"next ->"}},"fullscreen":{"innerHTML":"Full"},"show_share":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/the-gallery//bundle/galleries.js?ver=1'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/slick.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/fresco.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://meedia.de/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"off","collapse_accordions":"off","scroll_panel":"on","breakpoint":"960","v":"1.6.2","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/shiftnav-pro/assets/js/shiftnav.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://meedia.de/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script src="http://service.octavius.rocks:84/files/octavius.core.v1.0.js" ></script><script>
(function(){
  function _on_loaded(){
    console.log('on loaded');
    var config = {
      api_key: 'fc3550cd-155a-4906-91e1-08c6c912d142',
      service: 'http://service.octavius.rocks:84',
    };
    var attributes = {
      post_type: 'post',
            post_id: '675038',
                }
    window.Octavius.init(config, attributes);
  }
  if(document.addEventListener){
    document.addEventListener("DOMContentLoaded", _on_loaded);
  } else {
    document.attachEvent('onDOMContentLoaded',function(){
      if ( document.readyState === "complete" ) {
        _on_loaded()
      }
    });
  }
}());
</script>    <img style="height: 0px;width: 0px;overflow: hidden;position: absolute;bottom: 0;left: 0;z-index: -10;" src="http://service.octavius.rocks:84/track/fc3550cd-155a-4906-91e1-08c6c912d142?url=/2018/04/09/spon-chefin-hans-audio-ist-konsequenter-digitaler-journalismus-der-kann-eben-mehr-als-nur-text/&content_id=675038&pagetype=post&content_type=post&referer_domain=meedia.de&referer_path=/" />
    <img src="http://vg09.met.vgwort.de/na/20f3b5a631154d33ad47e1b7bb845395" width="1" height="1" alt="" style="display:none" /></body>
</html>
