<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<title>#DeleteFacebook: Warum es uns so schwerfällt, das Social Network zu verlassen › Meedia</title>
<meta name="description" content="Der Point of no Return scheint erreicht." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://meedia.de/2018/03/23/deletefacebook-warum-es-uns-so-schwerfaellt-das-social-network-zu-verlassen/" />
<meta property="og:type" content="article">
<meta property="og:url" content="http://meedia.de/2018/03/23/deletefacebook-warum-es-uns-so-schwerfaellt-das-social-network-zu-verlassen/">
<meta property="og:title" content="#DeleteFacebook: Warum es uns so schwerfällt, das Social Network zu verlassen › Meedia">
<meta property="og:description" content="Der Point of no Return scheint erreicht.">
<meta property="og:image" content="http://meedia.de/wp-content/uploads/2018/03/pexels-facebook-delete.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://meedia.de/wp-content/uploads/2018/03/pexels-facebook-delete.jpg">
<meta name="twitter:site" content="MEEDIA">
<meta name="twitter:title" content="#DeleteFacebook: Warum es uns so schwerfällt, das Social Network zu verlassen › Meedia">
<meta name="twitter:description" content="Der Point of no Return scheint erreicht.">


		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://meedia.de/xmlrpc.php">
		
		<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '1564061807144544']);
			})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1564061807144544&amp;ev=PixelInitialized" /></noscript>

		<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Feed" href="http://meedia.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Kommentar-Feed" href="http://meedia.de/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.8 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-33365714-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-33365714-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='ph-lazy-images-css-css'  href='http://meedia.de/wp-content/plugins/ph-lazy-image/ph-lazy-image.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='meedia-stylesheet-css'  href='http://meedia.de/wp-content/themes/meedia_2016/css/main.css?ver=1518537536' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CMerriweather%3A400%2C400italic%2C700%2C700italic&#038;ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/meedia.de","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.8'></script>
<script type='text/javascript' src='http://meedia.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://meedia.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/plugins.js?ver=140617'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/general-first.js?ver=150612'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/jquery.tokeninput.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/modernizr-2.6.2.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/js.cookie.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/main.js?ver=1518537536'></script>
<link rel='https://api.w.org/' href='http://meedia.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://meedia.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://meedia.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Das #miomiogate-Protokoll: So arbeitet die Titanic den Juso-Satire-Coup gegen die Bild auf' href='http://meedia.de/2018/03/23/das-miomiogate-protokoll-so-arbeitet-die-titanic-den-juso-satire-coup-gegen-die-bild-auf/' />
<link rel='next' title='&#8222;Mordkommission Istanbul&#8220; siegt mit bester Zuschauerzahl seit 2015, &#8222;Der Lehrer&#8220; endet mit grandiosen Staffel-Finale' href='http://meedia.de/2018/03/23/mordkommission-istanbul-siegt-mit-bester-zuschauerzahl-seit-2015-der-lehrer-endet-mit-grandiosen-staffel-finale/' />
<link rel='shortlink' href='http://meedia.de/?p=668299' />
<link rel="alternate" type="application/json+oembed" href="http://meedia.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmeedia.de%2F2018%2F03%2F23%2Fdeletefacebook-warum-es-uns-so-schwerfaellt-das-social-network-zu-verlassen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://meedia.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmeedia.de%2F2018%2F03%2F23%2Fdeletefacebook-warum-es-uns-so-schwerfaellt-das-social-network-zu-verlassen%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="285102281566" /><link rel="alternate" href="android-app://de.meedia.meedia/http/post/668299" />	<!-- d3js Header -->
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/lib/d3.v3.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/nv.d3.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/tooltip.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/utils.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/interactiveLayer.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/legend.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/axis.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/scatter.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/line.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/lineChart.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/stackedArea.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/stackedAreaChart.js"></script>

	<!-- multi bar chart -->
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/multiBar.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/multiBarChart.js"></script>

	<!-- UI -->
	<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css" />
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/helper.js"></script>
	<!-- ENDE d3js Header -->

		<!-- Meta from Plugin for Post 668299 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='#DeleteFacebook: Warum es uns so schwerfällt, das Social Network zu verlassen' />
		<meta property="og:description" content='Facebook ist durch. Das Unbehagen, das über Jahre unterschwellig bei der Nutzung des Social Networks mitschwang, hat sich in den letzten Tagen im Zuge des Cambridge-Analytica-Datenskandals eruptiv entladen – und in blanken Hass verwandelt. Facebook ist widerliches Teufelszeug, das wir schnell aus unserem Leben verbannen sollten, so die gefühlte Schwarmmeinung. Allein: So einfach ist es nicht, beschreibt MEEDIA-Autor Nils Jacobsen die Hindernisse des Facebook-Exits.' />
		<meta property="og:url" content="http://meedia.de/2018/03/23/deletefacebook-warum-es-uns-so-schwerfaellt-das-social-network-zu-verlassen/" />
		<meta property="og:type" content="article" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@MEEDIA" />
				<meta name="twitter:creator" content="@crackr" />
		<meta name="twitter:title" content='#DeleteFacebook: Warum es uns so schwerfällt, das Social Network zu verlassen' />
		<meta name="twitter:description" content='Facebook ist durch. Das Unbehagen, das über Jahre unterschwellig bei der Nutzung des Social Networks mitschwang, hat sich in den letzten Tagen im Zuge des Cambridge-Analytica-Datenskandals eruptiv entladen – und in blanken Hass verwandelt. Facebook ist widerliches Teufelszeug, das wir schnell aus unserem Leben verbannen sollten, so die gefühlte Schwarmmeinung. Allein: So einfach ist es nicht, beschreibt MEEDIA-Autor Nils Jacobsen die Hindernisse des Facebook-Exits.' />
			<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="http://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "http://www6.smartadserver.com"});</script><meta name="apple-itunes-app" content="app-id=431819512">	<script type="text/javascript">var gzipEnabled = false;</script>
	<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
	<script>
		
	var iqd_mode = (function() {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_meedia/' + iqd_mode + '/iqadcontroller' + (function(){ return gzipEnabled ? '.js.gz' : '.js'})() +'"></scr' + 'ipt>');
		
	</script>
		<script type="text/javascript">

        var deviceDetector=function(){var b=navigator.userAgent.toLowerCase(),a=function(a){void 0!==a&&(b=a.toLowerCase());return/(ipad|tablet|(android(?!.*mobile))|(windows(?!.*phone)(.*touch))|kindle|playbook|silk|(puffin(?!.*(IP|AP|WP))))/.test(b)?"tablet":/(mobi|ipod|phone|blackberry|opera mini|fennec|minimo|symbian|psp|nintendo ds|archos|skyfire|puffin|blazer|bolt|gobrowser|iris|maemo|semc|teashark|uzard)/.test(b)?"phone":"desktop"};return{device:a(),detect:a,isMobile:"desktop"!=a()?!0:!1,userAgent:b}}();
        //console.log(deviceDetector.device);

	if (typeof AdController !== "undefined") {
		var handle = "artikel";

        if(deviceDetector.device === 'phone') {
            handle += "_small";
        }
        else if(window.innerWidth <= 1440 || deviceDetector.device === 'tablet') {
            handle += "_tablet";
        }


		console.log("AdController handle", handle);
		AdController.setPageInfo({
			$handle : handle,
			$autoSizeFrames: true,
			level2: "meedia",
			level3:"digital economy",
			level4:"",
			keywords : "deletefacebook,cambridge-analytica,facebook,mark-zuckerberg",
			tma:""
		});
		try {
			AdController.stage();
		} catch(e) {}
	}
	</script>
	<script type="text/javascript">
		if (typeof AdController !== "undefined") {
			AdController.initialize();
		}

        window.iqServedNoDisplayAd = function(res) {


            var mappingDesktop = {
                'iqadtile2': '24235',
                'iqadtile1': '24236',
                'iqadtile3': '24237',
                'iqadtile8': '24538',
                'iqadtile4': '59360',
                'iqadtile5': '59852',
                'iqadtile9': '24541' ,
                'iqadtile16': '24239'
            };

            var mappingMobile = {
                'iqadtile1': '24236',
                'iqadtile3': '24538',
                'iqadtile4': '24541' ,
                'iqadtile8': '24239'
            };

            var mapping = (deviceDetector.device === 'phone') ? mappingMobile : mappingDesktop;

            if(mapping.hasOwnProperty(res.tile)) {
                jQuery('#ad_title_' + mapping[res.tile] + ' span').hide();
            }


        };

	</script>
	<link rel="amphtml" href="http://meedia.de/2018/03/23/deletefacebook-warum-es-uns-so-schwerfaellt-das-social-network-zu-verlassen/amp/">	    
		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>
		<meta name="google-site-verification" content="26QrdAEmuG2p8wtLME444zIJMuu2OobJQkixpn4spDw" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel="shortcut icon" href="http://meedia.de/wp-content/themes/meedia_2016/images/favicon.ico"/>
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-152x152-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-120x120-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-76x76-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-72x72-precomposed.png">
		<link rel="apple-touch-icon-precomposed" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-precomposed.png">
		
    </head>
	<body class="post-template-default single single-post postid-668299 single-format-standard top">
	
	    <div id="iqadtileOOP">
        <script type="text/javascript">
            if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
        </script>
    </div><div id="iqd_mainAd" ><div id="iqd_align_Ad"><div id="iqd_topAd"><div id="iqadtile1"></div><div id="iqadtile6"></div><div id="iqd_rightAd"><div id="iqadtile2"></div></div></div></div></div>
		
	<div id="mee-wrapper">

		<div id="mee-ad-wrapper" class="container">
			
						
			<div class="mee-ad-superbanner">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416558,	// Seite : meedia/digital_economy 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416558&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416558&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-layer">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416558,	// Seite : meedia/digital_economy 
						formatId: 	17327,	// Format : LayerAd 1x1 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416558&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416558&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-skyscraper">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416558,	// Seite : meedia/digital_economy 
						formatId: 	24235,	// Format : Skyscraper_160x600 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416558&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416558&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // .mee-ad-skyscraper -->
		</div><!-- // #mee-ad-wrapper -->
		<div id="l-wrapper" class="container">
			 <div id="fb-root"></div>
        		<script>(function(d, s, id) {
			 	 var js, fjs = d.getElementsByTagName(s)[0];
			 	 if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				  }(document, 'script', 'facebook-jssdk'));</script>
			  
			<header id="page-header">

                <div style="text-align: right; color: #aeaeae; padding: 5px 13px;">
                    <span style="font-size: 10px;">Partner von:</span> <a href="http://www.fum-digital.de/">
                        <img src="http://meedia.de/wp-content/uploads/2017/02/fum_digital_freigestellt__1_.png" id="partner-logo-fachmedien" style="height: 30px;"/>
                    </a>
                </div>

				<section id="m-service">
					<nav id="service-nav">

						<ul id="menu-service-nav" class=""><li id="menu-item-32477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32477"><a href="http://meedia.de/kontakt/">Kontakt</a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32476"><a href="http://meedia.de/impressum/">Impressum</a></li>
<li id="menu-item-282121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282121"><a href="http://meedia.de/werben-auf-meedia/">Mediadaten</a></li>
<li id="menu-item-32475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32475"><a href="http://meedia.de/newsletter/">Newsletter</a></li>
<li id="menu-item-32478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32478"><a href="http://www.absatzwirtschaft.de">absatzwirtschaft</a></li>
 </ul>					</nav>	
					
					
					<form role="search" method="get" class="search-form" action="/">
							<label>
								<span class="screen-reader-text">Suchen nach:</span>
								<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
							</label>
							<button class="search-submit icon-font">
								<span aria-hidden="true" data-icon="&#128269;"></span>
								<span class="screen-reader-text">Suchen</span>
							</button>
					</form>
				</section>
				<section id="m-header">
					<div class="m-header-wrapper">
					
						<div class="m-mobile-fix-header">
							<div class="menu-toggle mobile-menu-toggle">
								<span class="icon-font" aria-hidden="true" data-icon="&#9776;"></span>
								<span class="screen-reader-text">Menu</span>
							</div><!--mobile-menu-toggle -->
					
							<a class="home-link" href="http://meedia.de/" title="Meedia" rel="home">
																<p class="site-title">Meedia<span>Deutschlands großes Medien-Portal</span></p>
															</a>
					
						<div class="search-toggle mobile-search-toggle">
							<span class="icon-font" aria-hidden="true" data-icon="&#128269;"></span>
							<span class="screen-reader-text">Suche</span>
						</div><!--mobile-menu-toggle -->
					</div><!-- m-mobile-fix-header -->
					<div id="navbar" class="navbar">	
						<nav id="primary-nav" class="navigation main-navigation" role="navigation">
							<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
							
							<ul id="menu-primary-nav" class="nav-menu"><li id="menu-item-32457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32457"><a href="http://meedia.de/news-stories/">News &#038; Stories</a></li>
<li id="menu-item-32456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32456"><a href="http://meedia.de/agenda/">Agenda</a></li>
<li id="menu-item-32455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32455"><a href="http://meedia.de/datacenter/">Datacenter</a></li>
<li id="menu-item-221003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221003"><a href="http://karriere.meedia.de">Stellenbörse</a></li>
<li id="menu-item-219335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219335"><a href="http://meedia.de/whitepaper/">WhitePaper</a></li>
</ul>									
						</nav>
					<nav id="secondary-nav">
					<ul id="menu-secondary-nav" class="nav-menu"><li id="menu-item-32463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32463"><a href="http://meedia.de/publishing/">Publishing</a></li>
<li id="menu-item-32462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32462"><a href="http://meedia.de/tv/">TV</a></li>
<li id="menu-item-32461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32461"><a href="http://meedia.de/tech/">Tech</a></li>
<li id="menu-item-32460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32460"><a href="http://meedia.de/digital-economy/">Digital Economy</a></li>
<li id="menu-item-32459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32459"><a href="http://meedia.de/marketing/">Marketing</a></li>
<li id="menu-item-541283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541283"><a href="http://meedia.de/buzzer/">Buzzer</a></li>
<li id="menu-item-538463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538463"><a href="http://meedia.de/trending-2/">#trending</a></li>
<li id="menu-item-619843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619843"><a href="http://meedia.de/audio/">Audio</a></li>
<li id="menu-item-619849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619849"><a href="http://meedia.de/datacenter/cover-check/">Cover-Check</a></li>
</ul>					</nav>
					</div>
					</div>
				</section>	

			</header>
<div class="grid clearfix grid-frontend">
	

	
					

<div class="entry-ad entry-ad__format-24237">
	<header class="ad-info-title" id="ad_title_24237"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416558,	// Seite : meedia/digital_economy 
						formatId: 	24237,	// Format : Billboard 01 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416558&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416558&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>


<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-8 col-sm-7">
			<div class="grid-boxes-wrapper ">

				
					<article class="content-area grid-box" id="post-668299">
						
						<header class="entry-header">
							<div class="entry-header-helper">
								<time datetime="2018-03-23T09:00:17+00:00"
								      itemprop="datePublished">23.03.2018									| 09:00 Uhr
								</time>
								<time datetime="2018-03-23T09:21:28+00:00" itemprop="dateUpdated"
								      class="date updated">23.03.2018									um 09:21 Uhr
								</time>

								
								<h1 class="entry-title" itemprop="name">#DeleteFacebook: Warum es uns so schwerfällt, das Social Network zu verlassen</h1>

								<div class="entry-header-social-buttons">
	<ul >
		<li>
			<div class="entry-header-social-buttons-twitter">

							<a 
				href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fmeedia.de%2F2018%2F03%2F23%2Fdeletefacebook-warum-es-uns-so-schwerfaellt-das-social-network-zu-verlassen%2F&text=#DeleteFacebook: Warum es uns so schwerfällt, das Social Network zu verlassen&via=meedia" 											
				target="_blank">
					<img src="http://meedia.de/wp-content/themes/meedia_2016/images/twitter.png"  alt="Teilen auf Twitter">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-facebook">
				<div class="addthis_toolbox addthis_default_style">
				     <a href="https://www.facebook.com/sharer/sharer.php?u=http://meedia.de/2018/03/23/deletefacebook-warum-es-uns-so-schwerfaellt-das-social-network-zu-verlassen/?fbc=fb-shares" target="_blank">
				     	<img src="http://meedia.de/wp-content/themes/meedia_2016/images/facebook.png" alt="Teilen auf Facebook">
				     </a> 
				</div> 
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-xing">
				<a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fmeedia.de%2F2018%2F03%2F23%2Fdeletefacebook-warum-es-uns-so-schwerfaellt-das-social-network-zu-verlassen%2F&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Fmeedia-de-77" target="_blank">
					<img src="http://meedia.de/wp-content/themes/meedia_2016/images/xing.jpg"  alt="Teilen auf XING">
				</a>	
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-linkedin">
			
											<a 
				href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fmeedia.de%2F2018%2F03%2F23%2Fdeletefacebook-warum-es-uns-so-schwerfaellt-das-social-network-zu-verlassen%2F" 											
				target="_blank">
					<img src="http://meedia.de/wp-content/themes/meedia_2016/images/linkedin.png"  alt="Teilen auf LinkedIn">
				</a>									
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-whatsapp">
				<a 
					href="whatsapp://send?text=MEEDIA: #DeleteFacebook: Warum es uns so schwerfällt, das Social Network zu verlassen  http://meedia.de/2018/03/23/deletefacebook-warum-es-uns-so-schwerfaellt-das-social-network-zu-verlassen/" 
					data-text="MEEDIA: #DeleteFacebook: Warum es uns so schwerfällt, das Social Network zu verlassen" 
					data-href="http://meedia.de/2018/03/23/deletefacebook-warum-es-uns-so-schwerfaellt-das-social-network-zu-verlassen/" 
					>
						<img src="http://meedia.de/wp-content/themes/meedia_2016/images/whatsapp.png" />
				</a>											
			</div>
		</li>
	</ul>
</div>
							</div>


						</header><!-- .entry-header -->

													<figure>
								<img data-src="http://meedia.de/wp-content/uploads/2018/03/pexels-facebook-delete-630x353.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2018/03/pexels-facebook-delete.jpg" 	data:image/png;base64,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 	itemprop="thumbnailUrl" 	alt="Sind wir als Nutzer bereit, Konsequenzen zu ziehen und Facebook zu löschen?" 	class="unvail"/><noscript>	<img src="http://meedia.de/wp-content/uploads/2018/03/pexels-facebook-delete-630x353.jpg" alt="Sind wir als Nutzer bereit, Konsequenzen zu ziehen und Facebook zu löschen?" itemprop="thumbnailUrl" /></noscript>								<figcaption>
									<strong>Sind wir als Nutzer bereit, Konsequenzen zu ziehen und Facebook zu löschen?</strong>
									<cite></cite>
								</figcaption>
							</figure>
													<div class="entry-excerpt" itemprop="description">
							<p>Facebook ist durch. Das Unbehagen, das über Jahre unterschwellig bei der Nutzung des Social Networks mitschwang, hat sich in den letzten Tagen im Zuge des Cambridge-Analytica-Datenskandals eruptiv entladen – und in blanken Hass verwandelt. Facebook ist widerliches Teufelszeug, das wir schnell aus unserem Leben verbannen sollten, so die gefühlte Schwarmmeinung. Allein: So einfach ist es nicht, beschreibt MEEDIA-Autor Nils Jacobsen die Hindernisse des Facebook-Exits.</p>
						</div>

						<!-- Advertisement -->

						<div class="mee-ad-content grid-box-advertisement">
							<header class="ad-info-title" id="ad_title_24238"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416558,	// Seite : meedia/digital_economy 
						formatId: 	24238,	// Format : WideRectangle_Oben_560x180 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416558&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416558&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
<div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59360"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416558,	// Seite : meedia/digital_economy 
						formatId: 	59360,	// Format : Billboard 2 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416558&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416558&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>						</div>
						<!-- END Advertisement -->

						<div class="entry-content" itemprop="articleBody">
							<p class='entry-author'><em>Von <span class='vcard author'><span class='fn'><a class='author-link' href='http://meedia.de/author/nils-jacobsen/' rel='author'>Nils Jacobsen</a></span></span></em></p>
							
<p>Der <em>Point of no Return</em> scheint erreicht. <a href="http://meedia.de/2018/03/18/cambridge-analytica-trump-nahestehende-beraterfirma-hat-50-millionen-nutzerprofile-ausspioniert-und-facebook-unternahm-nichts/">Der Datenskandal um Cambridge Analytica</a> ist zu massiv, <a href="http://meedia.de/2018/03/18/sie-sind-keine-opfer-sie-sind-komplizen-facebook-nach-datenleck-skandal-im-kreuzfeuer-und-panik-modus/">Facebooks Krisenmanagement</a> zu hilflos, der globale Aufschrei, der im Hashtag #DeleteFacebook seinen Kanal findet, zu zahlreich: <a href="http://meedia.de/2018/03/21/scott-galloway-zerlegt-facebook-am-schlechtesten-gemanagte-krise-in-der-modernen-wirtschaftsgeschichte/">Diese Krise wird Facebook verändern</a>.</p>
<p>Voller Furor entlädt sich in den Kommentarspalten unter <a href="http://meedia.de/2018/03/21/mark-zuckerberg-bezieht-in-facebook-post-stellung-zur-datenaffaere-bin-dafuer-verantwortlich-was-auf-unserer-plattform-passiert/">Mark Zuckerbergs Statement</a> oder unter seinem CNN-Auftritt das über Jahre aufgestaute Misstrauen, das sich gefühlt längst in Hass verwandelt hat, über das weltgrößte soziale Netzwerk, das einmal für viele das heißeste Ding, die liebste Freizeitbeschäftigung oder schlicht eine großartige Plattform war, um intensivere Kontakte mit Freunden, Familie, Bekannten zu pflegen – oder sogar neue Kontakte zu schließen.</p>
<p>Auf der Reise hat sich Facebook verändert und wir uns mit ihm. Inzwischen füttern mehr als zwei Milliarden Menschen rund und den Globus das Social Network seit nunmehr 14 Jahren freiwillig mit dem Intimsten unseres digitalen Lebens: mit leicht bekleideten Urlaubsfotos, mit Babyfotos, mit Lästereien über Kollegen oder Anzüglichkeiten eines Flirts im Messengerchat, mit enthemmten politischen Brandreden in vermeintlich sicheren Gruppen.</p>
<h2><b>Wir haben Facebook unser gesamtes Leben anvertraut, wir Narren </b></h2>
<p>Mit einem Wort: Wir haben Facebook unser gesamtes Leben anvertraut. Der Datenskandal um Cambridge Analytica macht uns nun deutlich, dass wir über eine Dekade einem Trugschluss aufgesessen sind, wir Narren. Facebook ist wie ein offenes Buch, das, wenn wir Pech haben, von jedem gelesen werden kann, wie auch <a href="http://meedia.de/2018/03/21/profil-timeline-chats-wie-ein-kollege-ploetzlich-vollen-zugriff-auf-meinen-facebook-account-hatte/">das Facebook-Fiasko von MEEDIA-Kollege Marvin Schade</a> beweist.</p>
<p>Plötzlich hatte ein anderer MEEDIA-Kollege Zugriff auf sein gesamtes (!) Facebook-Konto. Oder hatten es auch andere Nutzer, von denen Marvin gar nichts weiß, die seit Monaten passiv sein gesamtes Leben mitverfolgen, und jede Mail gelesen haben und diese darin enthaltenen Informationen im schlimmsten Fall gegen ihn verwenden könnten?</p>
<p>Viel zu spät erkennen wir, dass es uns jederzeit wie in einer düsteren Dystopie à la „Black Mirror“ oder „You are wanted“ ergehen kann – und unsere Daten von jedem x-beliebigen Nutzer gelesen und unsere virtuelle Facebook-Identität im schlimmsten Fall sogar gekapert und gegen uns verwendet werden kann.</p>
<p>Es ist der Moment des ganz bitteren Erwachens. Das Vertrauen in Facebook ist vollkommen weg – und dürfte, ganz egal, wie sich Mark Zuckerberg darum bemüht, in der ursprünglichen Form auch nie mehr wiederkommen. <em>You can’t get the Jeanie back in the Bottle.</em></p>
<h2><b>Sind wir als Nutzer eigentlich bereit, Konsequenzen zu ziehen?   </b></h2>
<p>Entsprechend rast das Netz in diesen Tagen – fast kann man die virtuelle Meute „Facebook muss weg“ skandieren hören. Weg mit dem widerlichen Teufelszeug, das uns eh schon Monate, vielleicht Jahre unseres Lebens gestohlen hat, weil es unterschwellig <a href="http://meedia.de/2018/01/24/facebook-sollte-wie-die-zigarettenindustrie-reguliert-werden-salesforce-ceo-rechnet-mit-social-network-ab/">süchtig macht wie eine Zigarette</a>, weg mit diesem Monster, das wir durch unsere naive Datenfütterei selbst geschaffen haben – #DeleteFacebook!</p>
<p>Allein: Sind wir als Nutzer eigentlich auch bereit, Konsequenzen zu ziehen?</p>
<p>Zunächst ist es ein Reflex. Es ist der gleiche Reflex, der Donald Trump zum US-Präsidenten gemacht, der EU den Brexit beschert und der AfD zu 13 Prozent Wählerstimmen verholfen hat: Es ist der röhrige Furor, denen da oben, den Etablierten, ein donnerndes „FUCK YOU“ entgegenzuschreien. Das fühlt sich für den Moment, für den nächsten Tag und vielleicht noch die nächste Woche gut an, wie Michael Moore das revanchistische Motiv der Trump-Wähler in „Trumpland“ entlarvt hat.</p>
<p>Fuck you Facebook, also. #DeleteFacebook, yeah! Es fühlt sich gut an, dem <a href="http://meedia.de/2018/03/14/frueher-facebook-investor-mark-zuckerberg-ist-nicht-ehrlich-in-seinem-bemuehen-fake-news-zu-stoppen/">unglaubwürdigen</a> Obernerd Zuck den virtuellen Stinkefinger zu zeigen. Allein, was dann? Halten wir die Facebook-Losigkeit wirklich durch? Jeder, der einmal über einen längeren Zeitraum digitales Detox betrieben hat, weiß, dass sich nach einigen Monaten zwei Phänomene einstellen: das Gefühl der digitalen Verbannung – und möglicherweise sogar berufliche Nachteile.<div><div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59851"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416558,	// Seite : meedia/digital_economy 
						formatId: 	59851,	// Format : Billboard 3 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416558&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416558&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div></div></p>
<h2><b>#DeleteFacebook: Persönliche und berufliche Nachteile hindern uns</b></h2>
<p>Wer in der Digitalbranche arbeitet – und das sind bekanntlich immer mehr –, kann es sich schlicht kaum leisten, nicht auf Facebook präsent zu sein, allein schon wegen der Erreichbarkeit. Events werden geteilt, manche Arbeitsprozesse in Facebook-Gruppen ausgelagert, Unternehmens- oder Medienseiten wollen mit Posts befüllt und gemanagt werden (was Millennials für einige Jahre das irrsinnige, inzwischen aber wieder aussterbende Berufsbild des Social Media Managers beschert hatte) – vor allem jedoch verläuft die Kommunikation auf schnellstem Wege immer wieder über den Facebook Messenger, so sehr hat sich Berufliches und Privates in der Facebook-Ökonomie längst vermischt. Wer kein Facebook-Konto besitzt, hat es in der Medien-, Werbe- oder PR-Branche eindeutig schwerer und befindet sich in einer Dauerrechtfertigungsschleife.</p>
<p>Die zweite Ebene ist emotionaler. Das Facebook-Konto zu löschen, ist vor allem für frühere Nutzer ein harter Einschnitt. Plötzlich sind wir nicht mehr mit unserem Freundes- und Bekanntenkreis verbunden. Intuitiv macht sich FOMO-Angst breit: Wir haben instinktiv das Gefühl, etwas zu verpassen.</p>
<p>Und ob wir es wollen oder nicht: Für viele von uns ist Facebook unser präsentestes Erinnerungsalbum geworden. Wie oft sehen wir uns auf dem iPhone tatsächlich Bilder des Jahres 2008 an? Facebook ruft sie uns mit seinem Feature „This Day“ immer wieder ins Gedächtnis zurück und sorgt damit oft genug für einen Moment des Innehaltens. Hach ja, ist das auch schon wieder zehn Jahre her, mag mancher denken.</p>
<h2><b>Erinnerungsalbum Facebook </b></h2>
<p>Doch genau deswegen heben wir schließlich alle Fotos auf. Sie stellen eine Verbindung  zu unserer Biografie her, sie erinnern uns daran, wie wir zu dem wurden, was und wer wir sind.  Mit einem Wort: Facebook trifft uns an einem hochgradig empfindlichen Nerv: der Nostalgie.</p>
<p>„Im Griechischen bedeutet ‚Nostalgie’ wörtlich ‚die Schmerzen von einer alten Wunde’. Es ist ein Stich im Herzen, viel mächtiger als eine Erinnerung allein. Dieses Gerät ist kein Raumschiff. Es ist eine Zeitmaschine. Es geht vorwärts, rückwärts. Es führt uns an einen Ort, an den wir gerne zurückkehren würden. Es ist kein Rad. Es nennt sich Karussell.  Es lässt uns reisen, wie ein Kind reist. Rund umher und wieder nach Hause … an einen Ort, wo wir wissen, dass wir geliebt werden.“</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/bd1MQPPcoKI?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>So verkauft „Mad Men“ Don Draper dem Kunden Kodak den Pitch für den Diaprojektor Carousel, gewissermaßen das iPhone der 60er-Jahre. Facebook ist diese Zeitmaschine im Social Media-Zeitalter. Aus ihr auszusteigen, bedeutet einen möglicherweise gewichtigen Teil seines Lebens hinter sich zu lassen. Nicht viele können das.</p>
<h2><b>Alternative: ein neues, minimalistisches Profil </b></h2>
<p>Welche Optionen bleiben also? Wer sich von Facebook enttäuscht und vielleicht sogar getäuscht fühlt, die Plattform aber weiter für seinen Berufsalltag braucht, kann sein Engagement auf ein Minimum beschränken, alte Posts und Einträge löschen (was lange dauern kann). Entsprechend mag sich die Trägheit durchsetzen und das ungute Gefühl bleiben, dass man eben doch nicht mehr so genau weiß, welche Datenmengen man auf Facebook eigentlich angehäuft hat, die im Falle des nächstens Datenlecks oder Hacks ausgelesen werden können.<div><div id="iq-artikelanker"></div></div></p>
<p>Eine Alternative wäre ein sauberer Schlussstrich – und minimalistischer Neuanfang.  Also: Das alte Profil plattmachen, ein neues eröffnen, in dem nur die allernötigsten Daten stehen, ein reines Nutzwertkonto für den beruflichen Alltag. Der Vorteil eines frischen Starts: Wie bei einem Umzug fragt man sich oft, was man über all die Jahre eigentlich angehäuft hat – und bei genauer Betrachtung davon eigentlich noch braucht, (falsche) Facebook-Freunde inklusive…</p>

							
						</div><!-- .entry-content -->




					</article><!-- #post-## -->

				
			</div><!-- // grid-boxes-wrapper -->


		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-last col-md-4 col-sm-5">
			<div class="grid-boxes-wrapper">
				
<section class="" >
	<section class="grid-boxes-wrapper">
		<div class="grid-box grid-box-sidebar">
			<ul>
				<div class="mee-ad-content-sidebar  grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24538"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416558,	// Seite : meedia/digital_economy 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416558&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416558&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</div>
						<div id="newsticker-widget">
			<header class='boxtitle'><a href="http://meedia.de/newsticker/">Newsticker</a></header>
			<aside class='widget-ticker m-ticker'>


    <div class="post-item post-format-">
        <header>
            <time datetime="2018-03-23T09:34:49+00:00" >vor 35 Minuten</time>
            <h2><a href="http://meedia.de/2018/03/23/mordkommission-istanbul-siegt-mit-bester-zuschauerzahl-seit-2015-der-lehrer-endet-mit-grandiosen-staffel-finale/">&#8222;Mordkommission Istanbul&#8220; siegt mit bester Zuschauerzahl seit 2015, &#8222;Der Lehrer&#8220; endet mit grandiosen Staffel-Finale</a></h2>
        </header>
    </div>


    <div class="post-item post-format-">
        <header>
            <time datetime="2018-03-23T09:00:17+00:00" >vor 1 Stunde</time>
            <h2><a href="http://meedia.de/2018/03/23/deletefacebook-warum-es-uns-so-schwerfaellt-das-social-network-zu-verlassen/">#DeleteFacebook: Warum es uns so schwerfällt, das Social Network zu verlassen</a></h2>
        </header>
    </div><div class="mee-ad-content-sidebar  grid-box-advertisement">
	</div>



    <div class="post-item post-format-">
        <header>
            <time datetime="2018-03-23T08:49:15+00:00" >vor 1 Stunde</time>
            <h2><a href="http://meedia.de/2018/03/23/das-miomiogate-protokoll-so-arbeitet-die-titanic-den-juso-satire-coup-gegen-die-bild-auf/">Das #miomiogate-Protokoll: So arbeitet die Titanic den Juso-Satire-Coup gegen die Bild auf</a></h2>
        </header>
    </div></aside></div>			</ul>
		</div>	
		<div class="mee-ad-content-sidebar  grid-box-advertisement single-page-ad-format-24539">
		<header class="ad-info-title" id="ad_title_24539"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416558,	// Seite : meedia/digital_economy 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416558&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416558&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
        </div>
	</section>
</section>


			</div><!-- // grid-boxes-wrapper -->
		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-12 col-sm-12">
		<div class="entry-ad entry-ad__format-59852">
								<header class="ad-info-title" id="ad_title_59852"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416558,	// Seite : meedia/digital_economy 
						formatId: 	59852,	// Format : Billboard 4 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416558&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416558&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
							</div>
		</div>


   <div class="grid-slot grid-slot-has-no-box  col-md-12 col-sm-12">
		 <aside class="entry-meta-tag-list">
<ul class='entry-tags__list'><span class='entry-tags__title'>Schlagworte</span><li class="entry-tag__item"><a href="http://meedia.de/tag/deletefacebook/" class="entry-tag">#DeleteFacebook</a></li><li class="entry-tag__item"><a href="http://meedia.de/tag/cambridge-analytica/" class="entry-tag">Cambridge Analytica</a></li><li class="entry-tag__item"><a href="http://meedia.de/tag/facebook/" class="entry-tag">Facebook</a></li><li class="entry-tag__item"><a href="http://meedia.de/tag/mark-zuckerberg/" class="entry-tag">Mark Zuckerberg</a></li></ul></aside>

<aside class="entry-social">





<section class="m-social-media-bar">

	<span class="m-social-media-bar__title">Teilen</span>

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://meedia.de/2018/03/23/deletefacebook-warum-es-uns-so-schwerfaellt-das-social-network-zu-verlassen/" data-via="meedia" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	

	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="http://meedia.de/2018/03/23/deletefacebook-warum-es-uns-so-schwerfaellt-das-social-network-zu-verlassen/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="http://meedia.de/2018/03/23/deletefacebook-warum-es-uns-so-schwerfaellt-das-social-network-zu-verlassen/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	

	
	<section class="social-media-button social-media-button-xing-share">
		<div data-type="xing/share" data-counter="right" data-lang="de"></div>
		<script>
		  ;(function (d, s) {
		    var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>


	
	
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = "Facebook ist durch. Das Unbehagen, das über Jahre unterschwellig bei der Nutzung des Social Networks mitschwang, hat sich in den letzten Tagen im Zuge des Cambridge-Analytica-Datenskandals eruptiv entladen – und in blanken Hass verwandelt. Faceboo…";
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:#DeleteFacebook: Warum es uns so schwerfällt, das Social Network zu verlassen&body=#DeleteFacebook: Warum es uns so schwerfällt, das Social Network zu verlassen%0D%0A%0D%0AFacebook ist durch. Das Unbehagen, das über Jahre unterschwellig bei der Nutzung des Social Networks mitschwang, hat sich in den letzten Tagen im Zuge des Cambridge-Analytica-Datenskandals eruptiv entladen – und in blanken Hass verwandelt. Facebook ist widerliches Teufelszeug, das wir schnell aus unserem Leben verbannen sollten, so die gefühlte Schwarmmeinung. Allein: So einfach ist es nicht, beschreibt MEEDIA-Autor Nils Jacobsen die Hindernisse des Facebook-Exits.%0D%0Ahttp://meedia.de/2018/03/23/deletefacebook-warum-es-uns-so-schwerfaellt-das-social-network-zu-verlassen/" class="addthis_button_email" data-excerpt="Facebook ist durch. Das Unbehagen, das über Jahre unterschwellig bei der Nutzung des Social Networks mitschwang, hat sich in den letzten Tagen im Zuge des Cambridge-Analytica-Datenskandals eruptiv entladen – und in blanken Hass verwandelt. Facebook ist widerliches Teufelszeug, das wir schnell aus unserem Leben verbannen sollten, so die gefühlte Schwarmmeinung. Allein: So einfach ist es nicht, beschreibt MEEDIA-Autor Nils Jacobsen die Hindernisse des Facebook-Exits."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>



</section>
</aside>


<aside class='entry-author__bio'>
<div class="author-info">
	<div class="author-avatar">
		<img alt='Nils Jacobsen' src='http://meedia.de/wp-content/uploads/2014/01/nils.jacobsen_avatar_1390926270-100x100.jpg' class='avatar avatar-100 photo' height='100' width='100' />	</div><!-- .author-avatar -->
	
	<div class="author-description ">
		<a class="author-link" href="http://meedia.de/author/nils-jacobsen/" rel="author" itemprop="author">
			<h2 class="author-title">Nils Jacobsen</h2>
		</a>
		<p class="author-bio">
			Nils Jacobsen ist Wirtschaftsjournalist und Techreporter in Hamburg. Der studierte Medienwissenschaftler und Buchautor ("Das Apple-Imperium" / "Das Apple-Imperium 2.0" ) berichtet seit knapp 20 Jahren über die Entwicklung der Aktienmärkte und Internet-Wirtschaft - u.a. als Chefredakteur der Portale clickfish, US FINANCE, YEALD und CURVED. In dieser Tradition schreibt, analysiert und bloggt Jacobsen für MEEDIA seit 2008 über das Beste der beiden Welten Internet und Wirtschaft.		
		</p>
		<p class="author-social-links">
		<a href="https://plus.google.com/+NilsJacobsen/posts" rel="author">Google+</a>, <a href="https://twitter.com/crackr">Twitter</a>, <a href="https://www.facebook.com/nilsjacobsen.journalist">Facebook</a>, <a href="https://www.xing.com/profile/Nils_Jacobsen4">Xing</a></p>
		
	</div><!-- .author-description -->
</div><!-- .author-info --></aside>
	</div>



	</section><!-- // slots-wrapper -->

</section><!-- // container -->





<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					<h2 class="comments-title c-before boxtitle">
						<span>Mehr zum Thema</span>
					</h2>

					<ul class="ph-teaser__list">
						
<div class="ph-teaser">

<a href='http://meedia.de/2018/03/23/in-welchem-land-gibt-es-den-naechsten-macron-politstratege-erklaert-wie-moderner-wahlkampf-mit-big-data-funktioniert/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2018/03/online-marketing-rockstarts-Guillaume-Liegey-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2018/03/online-marketing-rockstarts-Guillaume-Liegey-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Beim Online Marketing Rockstars Festival sprach Guillaume Liegey über modernen Wahlkampf in Zeiten von Big Data" 	class="unvail"/><noscript>0Beim Online Marketing Rockstars Festival sprach Guillaume Liegey über modernen Wahlkampf in Zeiten von Big Data" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                &#8222;In welchem Land gibt es den nächsten Macron?&#8220;: Politstratege erklärt, wie moderner Wahlkampf mit Big Data funktioniert            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">23.03.2018</time>
            Viel wurde in den vergangenen Tagen über Facebook und die britische Datenfirma Cambridge Analytica geredet. Auf dem Online&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2018/03/23/medien-woche-was-genau-ist-eigentlich-der-skandal-am-grossen-facebook-cambridge-analytica-skandal/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2017/08/Die-Medien-Woche-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2017/08/Die-Medien-Woche-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="&#8222;Die Medien-Woche&#8220; mit Stefan Winterbauer (MEEDIA) und Christian Meier (DIE WELT)" 	class="unvail"/><noscript>0&#8222;Die Medien-Woche&#8220; mit Stefan Winterbauer (MEEDIA) und Christian Meier (DIE WELT)" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Medien-Woche: Was genau ist eigentlich der Skandal am großen Facebook-Cambridge-Analytica-Skandal?            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">23.03.2018</time>
            Diesmal sprechen Stefan Winterbauer (MEEDIA) und Christian Meier (WELT) im Podcast "Die Medien-Woche" über die neuerlichen Vorwürfe gegen&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2018/03/23/deutsche-bundesdatenschutzbeauftragte-zweifelt-an-mark-zuckerbergs-datenschutz-versprechen/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2016/10/Mark-Zuckerberg-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2016/10/Mark-Zuckerberg-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Mark Zuckerberg und sein Statement zur Datenaffäre stehen in der Kritik" 	class="unvail"/><noscript>0Mark Zuckerberg und sein Statement zur Datenaffäre stehen in der Kritik" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Bundesdatenschutzbeauftragte zweifelt an Mark Zuckerbergs Datenschutz-Versprechen            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">23.03.2018</time>
            Die Bundesdatenschutzbeauftragte Andrea Voßhoff bezweifelt die Ankündigung von mehr Datenschutz durch Facebook-Gründer Mark Zuckerberg. "Das Geschäftsprinzip von Facebook&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2018/03/22/facebook-ist-aus-jedem-blickwinkel-taeter-it-blogger-fefe-ueber-die-lehren-aus-dem-cambridge-analytica-debakel/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2018/03/felix-von-leitner-fefe-blog-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2018/03/felix-von-leitner-fefe-blog-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Felix von Leitner bloggt als Fefe. Das Bild ist ein Ausschnitt aus der &#8222;Jung und Naiv&#8220;-Sendung mit dem ehemaligen CCC-Mitglied" 	class="unvail"/><noscript>0Felix von Leitner bloggt als Fefe. Das Bild ist ein Ausschnitt aus der &#8222;Jung und Naiv&#8220;-Sendung mit dem ehemaligen CCC-Mitglied" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                “Facebook ist aus jedem Blickwinkel Täter”: IT-Blogger Fefe über die Lehren aus dem Cambridge-Analytica-Debakel            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">22.03.2018</time>
            Klartext von Felix von Leitner, aka Fefe: Im MEEDIA-Interview zur Debatte um Facebook und Cambridge Analytica erklärt der&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2018/03/22/facebook-in-der-existenzkrise-kann-sich-das-soziale-netzwerk-noch-mal-erholen/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2017/05/facebook-630x353-1-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2017/05/facebook-630x353-1.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Facebook steckt nach dem Cambridge-Analytica-Skandal in einer Existenzkrise" 	class="unvail"/><noscript>0Facebook steckt nach dem Cambridge-Analytica-Skandal in einer Existenzkrise" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Facebook in der Existenzkrise: Kann sich das soziale Netzwerk noch mal erholen?            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">22.03.2018</time>
            Facebook stand schon sehr oft in der Kritik von Datenschützern und Politikern - und erholte sich wieder davon.&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2018/03/22/politiker-aeussern-sich-zum-datenskandal-um-facebook-eine-gefahr-fuer-die-demokratie/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2017/07/Facebook2-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2017/07/Facebook2-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Wird von Politikern scharf kritisiert: Mark Zuckerberg" 	class="unvail"/><noscript>0Wird von Politikern scharf kritisiert: Mark Zuckerberg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Politiker äußern sich zu Facebooks Datenskandal: &#8222;Eine Gefahr für die Demokratie&#8220;            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">22.03.2018</time>
            Mark Zuckerberg gibt sich demütig, entschuldigt sich jedoch nicht dezidiert. Justiz- und Verbraucherschutzministerin Katarina Barley (SPD) will nun&hellip;        </p>
    </div>
</a>

</div>

					</ul>
					<!-- Advertisement -->
				<section class="grid-box box-first grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24239"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416558,	// Seite : meedia/digital_economy 
						formatId: 	24239,	// Format : WideRectangle_Unten_560x180 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416558&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416558&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</section>
				<!-- END Advertisement -->
				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">

				<section class="grid-box box-first grid-box-advertisement">

					<header class="ad-info-title" id="ad_title_24541"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416558,	// Seite : meedia/digital_economy 
						formatId: 	24541,	// Format : Webseite_ContentAd_4 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416558&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416558&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>

				</section>

			</div>
		</div>
	</section>
</section>

<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					
<div id="comments" class="clearfix comments-area">

	
	
</div><!-- #comments -->

				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">



				
			</div>
		</div>
	</section>
</section>
	
		
</div>

<footer id="page-footer">
	<section id="m-footer-header">
		<div class="m-footer-background clearfix">
			<div class="footer-logo">
			</div>

			<form role="search" method="get" class="search-form" action="/">
				<label>
					<span class="screen-reader-text">Suchen nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
				</label>
				<button class="search-submit icon-font">
					<span aria-hidden="true" data-icon="&#128269;"></span>
					<span class="screen-reader-text">Suchen</span>
				</button>
			</form>

			<div class="m-top-jump">
				<a href="#top"><span aria-hidden="true" data-icon="&#59231;" class="icon-font"></span>zum Seitenanfang</a>
			</div>
		</div>
	</section>

	<section id="m-service-footer" >
		<div class="nav-footer"><ul id="menu-footer-nav" class="nav-footer"><li id="menu-item-32871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32871"><a href="http://meedia.de/kontakt/">Kontakt</a></li>
<li id="menu-item-32869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32869"><a href="http://meedia.de/impressum/">Impressum</a></li>
<li id="menu-item-32867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32867"><a href="http://meedia.de/newsletter/">Newsletter</a></li>
<li id="menu-item-32909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32909"><a href="http://meedia.de/werben-auf-meedia/">Werben auf MEEDIA</a></li>
<li id="menu-item-32911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32911"><a href="http://meedia.de/datenschutzerklarung/">Datenschutzbestimmungen</a></li>
<li id="menu-item-32913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32913"><a href="http://meedia.de/nutzungshinweise/">Nutzungsbedingungen</a></li>
<li id="menu-item-32917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32917"><a href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div>	</section>


</footer>

<section id="m-network-footer" >

		<p>&copy; 2018 MEEDIA GmbH &amp; Co. KG - Ein Unternehmen der Handelsblatt Media Group GmbH &amp; Co. KG<br/>
		Keine Gew&auml;hr f&uuml;r die Richtigkeit der Angaben. Bitte beachten Sie auch folgende <a href="http://meedia.de/nutzungshinweise/">Nutzungshinweise</a>, die <a href="http://meedia.de/datenschutzerklarung/">Datenschutzerkl&auml;rung</a> und das <a href="http://meedia.de/impressum/">Impressum</a>.</p>

		<div class="nav-network-footer"><ul id="menu-footer-network-nav" class="nav-footer"><li id="menu-item-32885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32885"><a href="http://www.handelsblatt.com/">Handelsblatt Online</a></li>
<li id="menu-item-32887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32887"><a href="http://www.wiwo.de/">WirtschaftsWoche Online</a></li>
<li id="menu-item-32889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32889"><a href="http://www.karriere.de">karriere.de</a></li>
<li id="menu-item-32891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32891"><a href="http://www.absatzwirtschaft.de">absatzwirtschaft</a></li>
<li id="menu-item-32893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32893"><a href="http://www.der-betrieb.de/">Der Betrieb</a></li>
<li id="menu-item-32895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32895"><a href="http://http://www.creditreform.de/">Creditreform</a></li>
<li id="menu-item-32897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32897"><a href="http://www.vdi-nachrichten.com/">VDI nachrichten</a></li>
<li id="menu-item-32899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32899"><a href="http://www.dub.de/unternehmensnachfolge/">DUB Unternehmensnachfolge</a></li>
<li id="menu-item-32903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32903"><a href="http://www.boatoon.com">boatoon.com</a></li>
<li id="menu-item-32905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32905"><a href="http://www.koffer.de">koffer.de</a></li>
<li id="menu-item-32907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32907"><a href="http://www.bellevue.de">bellevue.de</a></li>
<li id="menu-item-458455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458455"><a href="https://www.dub.de/franchise/franchise-unternehmen/">DUB Franchiseunternehmen</a></li>
</ul></div>		<p></p>
		<p><a href="http://www.fum-digital.de/"><img src="http://meedia.de/wp-content/themes/meedia_2016/images/FuM_digital.jpg" /></a></p>
	</section>

        <script type="text/javascript">
            <!--
            if(typeof(asm_initi) != "undefined"){asm_finishwriter();}
            //-->
        </script>

					<!-- SZM VERSION="2.0" -->
			

			<script type="text/javascript">


				
				if ( window.innerWidth > 760  ) {
					console.log( "desktop"  );
					var iam_data = {
						"st":"iqdmitte", 					// site/domain
						"cp":"meedia_digital-economy", 		// code
						"sv":"i2", 	//
						"co":"digital-economy" 		// comment
					}
				} else {
					console.log( "mobile"  );
					var iam_data = {
						"st":"mobfum", 					// site/domain
						"cp":"meedia_digital-economy", 		// code
						"sv":"mo", 	//
						"co":"digital-economy" 		// comment
					}
				}
				iom.h(iam_data);

			</script>
			<!--/SZM -->
			 <!-- Google Analytics -->
			<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-33365714-1']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_trackPageview']);
			  _gaq.push(['_trackPageLoadTime']);
			  setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 10 seconds\'])',10000);
			  (function() {
			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
			</script>
			<!-- /Google Analytics -->

				<div class="ph-footer-credits">
			     	<p>
			     		Gebaut von JUNE - Online Marketing Tools<br />
                        <a href="http://www.juneapp.com/" title="juneapp.com"><img src="http://meedia.de/wp-content/themes/meedia_2016/images/JUNE-Online-Marketing-Tools.png" alt="JUNE - Online Marketing Tools" title="juneapp.com" class="ph-footer-credits-logo"/></a>
			     	</p>
			    </div>

        	</div><!--  // #l-wrapper -->

     </div><!-- // #mee-wrapper -->

     <script>AdController.finalize();</script>
	<script type="text/javascript">
	var IQDComplete = {
	    init: function () {
	        return true;
	    }
	}
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/meedia.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/ph-lazy-image/ph-lazy-image.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TheGallery = {"auto":"1","selectors":{"gallery":".gallery"},"options":{"show_thumbs":true,"navigation":{"prev":{"innerHTML":"<- prev"},"next":{"innerHTML":"next ->"}},"fullscreen":{"innerHTML":"Full"},"show_share":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/the-gallery//bundle/galleries.js?ver=1'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/slick.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/fresco.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://meedia.de/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script src="http://service.octavius.rocks:84/files/octavius.core.v1.0.js" ></script><script>
(function(){
  function _on_loaded(){
    console.log('on loaded');
    var config = {
      api_key: 'fc3550cd-155a-4906-91e1-08c6c912d142',
      service: 'http://service.octavius.rocks:84',
    };
    var attributes = {
      post_type: 'post',
            post_id: '668299',
                }
    window.Octavius.init(config, attributes);
  }
  if(document.addEventListener){
    document.addEventListener("DOMContentLoaded", _on_loaded);
  } else {
    document.attachEvent('onDOMContentLoaded',function(){
      if ( document.readyState === "complete" ) {
        _on_loaded()
      }
    });
  }
}());
</script>    <img style="height: 0px;width: 0px;overflow: hidden;position: absolute;bottom: 0;left: 0;z-index: -10;" src="http://service.octavius.rocks:84/track/fc3550cd-155a-4906-91e1-08c6c912d142?url=/2018/03/23/deletefacebook-warum-es-uns-so-schwerfaellt-das-social-network-zu-verlassen/&content_id=668299&pagetype=post&content_type=post&referer_domain=meedia.de&referer_path=/" />
    <img src="http://vg02.met.vgwort.de/na/a532ecfb549a42959efa8260f1a9679d" width="1" height="1" alt="" style="display:none" /></body>
</html>
