<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<title>&#8222;Keine Hinweise zu möglichen sexuellen Übergriffen&#8220;: ZDF schließt interne Wedel-Untersuchungen ab › Meedia</title>
<meta name="description" content="ZDF-Intendant Thomas Bellut hatte die Juristin Karin Breckwoldt mit der Untersuchung beauftragt." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://meedia.de/2018/02/15/keine-hinweise-zu-moeglichen-sexuellen-uebergriffen-zdf-schliesst-interne-wedel-untersuchungen-vorlaeufig-ab/" />
<meta property="og:type" content="article">
<meta property="og:url" content="http://meedia.de/2018/02/15/keine-hinweise-zu-moeglichen-sexuellen-uebergriffen-zdf-schliesst-interne-wedel-untersuchungen-vorlaeufig-ab/">
<meta property="og:title" content="&#8222;Keine Hinweise zu möglichen sexuellen Übergriffen&#8220;: ZDF schließt interne Wedel-Untersuchungen ab › Meedia">
<meta property="og:description" content="ZDF-Intendant Thomas Bellut hatte die Juristin Karin Breckwoldt mit der Untersuchung beauftragt.">
<meta property="og:image" content="http://meedia.de/wp-content/uploads/2018/02/dieter-wedel-thomas-bellut.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://meedia.de/wp-content/uploads/2018/02/dieter-wedel-thomas-bellut.jpg">
<meta name="twitter:site" content="MEEDIA">
<meta name="twitter:title" content="&#8222;Keine Hinweise zu möglichen sexuellen Übergriffen&#8220;: ZDF schließt interne Wedel-Untersuchungen ab › Meedia">
<meta name="twitter:description" content="ZDF-Intendant Thomas Bellut hatte die Juristin Karin Breckwoldt mit der Untersuchung beauftragt.">


		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://meedia.de/xmlrpc.php">
		
		<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '1564061807144544']);
			})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1564061807144544&amp;ev=PixelInitialized" /></noscript>

		<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Feed" href="http://meedia.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Kommentar-Feed" href="http://meedia.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; &#8222;Keine Hinweise zu möglichen sexuellen Übergriffen&#8220;: ZDF schließt interne Wedel-Untersuchungen ab Kommentar-Feed" href="http://meedia.de/2018/02/15/keine-hinweise-zu-moeglichen-sexuellen-uebergriffen-zdf-schliesst-interne-wedel-untersuchungen-vorlaeufig-ab/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.8 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-33365714-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-33365714-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='ph-lazy-images-css-css'  href='http://meedia.de/wp-content/plugins/ph-lazy-image/ph-lazy-image.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='meedia-stylesheet-css'  href='http://meedia.de/wp-content/themes/meedia_2016/css/main.css?ver=1517932120' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CMerriweather%3A400%2C400italic%2C700%2C700italic&#038;ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/meedia.de","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.8'></script>
<script type='text/javascript' src='http://meedia.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://meedia.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/plugins.js?ver=140617'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/general-first.js?ver=150612'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/jquery.tokeninput.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/modernizr-2.6.2.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/js.cookie.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/main.js?ver=1517932120'></script>
<link rel='https://api.w.org/' href='http://meedia.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://meedia.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://meedia.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Facebook wird zum Seniorentreff: Neue Studie sieht Zuwächse bei den Alten, aber die Jugend nimmt Reißaus' href='http://meedia.de/2018/02/15/facebook-wird-zum-seniorentreff-neue-studie-sieht-zuwaechse-bei-den-alten-aber-die-jugend-nimmt-reissaus/' />
<link rel='shortlink' href='http://meedia.de/?p=655321' />
<link rel="alternate" type="application/json+oembed" href="http://meedia.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmeedia.de%2F2018%2F02%2F15%2Fkeine-hinweise-zu-moeglichen-sexuellen-uebergriffen-zdf-schliesst-interne-wedel-untersuchungen-vorlaeufig-ab%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://meedia.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmeedia.de%2F2018%2F02%2F15%2Fkeine-hinweise-zu-moeglichen-sexuellen-uebergriffen-zdf-schliesst-interne-wedel-untersuchungen-vorlaeufig-ab%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="285102281566" /><link rel="alternate" href="android-app://de.meedia.meedia/http/post/655321" />	<!-- d3js Header -->
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/lib/d3.v3.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/nv.d3.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/tooltip.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/utils.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/interactiveLayer.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/legend.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/axis.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/scatter.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/line.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/lineChart.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/stackedArea.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/stackedAreaChart.js"></script>

	<!-- multi bar chart -->
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/multiBar.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/multiBarChart.js"></script>

	<!-- UI -->
	<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css" />
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/helper.js"></script>
	<!-- ENDE d3js Header -->

		<!-- Meta from Plugin for Post 655321 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='"Keine Hinweise zu möglichen sexuellen Übergriffen": ZDF schließt interne Wedel-Untersuchungen ab' />
		<meta property="og:description" content='Nach den schweren Vorwürfen gegen Dieter Wedel wegen Gewalt, Nötigung und Vergewaltigung, hatte das ZDF interne Untersuchungen zu allen Produktionen angekündigt, an denen Wedel als Autor und Regisseur beteiligt war. Ein nun veröffentlichter Untersuchungsbericht der Anstalt kommt zum Schluss: Dem ZDF lagen zumindest keine Hinweise zu möglichen sexuellen Übergriffen vor.' />
		<meta property="og:url" content="http://meedia.de/2018/02/15/keine-hinweise-zu-moeglichen-sexuellen-uebergriffen-zdf-schliesst-interne-wedel-untersuchungen-vorlaeufig-ab/" />
		<meta property="og:type" content="article" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@MEEDIA" />
				<meta name="twitter:creator" content="@MEEDIA" />
		<meta name="twitter:title" content='"Keine Hinweise zu möglichen sexuellen Übergriffen": ZDF schließt interne Wedel-Untersuchungen ab' />
		<meta name="twitter:description" content='Nach den schweren Vorwürfen gegen Dieter Wedel wegen Gewalt, Nötigung und Vergewaltigung, hatte das ZDF interne Untersuchungen zu allen Produktionen angekündigt, an denen Wedel als Autor und Regisseur beteiligt war. Ein nun veröffentlichter Untersuchungsbericht der Anstalt kommt zum Schluss: Dem ZDF lagen zumindest keine Hinweise zu möglichen sexuellen Übergriffen vor.' />
			<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="http://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "http://www6.smartadserver.com"});</script><meta name="apple-itunes-app" content="app-id=431819512">	<script type="text/javascript">var gzipEnabled = false;</script>
	<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
	<script>
		
	var iqd_mode = (function() {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_meedia/' + iqd_mode + '/iqadcontroller' + (function(){ return gzipEnabled ? '.js.gz' : '.js'})() +'"></scr' + 'ipt>');
		
	</script>
		<script type="text/javascript">

        var deviceDetector=function(){var b=navigator.userAgent.toLowerCase(),a=function(a){void 0!==a&&(b=a.toLowerCase());return/(ipad|tablet|(android(?!.*mobile))|(windows(?!.*phone)(.*touch))|kindle|playbook|silk|(puffin(?!.*(IP|AP|WP))))/.test(b)?"tablet":/(mobi|ipod|phone|blackberry|opera mini|fennec|minimo|symbian|psp|nintendo ds|archos|skyfire|puffin|blazer|bolt|gobrowser|iris|maemo|semc|teashark|uzard)/.test(b)?"phone":"desktop"};return{device:a(),detect:a,isMobile:"desktop"!=a()?!0:!1,userAgent:b}}();
        //console.log(deviceDetector.device);

	if (typeof AdController !== "undefined") {
		var handle = "artikel";

        if(deviceDetector.device === 'phone') {
            handle += "_small";
        }
        else if(window.innerWidth <= 1440 || deviceDetector.device === 'tablet') {
            handle += "_tablet";
        }


		console.log("AdController handle", handle);
		AdController.setPageInfo({
			$handle : handle,
			$autoSizeFrames: true,
			level2: "meedia",
			level3:"",
			level4:"",
			keywords : "dieter-wedel,sat-1,thomas-bellut,zdf",
			tma:""
		});
		try {
			AdController.stage();
		} catch(e) {}
	}
	</script>
	<script type="text/javascript">
		if (typeof AdController !== "undefined") {
			AdController.initialize();
		}

        window.iqServedNoDisplayAd = function(res) {


            var mappingDesktop = {
                'iqadtile2': '24235',
                'iqadtile1': '24236',
                'iqadtile3': '24237',
                'iqadtile8': '24538',
                'iqadtile4': '59360',
                'iqadtile5': '59852',
                'iqadtile9': '24541' ,
                'iqadtile16': '24239'
            };

            var mappingMobile = {
                'iqadtile1': '24236',
                'iqadtile3': '24538',
                'iqadtile4': '24541' ,
                'iqadtile8': '24239'
            };

            var mapping = (deviceDetector.device === 'phone') ? mappingMobile : mappingDesktop;

            if(mapping.hasOwnProperty(res.tile)) {
                jQuery('#ad_title_' + mapping[res.tile] + ' span').hide();
            }


        };

	</script>
	<link rel="amphtml" href="http://meedia.de/2018/02/15/keine-hinweise-zu-moeglichen-sexuellen-uebergriffen-zdf-schliesst-interne-wedel-untersuchungen-vorlaeufig-ab/amp/">	    
		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>
		<meta name="google-site-verification" content="26QrdAEmuG2p8wtLME444zIJMuu2OobJQkixpn4spDw" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel="shortcut icon" href="http://meedia.de/wp-content/themes/meedia_2016/images/favicon.ico"/>
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-152x152-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-120x120-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-76x76-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-72x72-precomposed.png">
		<link rel="apple-touch-icon-precomposed" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-precomposed.png">
		
    </head>
	<body class="post-template-default single single-post postid-655321 single-format-standard top">
	
	    <div id="iqadtileOOP">
        <script type="text/javascript">
            if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
        </script>
    </div><div id="iqd_mainAd" ><div id="iqd_align_Ad"><div id="iqd_topAd"><div id="iqadtile1"></div><div id="iqadtile6"></div><div id="iqd_rightAd"><div id="iqadtile2"></div></div></div></div></div>
		
	<div id="mee-wrapper">

		<div id="mee-ad-wrapper" class="container">
			
						
			<div class="mee-ad-superbanner">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-layer">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	17327,	// Format : LayerAd 1x1 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-skyscraper">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	24235,	// Format : Skyscraper_160x600 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // .mee-ad-skyscraper -->
		</div><!-- // #mee-ad-wrapper -->
		<div id="l-wrapper" class="container">
			 <div id="fb-root"></div>
        		<script>(function(d, s, id) {
			 	 var js, fjs = d.getElementsByTagName(s)[0];
			 	 if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				  }(document, 'script', 'facebook-jssdk'));</script>
			  
			<header id="page-header">

                <div style="text-align: right; color: #aeaeae; padding: 5px 13px;">
                    <span style="font-size: 10px;">Partner von:</span> <a href="http://www.fum-digital.de/">
                        <img src="http://meedia.de/wp-content/uploads/2017/02/fum_digital_freigestellt__1_.png" id="partner-logo-fachmedien" style="height: 30px;"/>
                    </a>
                </div>

				<section id="m-service">
					<nav id="service-nav">

						<ul id="menu-service-nav" class=""><li id="menu-item-32477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32477"><a href="http://meedia.de/kontakt/">Kontakt</a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32476"><a href="http://meedia.de/impressum/">Impressum</a></li>
<li id="menu-item-282121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282121"><a href="http://meedia.de/werben-auf-meedia/">Mediadaten</a></li>
<li id="menu-item-32475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32475"><a href="http://meedia.de/newsletter/">Newsletter</a></li>
<li id="menu-item-32478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32478"><a href="http://www.absatzwirtschaft.de">absatzwirtschaft</a></li>
 </ul>					</nav>	
					
					
					<form role="search" method="get" class="search-form" action="/">
							<label>
								<span class="screen-reader-text">Suchen nach:</span>
								<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
							</label>
							<button class="search-submit icon-font">
								<span aria-hidden="true" data-icon="&#128269;"></span>
								<span class="screen-reader-text">Suchen</span>
							</button>
					</form>
				</section>
				<section id="m-header">
					<div class="m-header-wrapper">
					
						<div class="m-mobile-fix-header">
							<div class="menu-toggle mobile-menu-toggle">
								<span class="icon-font" aria-hidden="true" data-icon="&#9776;"></span>
								<span class="screen-reader-text">Menu</span>
							</div><!--mobile-menu-toggle -->
					
							<a class="home-link" href="http://meedia.de/" title="Meedia" rel="home">
																<p class="site-title">Meedia<span>Deutschlands großes Medien-Portal</span></p>
															</a>
					
						<div class="search-toggle mobile-search-toggle">
							<span class="icon-font" aria-hidden="true" data-icon="&#128269;"></span>
							<span class="screen-reader-text">Suche</span>
						</div><!--mobile-menu-toggle -->
					</div><!-- m-mobile-fix-header -->
					<div id="navbar" class="navbar">	
						<nav id="primary-nav" class="navigation main-navigation" role="navigation">
							<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
							
							<ul id="menu-primary-nav" class="nav-menu"><li id="menu-item-32457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32457"><a href="http://meedia.de/news-stories/">News &#038; Stories</a></li>
<li id="menu-item-32456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32456"><a href="http://meedia.de/agenda/">Agenda</a></li>
<li id="menu-item-32455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32455"><a href="http://meedia.de/datacenter/">Datacenter</a></li>
<li id="menu-item-221003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221003"><a href="http://karriere.meedia.de">Stellenbörse</a></li>
<li id="menu-item-219335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219335"><a href="http://meedia.de/whitepaper/">WhitePaper</a></li>
</ul>									
						</nav>
					<nav id="secondary-nav">
					<ul id="menu-secondary-nav" class="nav-menu"><li id="menu-item-32463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32463"><a href="http://meedia.de/publishing/">Publishing</a></li>
<li id="menu-item-32462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32462"><a href="http://meedia.de/tv/">TV</a></li>
<li id="menu-item-32461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32461"><a href="http://meedia.de/tech/">Tech</a></li>
<li id="menu-item-32460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32460"><a href="http://meedia.de/digital-economy/">Digital Economy</a></li>
<li id="menu-item-32459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32459"><a href="http://meedia.de/marketing/">Marketing</a></li>
<li id="menu-item-541283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541283"><a href="http://meedia.de/buzzer/">Buzzer</a></li>
<li id="menu-item-538463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538463"><a href="http://meedia.de/trending-2/">#trending</a></li>
<li id="menu-item-619843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619843"><a href="http://meedia.de/audio/">Audio</a></li>
<li id="menu-item-619849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619849"><a href="http://meedia.de/datacenter/cover-check/">Cover-Check</a></li>
</ul>					</nav>
					</div>
					</div>
				</section>	

			</header>
<div class="grid clearfix grid-frontend">
	

	
					

<div class="entry-ad entry-ad__format-24237">
	<header class="ad-info-title" id="ad_title_24237"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	24237,	// Format : Billboard 01 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>


<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-8 col-sm-7">
			<div class="grid-boxes-wrapper ">

				
					<article class="content-area grid-box" id="post-655321">
						
						<header class="entry-header">
							<div class="entry-header-helper">
								<time datetime="2018-02-15T12:08:28+00:00"
								      itemprop="datePublished">15.02.2018									| 12:08 Uhr
								</time>
								<time datetime="2018-02-15T12:12:25+00:00" itemprop="dateUpdated"
								      class="date updated">15.02.2018									um 12:12 Uhr
								</time>

								
								<h1 class="entry-title" itemprop="name">&#8222;Keine Hinweise zu möglichen sexuellen Übergriffen&#8220;: ZDF schließt interne Wedel-Untersuchungen ab</h1>

								<div class="entry-header-social-buttons">
	<ul >
		<li>
			<div class="entry-header-social-buttons-twitter">

							<a 
				href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fmeedia.de%2F2018%2F02%2F15%2Fkeine-hinweise-zu-moeglichen-sexuellen-uebergriffen-zdf-schliesst-interne-wedel-untersuchungen-vorlaeufig-ab%2F&text=&#8222;Keine Hinweise zu möglichen sexuellen Übergriffen&#8220;: ZDF schließt interne Wedel-Untersuchungen ab&via=meedia" 											
				target="_blank">
					<img src="http://meedia.de/wp-content/themes/meedia_2016/images/twitter.png"  alt="Teilen auf Twitter">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-facebook">
				<div class="addthis_toolbox addthis_default_style">
				     <a href="https://www.facebook.com/sharer/sharer.php?u=http://meedia.de/2018/02/15/keine-hinweise-zu-moeglichen-sexuellen-uebergriffen-zdf-schliesst-interne-wedel-untersuchungen-vorlaeufig-ab/?fbc=fb-shares" target="_blank">
				     	<img src="http://meedia.de/wp-content/themes/meedia_2016/images/facebook.png" alt="Teilen auf Facebook">
				     </a> 
				</div> 
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-xing">
				<a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fmeedia.de%2F2018%2F02%2F15%2Fkeine-hinweise-zu-moeglichen-sexuellen-uebergriffen-zdf-schliesst-interne-wedel-untersuchungen-vorlaeufig-ab%2F&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Fmeedia-de-77" target="_blank">
					<img src="http://meedia.de/wp-content/themes/meedia_2016/images/xing.jpg"  alt="Teilen auf XING">
				</a>	
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-linkedin">
			
											<a 
				href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fmeedia.de%2F2018%2F02%2F15%2Fkeine-hinweise-zu-moeglichen-sexuellen-uebergriffen-zdf-schliesst-interne-wedel-untersuchungen-vorlaeufig-ab%2F" 											
				target="_blank">
					<img src="http://meedia.de/wp-content/themes/meedia_2016/images/linkedin.png"  alt="Teilen auf LinkedIn">
				</a>									
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-whatsapp">
				<a 
					href="whatsapp://send?text=MEEDIA: &#8222;Keine Hinweise zu möglichen sexuellen Übergriffen&#8220;: ZDF schließt interne Wedel-Untersuchungen ab  http://meedia.de/2018/02/15/keine-hinweise-zu-moeglichen-sexuellen-uebergriffen-zdf-schliesst-interne-wedel-untersuchungen-vorlaeufig-ab/" 
					data-text="MEEDIA: &#8222;Keine Hinweise zu möglichen sexuellen Übergriffen&#8220;: ZDF schließt interne Wedel-Untersuchungen ab" 
					data-href="http://meedia.de/2018/02/15/keine-hinweise-zu-moeglichen-sexuellen-uebergriffen-zdf-schliesst-interne-wedel-untersuchungen-vorlaeufig-ab/" 
					>
						<img src="http://meedia.de/wp-content/themes/meedia_2016/images/whatsapp.png" />
				</a>											
			</div>
		</li>
	</ul>
</div>
							</div>


						</header><!-- .entry-header -->

													<figure>
								<img data-src="http://meedia.de/wp-content/uploads/2018/02/dieter-wedel-thomas-bellut-630x353.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2018/02/dieter-wedel-thomas-bellut.jpg" 	data:image/png;base64,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 	itemprop="thumbnailUrl" 	alt="Leitete nach Vorwürfen gegen Regisseur Dieter Wedel (links) interne Untersuchungen ein: ZDF-Intendant Thomas Bellut" 	class="unvail"/><noscript>	<img src="http://meedia.de/wp-content/uploads/2018/02/dieter-wedel-thomas-bellut-630x353.jpg" alt="Leitete nach Vorwürfen gegen Regisseur Dieter Wedel (links) interne Untersuchungen ein: ZDF-Intendant Thomas Bellut" itemprop="thumbnailUrl" /></noscript>								<figcaption>
									<strong>Leitete nach Vorwürfen gegen Regisseur Dieter Wedel (links) interne Untersuchungen ein: ZDF-Intendant Thomas Bellut</strong>
									<cite></cite>
								</figcaption>
							</figure>
													<div class="entry-excerpt" itemprop="description">
							<p>Nach den schweren Vorwürfen gegen Dieter Wedel wegen Gewalt, Nötigung und Vergewaltigung, hatte das ZDF interne Untersuchungen zu allen Produktionen angekündigt, an denen Wedel als Autor und Regisseur beteiligt war. Ein nun veröffentlichter Untersuchungsbericht der Anstalt kommt zum Schluss: Dem ZDF lagen zumindest keine Hinweise zu möglichen sexuellen Übergriffen vor.</p>
						</div>

						<!-- Advertisement -->

						<div class="mee-ad-content grid-box-advertisement">
							<header class="ad-info-title" id="ad_title_24238"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	24238,	// Format : WideRectangle_Oben_560x180 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
<div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59360"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	59360,	// Format : Billboard 2 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>						</div>
						<!-- END Advertisement -->

						<div class="entry-content" itemprop="articleBody">
							<p class='entry-author'><em>Von <span class='vcard author'><span class='fn'><a class='author-link' href='http://meedia.de/author/meedia-redaktion/' rel='author'>Meedia Redaktion</a></span></span></em></p>
							
<p>ZDF-Intendant Thomas Bellut hatte die Juristin Karin Breckwoldt mit der Untersuchung beauftragt. Dabei wurden die zu den Auftragsproduktionen mit Dieter Wedel in den Senderarchiven noch vorhandenen Unterlagen geprüft und außerdem Gespräche mit allen Mitarbeiterinnen und Mitarbeitern geführt, die in verantwortlicher Funktion direkt oder indirekt an den Produktionen mit Dieter Wedel beteiligt waren. Ein zuvor von der Zeit veröffentlichter Artikel hatte offengelegt, dass sich in den Archiven des Saarländischen Rundfunks einige Hinweise auf damalige Vorfälle finden ließen. Beim ZDF seien zudem weitere Hinweise geprüft worden, die das ZDF direkt erreicht hatten.</p>
<p>Diese Untersuchung ist nach Senderangaben vorläufig abgeschlossen. In dem am Donnerstag veröffentlichten Ergebnis heißt es:</p>
<blockquote><p>Der Untersuchungsbericht zeigt, dass dem ZDF keine Hinweise zu möglichen sexuellen Übergriffen von Dieter Wedel vorlagen. Über die erhobenen Vorwürfe der Schauspielerinnen und der an der Produktion Beteiligten im Zusammenhang mit den Produktionen „Der große Bellheim“, „Der Schattenmann“ und „Die Affäre Semmeling“ konnten zudem keine neuen Erkenntnisse gewonnen werden.</p></blockquote>
<p>Sollten Hinweise von weiteren mutmaßlich Betroffenen eingehen, würden diese umfassend geprüft werden, so der Sender. Um Hinweise auf Belästigung und Diskriminierung frühzeitig untersuchen zu können, hatte das ZDF nach Bekanntwerden der Vorwürfe bereits im Januar zwei Ansprechpartnerinnen benannt.<div><div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59851"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	59851,	// Format : Billboard 3 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div></div></p>
<p>„Das ZDF steht für ein Arbeitsklima, das frei ist von Diskriminierung und Belästigung jeglicher Art. Dies gilt auch bei unseren Auftragsproduktionen. Nachweislicher Machtmissbrauch wird durch das ZDF und die beteiligten Produktionsfirmen arbeitsrechtlich geahndet“, sagte ZDF-Intendant Thomas Bellut. „Jede betroffene Person kann sich unmittelbar und vertrauensvoll an das ZDF wenden.“</p>
<p>Erste konkrete Vorwürfe gegenüber Dieter Wedel wurden Anfang Januar bekannt, nachdem das Zeit Magazin über drei Schauspielerinnen berichtet hatte, die Wedel sexuelle Belästigung wie auch Nötigung vorwarfen. Wedel hatte mit einer <a href="http://meedia.de/2018/02/01/nach-den-schweren-vorwuerfen-gegen-dieter-wedel-auch-sat-1-kuendigt-interne-untersuchungen-an/" target="_blank" rel="noopener">eidesstattlichen Versicherung</a> der ersten Berichterstattung widersprochen und weist auch die weiteren Vorwürfe, die wenig später in der Zeit standen, zurück.</p>
<p>In ihrer Berichterstattung weist die Zeit daraufhin, dass sich zahlreiche Anschuldigungen durch Dokumente aus Archiven belegen lassen. Zudem würden Aussagen von Zeugen am Filmset, von Freunden und Angehörigen der Frauen ihre Angaben stützen. Diese Enthüllungen brachte die verantwortlichen Sender und Produktionsfirmen unter Erklärungsdruck. So ließ der SR Anfang der 80er Jahre eine TV-Produktion weiter laufen, obwohl Ausfälle Wedels gegen eine Schauspielerin bekannt waren. Vermutlich war sogar die Intendanz damals informiert.<div><div id="iq-artikelanker"></div></div></p>
<p>Neben dem ZDF hatten daraufhin auch der Saarländische Rundfunk, der NDR, die Produktionsfirma Bavaria Film und Sat.1 interne Untersuchungen angekündigt. Das ZDF ist der erste Beteiligte, der Ergebnisse präsentiert. Eine Sat.1-Sprecherin bestätigte gegenüber MEEDIA am Donnerstag, dass die hauseigenen Untersuchungen noch laufen würden und es bislang noch keine Erkenntnisse gebe.</p>

							
						</div><!-- .entry-content -->




					</article><!-- #post-## -->

				
			</div><!-- // grid-boxes-wrapper -->


		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-last col-md-4 col-sm-5">
			<div class="grid-boxes-wrapper">
				
<section class="" >
	<section class="grid-boxes-wrapper">
		<div class="grid-box grid-box-sidebar">
			<ul>
				<div class="mee-ad-content-sidebar  grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24538"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</div>
						<div id="newsticker-widget">
			<header class='boxtitle'><a href="http://meedia.de/newsticker/">Newsticker</a></header>
			<aside class='widget-ticker m-ticker'>


    <div class="post-item post-format-">
        <header>
            <time datetime="2018-02-15T12:08:28+00:00" >vor 1 Stunde</time>
            <h2><a href="http://meedia.de/2018/02/15/keine-hinweise-zu-moeglichen-sexuellen-uebergriffen-zdf-schliesst-interne-wedel-untersuchungen-vorlaeufig-ab/">&#8222;Keine Hinweise zu möglichen sexuellen Übergriffen&#8220;: ZDF schließt interne Wedel-Untersuchungen ab</a></h2>
        </header>
    </div>


    <div class="post-item post-format-">
        <header>
            <time datetime="2018-02-15T11:22:02+00:00" >vor 2 Stunden</time>
            <h2><a href="http://meedia.de/2018/02/15/facebook-wird-zum-seniorentreff-neue-studie-sieht-zuwaechse-bei-den-alten-aber-die-jugend-nimmt-reissaus/">Facebook wird zum Seniorentreff: Neue Studie sieht Zuwächse bei den Alten, aber die Jugend nimmt Reißaus</a></h2>
        </header>
    </div><div class="mee-ad-content-sidebar  grid-box-advertisement">
	</div>



    <div class="post-item post-format-">
        <header>
            <time datetime="2018-02-15T10:45:26+00:00" >vor 2 Stunden</time>
            <h2><a href="http://meedia.de/2018/02/15/alarmstimmung-bei-verlagen-stark-steigende-papierpreise-beunruhigen-zeitungs-und-magazinhaeuser/">Alarmstimmung bei Verlagen: Stark steigende Papierpreise beunruhigen Zeitungs- und Magazinhäuser</a></h2>
        </header>
    </div></aside></div>			</ul>
		</div>	
		<div class="mee-ad-content-sidebar  grid-box-advertisement single-page-ad-format-24539">
		<header class="ad-info-title" id="ad_title_24539"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
        </div>
	</section>
</section>


			</div><!-- // grid-boxes-wrapper -->
		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-12 col-sm-12">
		<div class="entry-ad entry-ad__format-59852">
								<header class="ad-info-title" id="ad_title_59852"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	59852,	// Format : Billboard 4 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
							</div>
		</div>


   <div class="grid-slot grid-slot-has-no-box  col-md-12 col-sm-12">
		 <aside class="entry-meta-tag-list">
<ul class='entry-tags__list'><span class='entry-tags__title'>Schlagworte</span><li class="entry-tag__item"><a href="http://meedia.de/tag/dieter-wedel/" class="entry-tag">Dieter Wedel</a></li><li class="entry-tag__item"><a href="http://meedia.de/tag/sat-1/" class="entry-tag">Sat.1</a></li><li class="entry-tag__item"><a href="http://meedia.de/tag/thomas-bellut/" class="entry-tag">Thomas Bellut</a></li><li class="entry-tag__item"><a href="http://meedia.de/tag/zdf/" class="entry-tag">ZDF</a></li></ul></aside>

<aside class="entry-social">

<span class="entry-social__title">Kommentare</span>
<a href="#comments" class="cta-show-comment">lesen</a>
<a href="#comments" class="cta-add-comment">schreiben</a>




<section class="m-social-media-bar">

	<span class="m-social-media-bar__title">Teilen</span>

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://meedia.de/2018/02/15/keine-hinweise-zu-moeglichen-sexuellen-uebergriffen-zdf-schliesst-interne-wedel-untersuchungen-vorlaeufig-ab/" data-via="meedia" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	

	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="http://meedia.de/2018/02/15/keine-hinweise-zu-moeglichen-sexuellen-uebergriffen-zdf-schliesst-interne-wedel-untersuchungen-vorlaeufig-ab/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="http://meedia.de/2018/02/15/keine-hinweise-zu-moeglichen-sexuellen-uebergriffen-zdf-schliesst-interne-wedel-untersuchungen-vorlaeufig-ab/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	

	
	<section class="social-media-button social-media-button-xing-share">
		<div data-type="xing/share" data-counter="right" data-lang="de"></div>
		<script>
		  ;(function (d, s) {
		    var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>


	
	
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = "Nach den schweren Vorwürfen gegen Dieter Wedel wegen Gewalt, Nötigung und Vergewaltigung, hatte das ZDF interne Untersuchungen zu allen Produktionen angekündigt, an denen Wedel als Autor und Regisseur beteiligt war. Ein nun veröffentlichter Unter…";
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:&#8222;Keine Hinweise zu möglichen sexuellen Übergriffen&#8220;: ZDF schließt interne Wedel-Untersuchungen ab&body=&#8222;Keine Hinweise zu möglichen sexuellen Übergriffen&#8220;: ZDF schließt interne Wedel-Untersuchungen ab%0D%0A%0D%0ANach den schweren Vorwürfen gegen Dieter Wedel wegen Gewalt, Nötigung und Vergewaltigung, hatte das ZDF interne Untersuchungen zu allen Produktionen angekündigt, an denen Wedel als Autor und Regisseur beteiligt war. Ein nun veröffentlichter Untersuchungsbericht der Anstalt kommt zum Schluss: Dem ZDF lagen zumindest keine Hinweise zu möglichen sexuellen Übergriffen vor.%0D%0Ahttp://meedia.de/2018/02/15/keine-hinweise-zu-moeglichen-sexuellen-uebergriffen-zdf-schliesst-interne-wedel-untersuchungen-vorlaeufig-ab/" class="addthis_button_email" data-excerpt="Nach den schweren Vorwürfen gegen Dieter Wedel wegen Gewalt, Nötigung und Vergewaltigung, hatte das ZDF interne Untersuchungen zu allen Produktionen angekündigt, an denen Wedel als Autor und Regisseur beteiligt war. Ein nun veröffentlichter Untersuchungsbericht der Anstalt kommt zum Schluss: Dem ZDF lagen zumindest keine Hinweise zu möglichen sexuellen Übergriffen vor."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>



</section>
</aside>



	</div>



	</section><!-- // slots-wrapper -->

</section><!-- // container -->





<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					<h2 class="comments-title c-before boxtitle">
						<span>Mehr zum Thema</span>
					</h2>

					<ul class="ph-teaser__list">
						
<div class="ph-teaser">

<a href='http://meedia.de/2018/02/15/start-up-sat-1-angriff-auf-hoehle-der-loewen-mit-carsten-maschmeyer-startet-am-21-maerz/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2017/07/carsten-Maschmeyer-sat-1-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2017/07/carsten-Maschmeyer-sat-1-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Carsten Maschmeyer ist ab dem 21. März bei  Sat.1 zu sehen" 	class="unvail"/><noscript>0Carsten Maschmeyer ist ab dem 21. März bei  Sat.1 zu sehen" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                &#8222;Start up!&#8220;: Sat.1-Angriff auf &#8222;Höhle der Löwen&#8220; mit Carsten Maschmeyer startet am 21. März            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">15.02.2018</time>
            Wer träumt nicht von der eigenen Firma und der großen Karriere? Sat.1 und der Selfmade-Unternehmer Carsten Maschmeyer wollen&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2018/02/09/wochenrueckblick-medienanwalt-schertz-lobt-die-bild-und-detlef-soost-wandelt-auf-wallraffs-spuren/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2018/02/martin-schulz-Detlef-Soost-Ulrich-Wilhelm-Christian-Schertz-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2018/02/martin-schulz-Detlef-Soost-Ulrich-Wilhelm-Christian-Schertz-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Martin Schulz, Detlef Soost, Christian Schertz und Ulrich Wilhelm" 	class="unvail"/><noscript>0Martin Schulz, Detlef Soost, Christian Schertz und Ulrich Wilhelm" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Wochenrückblick: Medienanwalt Schertz lobt die Bild und Detlef Soost wandelt auf Wallraffs Spuren            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">09.02.2018</time>
            Pünktlich zum Karnevals-Höhepunkt zieht die SPD alle Register und hält nicht nur die mediale Öffentlichkeit in Atem. ARD-Chef&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2018/02/08/wollten-bewusst-einen-kontrapunkt-setzen-zdf-erklaert-den-umstrittenen-groko-kommentar-seines-vize-chefredakteurs-elmar-thevessen/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2018/02/Elmar-Thevessen-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2018/02/Elmar-Thevessen-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Elmar Theveßen, stellvertretender Chefredakteur des ZDF, hat sich zum Vertrag der GroKo geäußert." 	class="unvail"/><noscript>0Elmar Theveßen, stellvertretender Chefredakteur des ZDF, hat sich zum Vertrag der GroKo geäußert." itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                &#8222;Setzen bewusst einen Kontrapunkt&#8220;: ZDF erklärt strittigen GroKo-Kommentar seines Vize-Chefredakteurs            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">08.02.2018</time>
            Die Einschätzungen zur Qualität des Koalitionsvertrags sprachen mehrheitlich von Stillstand und Geldumverteilung. Eine Ausnahme bildete Elmar Theveßen, stellvertretender&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2018/02/08/heute-show-zdf-entfernt-stotter-passage-und-fernsehrat-leitet-foermliches-beschwerdeverfahren-ein/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2018/02/welke-heute-show-amann-twitter-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2018/02/welke-heute-show-amann-twitter-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Nach einem missratenen Witz über den AfD-Sachverständigen Dieter Amann, fordert die Partei die &#8222;sofortigen Entfernung&#8220; von Oliver Welke" 	class="unvail"/><noscript>0Nach einem missratenen Witz über den AfD-Sachverständigen Dieter Amann, fordert die Partei die &#8222;sofortigen Entfernung&#8220; von Oliver Welke" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                &#8222;heute-show&#8220;: ZDF entfernt Stotter-Passage und Fernsehrat leitet förmliches Beschwerdeverfahren ein            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">08.02.2018</time>
            Das ZDF hat nach heftiger Kritik an der Darstellung des AfD-Sachverständigen Dieter Amann in der Satiresendung "heute-show" die&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2018/02/07/zitate-studie-von-pressrelations-bild-und-sueddeutsche-werden-von-anderen-medien-am-meisten-zitiert-regionale-zeitungen-im-aufwind/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2018/02/Spiegel_Bild_Sueddeutsche-1-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2018/02/Spiegel_Bild_Sueddeutsche-1-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Spiegel_Bild_Sueddeutsche-1.jpg" 	class="unvail"/><noscript>0Spiegel_Bild_Sueddeutsche-1.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Zitate-Studie von pressrelations: Bild und Süddeutsche werden von anderen Medien am meisten zitiert, regionale Zeitungen im Aufwind            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">07.02.2018</time>
            Drei Jahre lang hat das Medienbeobachtungs-Unternehmen pressrelations ausgewertet, wie häufig Zeitungen, Zeitschriften, Onlinemedien, TV- und Radiosender in anderen&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2018/02/06/der-tv-monat-mit-den-endgueltigen-marktanteilen-von-81-sendern-schwaechster-januar-seit-ueber-25-jahren-fuer-rtl-prosieben-und-sat-1/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2017/09/fernseher-prosieben-rtl-sat1-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2017/09/fernseher-prosieben-rtl-sat1-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="fernseher-prosieben-rtl-sat1.jpg" 	class="unvail"/><noscript>0fernseher-prosieben-rtl-sat1.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Der TV-Monat mit den endgültigen Marktanteilen von 81 Sendern: Schwächster Januar seit über 25 Jahren für RTL, ProSieben und Sat.1            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">06.02.2018</time>
            GfK und AGF haben am Montagabend die endgültig gewichteten TV-Quoten für die vergangenen Wochen veröffentlicht - die Wochen,&hellip;        </p>
    </div>
</a>

</div>

					</ul>
					<!-- Advertisement -->
				<section class="grid-box box-first grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24239"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	24239,	// Format : WideRectangle_Unten_560x180 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</section>
				<!-- END Advertisement -->
				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">

				<section class="grid-box box-first grid-box-advertisement">

					<header class="ad-info-title" id="ad_title_24541"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	24541,	// Format : Webseite_ContentAd_4 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>

				</section>

			</div>
		</div>
	</section>
</section>

<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					
<div id="comments" class="clearfix comments-area">

			<h2 class="comments-title c-before boxtitle">
			<span>Alle Kommentare</span>

		</h2>

		<ol class="comment-list">
					<li id="comment-739808" class="comment even thread-even depth-1">
			<article id="div-comment-739808" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/8f67634d463c4301a5a1eef07f229399?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8f67634d463c4301a5a1eef07f229399?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn">Ringelpietz</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://meedia.de/2018/02/15/keine-hinweise-zu-moeglichen-sexuellen-uebergriffen-zdf-schliesst-interne-wedel-untersuchungen-vorlaeufig-ab/#comment-739808">
							<time datetime="2018-02-15T12:16:40+00:00">
								15.02.2018 um 12:16 Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Die Zeit und der ZDF &#8211; zwei &#8222;Nachrichten&#8220; schaffende Konzerne, die es mit der Wahrheit eh nicht ernst nehmen.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://meedia.de/2018/02/15/keine-hinweise-zu-moeglichen-sexuellen-uebergriffen-zdf-schliesst-interne-wedel-untersuchungen-vorlaeufig-ab/?replytocom=739808#respond' onclick='return addComment.moveForm( "div-comment-739808", "739808", "respond", "655321" )' aria-label='Antworte auf Ringelpietz'><span class="icon-font" data-icon="&#10150;"></span>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h2 class="c-before boxtitle"><span>Dein Kommentar</span></h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/15/keine-hinweise-zu-moeglichen-sexuellen-uebergriffen-zdf-schliesst-interne-wedel-untersuchungen-vorlaeufig-ab/#respond" style="display:none;">Abbrechen</a></small></h3>			<form action="http://meedia.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Deine E-Mailadresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><textarea autocomplete="nope"  id="6c3d3458c5"  name="38845feead"   cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar&hellip;"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "c21106d59ac04919df0f47195c7a2600" );document.getElementById("6c3d3458c5").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder="Name*"/></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" placeholder="E-Mail*" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" placeholder="Webseite http://"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='655321' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">



				
			</div>
		</div>
	</section>
</section>
	
		
</div>

<footer id="page-footer">
	<section id="m-footer-header">
		<div class="m-footer-background clearfix">
			<div class="footer-logo">
			</div>

			<form role="search" method="get" class="search-form" action="/">
				<label>
					<span class="screen-reader-text">Suchen nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
				</label>
				<button class="search-submit icon-font">
					<span aria-hidden="true" data-icon="&#128269;"></span>
					<span class="screen-reader-text">Suchen</span>
				</button>
			</form>

			<div class="m-top-jump">
				<a href="#top"><span aria-hidden="true" data-icon="&#59231;" class="icon-font"></span>zum Seitenanfang</a>
			</div>
		</div>
	</section>

	<section id="m-service-footer" >
		<div class="nav-footer"><ul id="menu-footer-nav" class="nav-footer"><li id="menu-item-32871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32871"><a href="http://meedia.de/kontakt/">Kontakt</a></li>
<li id="menu-item-32869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32869"><a href="http://meedia.de/impressum/">Impressum</a></li>
<li id="menu-item-32867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32867"><a href="http://meedia.de/newsletter/">Newsletter</a></li>
<li id="menu-item-32909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32909"><a href="http://meedia.de/werben-auf-meedia/">Werben auf MEEDIA</a></li>
<li id="menu-item-32911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32911"><a href="http://meedia.de/datenschutzerklarung/">Datenschutzbestimmungen</a></li>
<li id="menu-item-32913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32913"><a href="http://meedia.de/nutzungshinweise/">Nutzungsbedingungen</a></li>
<li id="menu-item-32917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32917"><a href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div>	</section>


</footer>

<section id="m-network-footer" >

		<p>&copy; 2018 MEEDIA GmbH &amp; Co. KG - Ein Unternehmen der Verlagsgruppe Handelsblat<br/>
		Keine Gew&auml;hr f&uuml;r die Richtigkeit der Angaben. Bitte beachten Sie auch folgende <a href="http://meedia.de/nutzungshinweise/">Nutzungshinweise</a>, die <a href="http://meedia.de/datenschutzerklarung/">Datenschutzerkl&auml;rung</a> und das <a href="http://meedia.de/impressum/">Impressum</a>.</p>

		<div class="nav-network-footer"><ul id="menu-footer-network-nav" class="nav-footer"><li id="menu-item-32885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32885"><a href="http://www.handelsblatt.com/">Handelsblatt Online</a></li>
<li id="menu-item-32887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32887"><a href="http://www.wiwo.de/">WirtschaftsWoche Online</a></li>
<li id="menu-item-32889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32889"><a href="http://www.karriere.de">karriere.de</a></li>
<li id="menu-item-32891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32891"><a href="http://www.absatzwirtschaft.de">absatzwirtschaft</a></li>
<li id="menu-item-32893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32893"><a href="http://www.der-betrieb.de/">Der Betrieb</a></li>
<li id="menu-item-32895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32895"><a href="http://http://www.creditreform.de/">Creditreform</a></li>
<li id="menu-item-32897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32897"><a href="http://www.vdi-nachrichten.com/">VDI nachrichten</a></li>
<li id="menu-item-32899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32899"><a href="http://www.dub.de/unternehmensnachfolge/">DUB Unternehmensnachfolge</a></li>
<li id="menu-item-32903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32903"><a href="http://www.boatoon.com">boatoon.com</a></li>
<li id="menu-item-32905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32905"><a href="http://www.koffer.de">koffer.de</a></li>
<li id="menu-item-32907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32907"><a href="http://www.bellevue.de">bellevue.de</a></li>
<li id="menu-item-458455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458455"><a href="https://www.dub.de/franchise/franchise-unternehmen/">DUB Franchiseunternehmen</a></li>
</ul></div>		<p></p>
		<p><a href="http://www.fum-digital.de/"><img src="http://meedia.de/wp-content/themes/meedia_2016/images/FuM_digital.jpg" /></a></p>
	</section>

        <script type="text/javascript">
            <!--
            if(typeof(asm_initi) != "undefined"){asm_finishwriter();}
            //-->
        </script>

					<!-- SZM VERSION="2.0" -->
			

			<script type="text/javascript">


				
				if ( window.innerWidth > 760  ) {
					console.log( "desktop"  );
					var iam_data = {
						"st":"iqdmitte", 					// site/domain
						"cp":"meedia_news-stories", 		// code
						"sv":"i2", 	//
						"co":"news-stories" 		// comment
					}
				} else {
					console.log( "mobile"  );
					var iam_data = {
						"st":"mobfum", 					// site/domain
						"cp":"meedia_news-stories", 		// code
						"sv":"mo", 	//
						"co":"news-stories" 		// comment
					}
				}
				iom.h(iam_data);

			</script>
			<!--/SZM -->
			 <!-- Google Analytics -->
			<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-33365714-1']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_trackPageview']);
			  _gaq.push(['_trackPageLoadTime']);
			  setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 10 seconds\'])',10000);
			  (function() {
			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
			</script>
			<!-- /Google Analytics -->

				<div class="ph-footer-credits">
			     	<p>
			     		Gebaut von JUNE - Online Marketing Tools<br />
                        <a href="http://www.juneapp.com/" title="juneapp.com"><img src="http://meedia.de/wp-content/themes/meedia_2016/images/JUNE-Online-Marketing-Tools.png" alt="JUNE - Online Marketing Tools" title="juneapp.com" class="ph-footer-credits-logo"/></a>
			     	</p>
			    </div>

        	</div><!--  // #l-wrapper -->

     </div><!-- // #mee-wrapper -->

     <script>AdController.finalize();</script>
	<script type="text/javascript">
	var IQDComplete = {
	    init: function () {
	        return true;
	    }
	}
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/meedia.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/ph-lazy-image/ph-lazy-image.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TheGallery = {"auto":"1","selectors":{"gallery":".gallery"},"options":{"show_thumbs":true,"navigation":{"prev":{"innerHTML":"<- prev"},"next":{"innerHTML":"next ->"}},"fullscreen":{"innerHTML":"Full"},"show_share":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/the-gallery//bundle/galleries.js?ver=1'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/slick.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/fresco.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://meedia.de/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://meedia.de/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script src="http://service.octavius.rocks:84/files/octavius.core.v1.0.js" ></script><script>
(function(){
  function _on_loaded(){
    console.log('on loaded');
    var config = {
      api_key: 'fc3550cd-155a-4906-91e1-08c6c912d142',
      service: 'http://service.octavius.rocks:84',
    };
    var attributes = {
      post_type: 'post',
            post_id: '655321',
                }
    window.Octavius.init(config, attributes);
  }
  if(document.addEventListener){
    document.addEventListener("DOMContentLoaded", _on_loaded);
  } else {
    document.attachEvent('onDOMContentLoaded',function(){
      if ( document.readyState === "complete" ) {
        _on_loaded()
      }
    });
  }
}());
</script>    <img style="height: 0px;width: 0px;overflow: hidden;position: absolute;bottom: 0;left: 0;z-index: -10;" src="http://service.octavius.rocks:84/track/fc3550cd-155a-4906-91e1-08c6c912d142?url=/2018/02/15/keine-hinweise-zu-moeglichen-sexuellen-uebergriffen-zdf-schliesst-interne-wedel-untersuchungen-vorlaeufig-ab/&content_id=655321&pagetype=post&content_type=post&referer_domain=meedia.de&referer_path=/2018/02/15/facebook-wird-zum-seniorentreff-neue-studie-sieht-zuwaechse-bei-den-alten-aber-die-jugend-nimmt-reissaus/" />
    </body>
</html>
