<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<title>#trending: die &#8222;Invasoren&#8220; des Viktor Orban, das Missverständnis der Barbara Meier, der aaaalte Witz des Fatih Akin und die Ambitionen der Oprah Winfrey › Meedia</title>
<meta name="description" content="#trending // News &amp; Themen Viktor Orban sorgte am Montag abseits der Golden Globes für das nach Social-Media-Interaktionen ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://meedia.de/2018/01/09/trending-die-invasoren-des-viktor-orban-das-missverstaendnis-der-barbara-meier-der-aaaalte-witz-des-fatih-akin-und-die-ambitionen-der-oprah-winfrey/" />
<meta property="og:type" content="article">
<meta property="og:url" content="http://meedia.de/2018/01/09/trending-die-invasoren-des-viktor-orban-das-missverstaendnis-der-barbara-meier-der-aaaalte-witz-des-fatih-akin-und-die-ambitionen-der-oprah-winfrey/">
<meta property="article:published_time" content="2018-01-09T08:45:31+01:00">
<meta property="og:title" content="#trending: die &#8222;Invasoren&#8220; des Viktor Orban, das Missverständnis der Barbara Meier, der aaaalte Witz des Fatih Akin und die Ambitionen der Oprah Winfrey › Meedia">
<meta property="og:description" content="#trending // News &amp; Themen Viktor Orban sorgte am Montag abseits der Golden Globes für das nach Social-Media-Interaktionen ...">
<meta property="og:image" content="http://meedia.de/wp-content/uploads/2017/02/jens-trending-newsletter-NL-grafik.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://meedia.de/wp-content/uploads/2017/02/jens-trending-newsletter-NL-grafik.jpg">
<meta name="twitter:site" content="MEEDIA">
<meta name="twitter:title" content="#trending: die &#8222;Invasoren&#8220; des Viktor Orban, das Missverständnis der Barbara Meier, der aaaalte Witz des Fatih Akin und die Ambitionen der Oprah Winfrey › Meedia">
<meta name="twitter:description" content="#trending // News &amp; Themen Viktor Orban sorgte am Montag abseits der Golden Globes für das nach Social-Media-Interaktionen ...">


		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://meedia.de/xmlrpc.php">
		
		<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '1564061807144544']);
			})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1564061807144544&amp;ev=PixelInitialized" /></noscript>

		<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Feed" href="http://meedia.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Kommentar-Feed" href="http://meedia.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; #trending: die &#8222;Invasoren&#8220; des Viktor Orban, das Missverständnis der Barbara Meier, der aaaalte Witz des Fatih Akin und die Ambitionen der Oprah Winfrey Kommentar-Feed" href="http://meedia.de/2018/01/09/trending-die-invasoren-des-viktor-orban-das-missverstaendnis-der-barbara-meier-der-aaaalte-witz-des-fatih-akin-und-die-ambitionen-der-oprah-winfrey/feed/" />
<link rel='stylesheet' id='ph-lazy-images-css-css'  href='http://meedia.de/wp-content/plugins/ph-lazy-image/ph-lazy-image.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='meedia-stylesheet-css'  href='http://meedia.de/wp-content/themes/meedia_2016/css/main.css?ver=1512660592' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CMerriweather%3A400%2C400italic%2C700%2C700italic&#038;ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://meedia.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://meedia.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/plugins.js?ver=140617'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/general-first.js?ver=150612'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/jquery.tokeninput.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/modernizr-2.6.2.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/js.cookie.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/main.js?ver=1512660592'></script>
<link rel='https://api.w.org/' href='http://meedia.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://meedia.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://meedia.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Titelblätter vom 09.01.2018' href='http://meedia.de/2018/01/09/titelblaetter-vom-09-01-2018/' />
<link rel='shortlink' href='http://meedia.de/?p=640720' />
<link rel="alternate" type="application/json+oembed" href="http://meedia.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmeedia.de%2F2018%2F01%2F09%2Ftrending-die-invasoren-des-viktor-orban-das-missverstaendnis-der-barbara-meier-der-aaaalte-witz-des-fatih-akin-und-die-ambitionen-der-oprah-winfrey%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://meedia.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmeedia.de%2F2018%2F01%2F09%2Ftrending-die-invasoren-des-viktor-orban-das-missverstaendnis-der-barbara-meier-der-aaaalte-witz-des-fatih-akin-und-die-ambitionen-der-oprah-winfrey%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="285102281566" /><link rel="alternate" href="android-app://de.meedia.meedia/http/post/640720" />	<!-- d3js Header -->
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/lib/d3.v3.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/nv.d3.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/tooltip.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/utils.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/interactiveLayer.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/legend.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/axis.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/scatter.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/line.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/lineChart.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/stackedArea.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/stackedAreaChart.js"></script>

	<!-- multi bar chart -->
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/multiBar.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/multiBarChart.js"></script>

	<!-- UI -->
	<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css" />
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/helper.js"></script>
	<!-- ENDE d3js Header -->

		<!-- Meta from Plugin for Post 640720 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='#trending: die "Invasoren" des Viktor Orban, das Missverständnis der Barbara Meier, der aaaalte Witz des Fatih Akin und die Ambitionen der Oprah Winfrey' />
		<meta property="og:description" content='Guten Morgen! Es ist schon erstaunlich, welch große weltweite Wirkung eine Preisverleihung hat, deren Gewinner von 90 Personen, wie Fachmagazin Blickpunkt: Film schreibt "mit bisweilen eher zweifelhaftem Hintergrund", bestimmt werden. Gemeint sind die Golden Globes und die intransparente Hollywood Foreign Press Association. Rund um die Welt gab es am Montag kaum ein anderes Thema. Auch #trending dominiert die Gala heute mit unterschiedlichen Aspekten.' />
		<meta property="og:url" content="http://meedia.de/2018/01/09/trending-die-invasoren-des-viktor-orban-das-missverstaendnis-der-barbara-meier-der-aaaalte-witz-des-fatih-akin-und-die-ambitionen-der-oprah-winfrey/" />
		<meta property="og:type" content="article" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@MEEDIA" />
				<meta name="twitter:creator" content="@popkulturjunkie" />
		<meta name="twitter:title" content='#trending: die "Invasoren" des Viktor Orban, das Missverständnis der Barbara Meier, der aaaalte Witz des Fatih Akin und die Ambitionen der Oprah Winfrey' />
		<meta name="twitter:description" content='Guten Morgen! Es ist schon erstaunlich, welch große weltweite Wirkung eine Preisverleihung hat, deren Gewinner von 90 Personen, wie Fachmagazin Blickpunkt: Film schreibt "mit bisweilen eher zweifelhaftem Hintergrund", bestimmt werden. Gemeint sind die Golden Globes und die intransparente Hollywood Foreign Press Association. Rund um die Welt gab es am Montag kaum ein anderes Thema. Auch #trending dominiert die Gala heute mit unterschiedlichen Aspekten.' />
			<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="http://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "http://www6.smartadserver.com"});</script><meta name="apple-itunes-app" content="app-id=431819512">	<script type="text/javascript">var gzipEnabled = false;</script>
	<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
	<script>
		
	var iqd_mode = (function() {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_meedia/' + iqd_mode + '/iqadcontroller' + (function(){ return gzipEnabled ? '.js.gz' : '.js'})() +'"></scr' + 'ipt>');
		
	</script>
		<script type="text/javascript">

        var deviceDetector=function(){var b=navigator.userAgent.toLowerCase(),a=function(a){void 0!==a&&(b=a.toLowerCase());return/(ipad|tablet|(android(?!.*mobile))|(windows(?!.*phone)(.*touch))|kindle|playbook|silk|(puffin(?!.*(IP|AP|WP))))/.test(b)?"tablet":/(mobi|ipod|phone|blackberry|opera mini|fennec|minimo|symbian|psp|nintendo ds|archos|skyfire|puffin|blazer|bolt|gobrowser|iris|maemo|semc|teashark|uzard)/.test(b)?"phone":"desktop"};return{device:a(),detect:a,isMobile:"desktop"!=a()?!0:!1,userAgent:b}}();
        //console.log(deviceDetector.device);

	if (typeof AdController !== "undefined") {
		var handle = "artikel";

        if(deviceDetector.device === 'phone') {
            handle += "_small";
        }
        else if(window.innerWidth <= 1440 || deviceDetector.device === 'tablet') {
            handle += "_tablet";
        }


		console.log("AdController handle", handle);
		AdController.setPageInfo({
			$handle : handle,
			$autoSizeFrames: true,
			level2: "meedia",
			level3:"publishing",
			level4:"",
			keywords : "trending",
			tma:""
		});
		try {
			AdController.stage();
		} catch(e) {}
	}
	</script>
	<script type="text/javascript">
		if (typeof AdController !== "undefined") {
			AdController.initialize();
		}

        window.iqServedNoDisplayAd = function(res) {


            var mappingDesktop = {
                'iqadtile2': '24235',
                'iqadtile1': '24236',
                'iqadtile3': '24237',
                'iqadtile8': '24538',
                'iqadtile4': '59360',
                'iqadtile5': '59852',
                'iqadtile9': '24541' ,
                'iqadtile16': '24239'
            };

            var mappingMobile = {
                'iqadtile1': '24236',
                'iqadtile3': '24538',
                'iqadtile4': '24541' ,
                'iqadtile8': '24239'
            };

            var mapping = (deviceDetector.device === 'phone') ? mappingMobile : mappingDesktop;

            if(mapping.hasOwnProperty(res.tile)) {
                jQuery('#ad_title_' + mapping[res.tile] + ' span').hide();
            }


        };

	</script>
	<link rel="amphtml" href="http://meedia.de/2018/01/09/trending-die-invasoren-des-viktor-orban-das-missverstaendnis-der-barbara-meier-der-aaaalte-witz-des-fatih-akin-und-die-ambitionen-der-oprah-winfrey/amp/" />	    
		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>
		<meta name="google-site-verification" content="26QrdAEmuG2p8wtLME444zIJMuu2OobJQkixpn4spDw" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel="shortcut icon" href="http://meedia.de/wp-content/themes/meedia_2016/images/favicon.ico"/>
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-152x152-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-120x120-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-76x76-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-72x72-precomposed.png">
		<link rel="apple-touch-icon-precomposed" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-precomposed.png">
		
    </head>
	<body class="post-template-default single single-post postid-640720 single-format-standard top">
	
	    <div id="iqadtileOOP">
        <script type="text/javascript">
            if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
        </script>
    </div><div id="iqd_mainAd" ><div id="iqd_align_Ad"><div id="iqd_topAd"><div id="iqadtile1"></div><div id="iqadtile6"></div><div id="iqd_rightAd"><div id="iqadtile2"></div></div></div></div></div>
		
	<div id="mee-wrapper">

		<div id="mee-ad-wrapper" class="container">
			
						
			<div class="mee-ad-superbanner">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-layer">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	17327,	// Format : LayerAd 1x1 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-skyscraper">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24235,	// Format : Skyscraper_160x600 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // .mee-ad-skyscraper -->
		</div><!-- // #mee-ad-wrapper -->
		<div id="l-wrapper" class="container">
			 <div id="fb-root"></div>
        		<script>(function(d, s, id) {
			 	 var js, fjs = d.getElementsByTagName(s)[0];
			 	 if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				  }(document, 'script', 'facebook-jssdk'));</script>
			  
			<header id="page-header">

                <div style="text-align: right; color: #aeaeae; padding: 5px 13px;">
                    <span style="font-size: 10px;">Partner von:</span> <a href="http://www.fum-digital.de/">
                        <img src="http://meedia.de/wp-content/uploads/2017/02/fum_digital_freigestellt__1_.png" id="partner-logo-fachmedien" style="height: 30px;"/>
                    </a>
                </div>

				<section id="m-service">
					<nav id="service-nav">

						<ul id="menu-service-nav" class=""><li id="menu-item-32477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32477"><a href="http://meedia.de/kontakt/">Kontakt</a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32476"><a href="http://meedia.de/impressum/">Impressum</a></li>
<li id="menu-item-282121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282121"><a href="http://meedia.de/werben-auf-meedia/">Mediadaten</a></li>
<li id="menu-item-32475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32475"><a href="http://meedia.de/newsletter/">Newsletter</a></li>
<li id="menu-item-32478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32478"><a href="http://www.absatzwirtschaft.de">absatzwirtschaft</a></li>
 </ul>					</nav>	
					
					
					<form role="search" method="get" class="search-form" action="/">
							<label>
								<span class="screen-reader-text">Suchen nach:</span>
								<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
							</label>
							<button class="search-submit icon-font">
								<span aria-hidden="true" data-icon="&#128269;"></span>
								<span class="screen-reader-text">Suchen</span>
							</button>
					</form>
				</section>
				<section id="m-header">
					<div class="m-header-wrapper">
					
						<div class="m-mobile-fix-header">
							<div class="menu-toggle mobile-menu-toggle">
								<span class="icon-font" aria-hidden="true" data-icon="&#9776;"></span>
								<span class="screen-reader-text">Menu</span>
							</div><!--mobile-menu-toggle -->
					
							<a class="home-link" href="http://meedia.de/" title="Meedia" rel="home">
																<p class="site-title">Meedia<span>Deutschlands großes Medien-Portal</span></p>
															</a>
					
						<div class="search-toggle mobile-search-toggle">
							<span class="icon-font" aria-hidden="true" data-icon="&#128269;"></span>
							<span class="screen-reader-text">Suche</span>
						</div><!--mobile-menu-toggle -->
					</div><!-- m-mobile-fix-header -->
					<div id="navbar" class="navbar">	
						<nav id="primary-nav" class="navigation main-navigation" role="navigation">
							<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
							
							<ul id="menu-primary-nav" class="nav-menu"><li id="menu-item-32457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32457"><a href="http://meedia.de/news-stories/">News &#038; Stories</a></li>
<li id="menu-item-32456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32456"><a href="http://meedia.de/agenda/">Agenda</a></li>
<li id="menu-item-32455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32455"><a href="http://meedia.de/datacenter/">Datacenter</a></li>
<li id="menu-item-221003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221003"><a href="http://karriere.meedia.de">Stellenbörse</a></li>
<li id="menu-item-219335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219335"><a href="http://meedia.de/whitepaper/">WhitePaper</a></li>
</ul>									
						</nav>
					<nav id="secondary-nav">
					<ul id="menu-secondary-nav" class="nav-menu"><li id="menu-item-32463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32463"><a href="http://meedia.de/publishing/">Publishing</a></li>
<li id="menu-item-32462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32462"><a href="http://meedia.de/tv/">TV</a></li>
<li id="menu-item-32461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32461"><a href="http://meedia.de/tech/">Tech</a></li>
<li id="menu-item-32460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32460"><a href="http://meedia.de/digital-economy/">Digital Economy</a></li>
<li id="menu-item-32459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32459"><a href="http://meedia.de/marketing/">Marketing</a></li>
<li id="menu-item-541283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541283"><a href="http://meedia.de/buzzer/">Buzzer</a></li>
<li id="menu-item-538463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538463"><a href="http://meedia.de/trending-2/">#trending</a></li>
<li id="menu-item-619843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619843"><a href="http://meedia.de/audio/">Audio</a></li>
<li id="menu-item-619849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619849"><a href="http://meedia.de/datacenter/cover-check/">Cover-Check</a></li>
</ul>					</nav>
					</div>
					</div>
				</section>	

			</header>
<div class="grid clearfix grid-frontend">
	

	
					

<div class="entry-ad entry-ad__format-24237">
	<header class="ad-info-title" id="ad_title_24237"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24237,	// Format : Billboard 01 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>


<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-8 col-sm-7">
			<div class="grid-boxes-wrapper ">

				
					<article class="content-area grid-box" id="post-640720">
						
						<header class="entry-header">
							<div class="entry-header-helper">
								<time datetime="2018-01-09T08:45:31+00:00"
								      itemprop="datePublished">09.01.2018									| 08:45 Uhr
								</time>
								<time datetime="2018-01-09T08:45:31+00:00" itemprop="dateUpdated"
								      class="date updated">09.01.2018									um 08:45 Uhr
								</time>

								
								<h1 class="entry-title" itemprop="name">#trending: die &#8222;Invasoren&#8220; des Viktor Orban, das Missverständnis der Barbara Meier, der aaaalte Witz des Fatih Akin und die Ambitionen der Oprah Winfrey</h1>

								<div class="entry-header-social-buttons">
	<ul >
		<li>
			<div class="entry-header-social-buttons-twitter">

							<a 
				href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fmeedia.de%2F2018%2F01%2F09%2Ftrending-die-invasoren-des-viktor-orban-das-missverstaendnis-der-barbara-meier-der-aaaalte-witz-des-fatih-akin-und-die-ambitionen-der-oprah-winfrey%2F&text=#trending: die &#8222;Invasoren&#8220; des Viktor Orban, das Missverständnis der Barbara Meier, der aaaalte Witz des Fatih Akin und die Ambitionen der Oprah Winfrey&via=meedia" 											
				target="_blank">
					<img src="http://meedia.de/wp-content/themes/meedia_2016/images/twitter.png"  alt="Teilen auf Twitter">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-facebook">
				<div class="addthis_toolbox addthis_default_style">
				     <a href="https://www.facebook.com/sharer/sharer.php?u=http://meedia.de/2018/01/09/trending-die-invasoren-des-viktor-orban-das-missverstaendnis-der-barbara-meier-der-aaaalte-witz-des-fatih-akin-und-die-ambitionen-der-oprah-winfrey/?fbc=fb-shares" target="_blank">
				     	<img src="http://meedia.de/wp-content/themes/meedia_2016/images/facebook.png" alt="Teilen auf Facebook">
				     </a> 
				</div> 
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-xing">
				<a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fmeedia.de%2F2018%2F01%2F09%2Ftrending-die-invasoren-des-viktor-orban-das-missverstaendnis-der-barbara-meier-der-aaaalte-witz-des-fatih-akin-und-die-ambitionen-der-oprah-winfrey%2F&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Fmeedia-de-77" target="_blank">
					<img src="http://meedia.de/wp-content/themes/meedia_2016/images/xing.jpg"  alt="Teilen auf XING">
				</a>	
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-linkedin">
			
											<a 
				href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fmeedia.de%2F2018%2F01%2F09%2Ftrending-die-invasoren-des-viktor-orban-das-missverstaendnis-der-barbara-meier-der-aaaalte-witz-des-fatih-akin-und-die-ambitionen-der-oprah-winfrey%2F" 											
				target="_blank">
					<img src="http://meedia.de/wp-content/themes/meedia_2016/images/linkedin.png"  alt="Teilen auf LinkedIn">
				</a>									
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-whatsapp">
				<a 
					href="whatsapp://send?text=MEEDIA: #trending: die &#8222;Invasoren&#8220; des Viktor Orban, das Missverständnis der Barbara Meier, der aaaalte Witz des Fatih Akin und die Ambitionen der Oprah Winfrey  http://meedia.de/2018/01/09/trending-die-invasoren-des-viktor-orban-das-missverstaendnis-der-barbara-meier-der-aaaalte-witz-des-fatih-akin-und-die-ambitionen-der-oprah-winfrey/" 
					data-text="MEEDIA: #trending: die &#8222;Invasoren&#8220; des Viktor Orban, das Missverständnis der Barbara Meier, der aaaalte Witz des Fatih Akin und die Ambitionen der Oprah Winfrey" 
					data-href="http://meedia.de/2018/01/09/trending-die-invasoren-des-viktor-orban-das-missverstaendnis-der-barbara-meier-der-aaaalte-witz-des-fatih-akin-und-die-ambitionen-der-oprah-winfrey/" 
					>
						<img src="http://meedia.de/wp-content/themes/meedia_2016/images/whatsapp.png" />
				</a>											
			</div>
		</li>
	</ul>
</div>
							</div>


						</header><!-- .entry-header -->

													<figure>
								<img data-src="http://meedia.de/wp-content/uploads/2017/02/jens-trending-newsletter-NL-grafik-630x353.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2017/02/jens-trending-newsletter-NL-grafik.jpg" 	data:image/png;base64,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 	itemprop="thumbnailUrl" 	alt="jens-trending-newsletter-NL-grafik.jpg" 	class="unvail"/><noscript>	<img src="http://meedia.de/wp-content/uploads/2017/02/jens-trending-newsletter-NL-grafik-630x353.jpg" alt="jens-trending-newsletter-NL-grafik.jpg" itemprop="thumbnailUrl" /></noscript>								<figcaption>
									<strong></strong>
									<cite></cite>
								</figcaption>
							</figure>
													<div class="entry-excerpt" itemprop="description">
							<p>Guten Morgen! Es ist schon erstaunlich, welch große weltweite Wirkung eine Preisverleihung hat, deren Gewinner von 90 Personen, wie Fachmagazin Blickpunkt: Film schreibt "mit bisweilen eher zweifelhaftem Hintergrund", bestimmt werden. Gemeint sind die Golden Globes und die intransparente Hollywood Foreign Press Association. Rund um die Welt gab es am Montag kaum ein anderes Thema. Auch #trending dominiert die Gala heute mit unterschiedlichen Aspekten.</p>
						</div>

						<!-- Advertisement -->

						<div class="mee-ad-content grid-box-advertisement">
							<header class="ad-info-title" id="ad_title_24238"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24238,	// Format : WideRectangle_Oben_560x180 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
<div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59360"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	59360,	// Format : Billboard 2 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>						</div>
						<!-- END Advertisement -->

						<div class="entry-content" itemprop="articleBody">
							<p class='entry-author'><em>Von <span class='vcard author'><span class='fn'><a class='author-link' href='http://meedia.de/author/jens-schroeder/' rel='author'>Jens Schröder</a></span></span></em></p>
							
<table class="comp_section wrapper spacing_horizontal spacing_vertical content_background_color-white " border="0" width="100%" cellspacing="0" cellpadding="0"><tbody><tr>
<td class="section-center" align="center">
<div class="gl_webkit">
<table class="gl_outer section-outer" border="0" width="100%" cellspacing="0" cellpadding="0" align="center" bgcolor="#ffffff"><tbody><tr>
<td class="section-content" align="left">
<table class="comp_container " border="0" width="100%" cellspacing="0" cellpadding="0"><tbody><tr>
<td class="gl_inner container-outer column_no-spacing" align="left">
<div class="comp_richtext gl_text">
<h3>#trending // News &amp; Themen</h3>
</div>
<table class="comp_spacer height_small " border="0" width="100%" cellspacing="0" cellpadding="0"><tbody><tr>
<td height="20"></td>
</tr></tbody></table>
<div class="comp_richtext gl_text">
<p>Viktor Orban sorgte am Montag abseits der Golden Globes für das nach Social-Media-Interaktionen erfolgreichste Thema des Tages im deutschsprachigen Raum. Orban bescherte diversen Medien Erfolge, weil er wieder einmal sagte, dass Ungarn keine Flüchtlinge aufnehmen werde. In dem entsprechenden Bild-Interview bezeichnete er sie zudem als „muslimische Invasoren“. Applaus gab es dafür vor allem aus Richtung der AfD und FPÖ. Der größte Like-Bringer für einen Artikel der Welt, der das Bild-Interview zusammenfasste, war z.B. <a href="https://www.facebook.com/Vilimsky.Harald/posts/1536389866479955?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">der FPÖ-Generalsekretär Harald Vilimsky</a>.</p>
<p>Das <a href="http://www.bild.de/bild-plus/politik/ausland/viktor-orban/orban-interview-54403736.bild.html?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Original-Interview der Bild</a>, das hinter der Paywall hängt, kam nur auf rund 2.000 Interaktionen bei Facebook und Twitter. Die <a href="https://www.welt.de/politik/ausland/article172254332/Ungarischer-Ministerpraesident-Orban-sieht-Fluechtlinge-als-muslimische-Invasoren-an.html?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Zusammenfassung der Welt</a> erreichte hingegen 15.300 Reaktionen, vor der Bild landeten auch noch <a href="https://jungefreiheit.de/politik/ausland/2018/orban-ihr-wolltet-die-migranten-wir-nicht/?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">die Junge Freiheit</a> (6.800), die <a href="http://www.epochtimes.de/politik/deutschland/sie-wollen-ein-deutsches-leben-ungarn-bezeichnet-migranten-als-muslimische-invasoren-a2314953.html?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Epoch Times</a> (4.400), <a href="https://de.sputniknews.com/politik/20180108318967182-ungarn-migranten-premier/?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Sputnik</a> aus Russland (4.100), <a href="https://www.focus.de/politik/ausland/ungarischer-ministerpraesident-muslimische-invasoren-sind-wirtschaftsmigranten-orban-aussagen-im-fakten-check_id_8265101.html?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Focus Online</a> (2.600), <a href="http://www.t-online.de/nachrichten/ausland/eu/id_83010444/ungarns-regierungschef-orban-nennt-fluechtlinge-muslimische-invasoren-.html?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">T-Online</a> (2.400) und die <a href="https://bazonline.ch/ausland/europa/viktor-orban-spricht-von-muslimischer-invasion/story/20605897?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Basler Zeitung</a> (2.300).</p>
</div>
</td>
</tr></tbody></table>
</td>
</tr></tbody></table>
</div>
</td>
</tr></tbody></table>
<table class="comp_section wrapper spacing_horizontal spacing_vertical content_background_color-white " border="0" width="100%" cellspacing="0" cellpadding="0"><tbody><tr>
<td class="section-center" align="center">
<div class="gl_webkit">
<table class="gl_outer section-outer" border="0" width="100%" cellspacing="0" cellpadding="0" align="center" bgcolor="#ffffff"><tbody><tr>
<td class="section-content" align="left">
<div class="comp_richtext gl_text">
<h3>#trending // Social Media</h3>
</div>
<table class="comp_spacer height_small " border="0" width="100%" cellspacing="0" cellpadding="0"><tbody><tr>
<td height="20"></td>
</tr></tbody></table>
<div class="comp_richtext gl_text">
<p>Schwarz war die Farbe des Tages bei den Golden Globes. Mit der Wahl ihrer Kleidungsfarbe schlossen sich fast alle Gäste der Gala der <a href="https://twitter.com/TIMESUPNOW?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">„Time’s Up“-Initiative</a> an, die sich gegen Sexismus, Missbrauch und Benachteiligung von Frauen in der Unterhaltungsbranche richtet. „Fast alle“, weil es eben auch einige wenige Ausnahmen gab. Neben dem <a href="https://twitter.com/blancablanco/status/950153935121039360?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">US-Film-Sternchen Blanca Blanco</a> war das auch eine Deutsche: Barbara Meier, bekannt wegen ihres Sieges bei „Germany’s next Topmodel“ im Jahr 2007 und <a href="https://www.gala.de/stars/news/barbara-meier--ihr-neuer-ist-ein-millionaer--20294832.html?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">verbandelt mit einem Unternehmer, der u.a. auch an Film-Produktionsfirmen beteiligt ist</a>. Sie trug bei den Golden Globes nicht schwarz, sondern verschiedenste Farben.</p>
<p><a href="https://www.instagram.com/p/BdquXTdFBbf/?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Auf Instagram hatte Meier ihre Kleiderwahl angekündigt und begründet</a>: „Wenn wir wollen, dass heute die Golden Globes der starken Frauen sind, die für ihre Rechte kämpfen, ist es in meinen Augen der falsche Weg, sich nicht mehr körperbetont anzuziehen und uns die Freude am Ausdruck unserer Persönlichkeit durch Mode zu nehmen“, schreibt Meier u.a. Und weiter: „Wir haben uns diese Freiheit lange erkämpft, dass wir tragen können, was wir möchten und es auch in Ordnung ist, sich sexy zu kleiden. Wenn wir das einschränken, weil sich einige Männer nicht unter Kontrolle haben, ist das in meinen Augen ein Rückschritt.“ Das Problem: Es ging gar nicht darum, sich nicht „sexy zu kleiden“. Viele Frauen haben sich „körperbetont“ und „sexy“ angezogen, auch ihre „Freude am Ausdruck ihrer Persönlichkeit durch Mode“ gezeigt. Nur eben in schwarz. Um gemeinsam gegen Benachteiligungen und Missbrauch zu protestieren: „<a href="http://www.instyle.com/news/meryl-streep-wears-black-golden-globes?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">We feel sort of emboldened in this particular moment to stand together in a thick black line, dividing then from now</a>“ wie Meryl Streep es ausdrückte.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BdquXTdFBbf/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BdquXTdFBbf/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Viele Frauen werden heute im Zuge der Time‘s Up Bewegung auf dem Roten Teppich schwarz tragen. Ich finde diese Initiative im Allgemeinen super und extrem wichtig.  Trotzdem habe ich mich entscheiden, heute ein buntes Kleid zu tragen. Wenn wir wollen, dass heute die Golden Globes der starken Frauen sind, die für ihre Rechte kämpfen, ist es in meinen Augen der falsche Weg, sich nicht mehr körperbetont anzuziehen und uns die Freude am Ausdruck unserer Persönlichkeit durch Mode zu nehmen. Wir haben uns diese Freiheit lange erkämpft, dass wir tragen können, was wir möchten und es auch in Ordnung ist, sich sexy zu kleiden. Wenn wir das einschränken, weil sich einige Männer nicht unter Kontrolle haben, ist das in meinen Augen ein Rückschritt. Wir sollten nicht schwarz tragen müssen, um ernstgenommen zu werden. Wir Frauen sollten strahlen, farbenfroh sein und funkeln. So wie es in unserer Natur liegt! Das symbolisiert in meinen Augen unsere Freiheit und neue Stärke. Um das aber dennoch nochmal klar zu sagen: Viele schreckliche Dinge sind passiert und dürfen sich nie wieder wiederholen! Und wir sollten das immer wieder und direkt ansprechen und aufklären!  Ich freue mich auf starke und inspirierende Reden heute Abend! (c) @gettyentertainment — A lot of women will wear black tonight to support the time‘s up movement! I think this is a great and extremely important initiative! Nevertheless I decided to wear a colorful dress tonight. If we want this to be the Golden globes of the strong women who stand up for their rights, I think, it’s the wrong way not to wear any sexy clothes anymore or let people take away our joy of showing our personality through fashion. We were fighting a long time for the freedom to wear what we want to and that it is also ok, to dress up a little more sexy. If we now restrict this, because some men can’t control themselves, this is a huge step back in my opinion. We should not have to wear black to be taken serious.  US women should shine, be colorful and sparkle.  Just like it is our nature. In my opinion this symbolizes our freedom and our new strength. But to make clear: A lot of bad things happened and should never happen again!!!</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/barbarameier/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Barbara Meier</a> (@barbarameier) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-01-07T23:59:55+00:00">Jan 7, 2018 at 3:59pm PST</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
</div>
</td>
</tr></tbody></table>
</div>
</td>
</tr></tbody></table>
<table class="comp_section wrapper spacing_horizontal spacing_vertical content_background_color-white " border="0" width="100%" cellspacing="0" cellpadding="0"><tbody><tr>
<td class="section-center" align="center">
<div class="gl_webkit">
<table class="gl_outer section-outer" border="0" width="100%" cellspacing="0" cellpadding="0" align="center" bgcolor="#ffffff"><tbody><tr>
<td class="section-content" align="left">
<div class="comp_richtext gl_text">
<h3>#trending // Politik</h3>
</div>
<table class="comp_spacer height_small " border="0" width="100%" cellspacing="0" cellpadding="0"><tbody><tr>
<td height="20"></td>
</tr></tbody></table>
<div class="comp_richtext gl_text">
<p>Kaum gelangt eine Information nach außen, beginnt die Social-Media-Empörungsmaschine wieder zu rotieren. Irgendjemand hat das Detail aus den Sondierungen zwischen CDU/CSU und SPD an die Presse gegeben, dass man sich offenbar schon geeinigt habe, dass die Klimaschutzziele für 2020 „nicht mehr erreicht“ werden. Stattdessen wolle man nun ein „Maßnahmenpaket vereinbaren, mit dem die Lücke so weit wie möglich geschlossen und das Ziel am Anfang der 2020er-Jahre erreicht wird“. Schön ist das nicht, doch realistischerweise war das 2020er-Ziel wohl ohnehin nicht mehr erreichbar.</p>
<p><a href="http://www.spiegel.de/wirtschaft/soziales/grosse-koalition-zu-klimaschutz-union-und-spd-wollen-ziel-2020-aufgeben-a-1186785.html?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Spiegel Online erreichte mit der Story</a> 5.400 Interaktionen bei Facebook und Twitter, u.a. durch Posts und Tweets von <a href="https://www.facebook.com/GoeringEckardt/posts/10155136638725592?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Katrin Göring-Eckardt</a> und <a href="https://twitter.com/b_riexinger/status/950446642485956609?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Bernd Riexinger</a>. Die Grünen sorgten mit ihrem etwas übergeigten Facebook-Beitrag „<a href="https://www.facebook.com/B90DieGruenen/posts/10156903380638219?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Katastrophen-Warnung: Groko opfert Klimaschutz</a>“ für einen der erfolgreichsten Politik-Posts des Tages. 3.500 Likes, Reactions, Shares und Kommentare gab es.</p>
<p>Apropos Grüne: Mit Anja Piel kandidiert nun eine dritte Person für den Parteivorsitz beim kommenden Parteitag Ende Januar. Geht man nach Social-Media-Erfolgen, so ist Piel nicht die Favoritin: <a href="https://twitter.com/Anja_Piel?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Auf Twitter</a> hat sie 2.300 Follower, <a href="https://www.facebook.com/AnjaPiel?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">auf Facebook</a> weniger als 1.400 Pagelikes. Zum Vergleich: Konkurrentin Annalena Baerbock erreicht rund 4.900 <a href="https://twitter.com/ABaerbock?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Follower auf Twitter</a>, <a href="https://www.facebook.com/abaerbock?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">bei Facebook</a> allerdings auch nur etwas mehr als 1.600 Pagelikes. Grünen-Shooting-Star Robert Habeck führt den Vergleich klar an: mit 12.300 <a href="https://twitter.com/roberthabeck?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Twitter-Followern</a> und 17.000 <a href="https://www.facebook.com/habeckrobert/?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Facebook-Pagelikes</a>.</p>
</div>
</td>
</tr></tbody></table>
</div>
</td>
</tr></tbody></table>
<table class="comp_section wrapper spacing_horizontal spacing_vertical content_background_color-white " border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody><tr>
<td class="section-center" align="center">
<div class="gl_webkit">
<table class="gl_outer section-outer" border="0" width="100%" cellspacing="0" cellpadding="0" align="center" bgcolor="#ffffff"><tbody><tr>
<td class="section-content" align="left">
<div class="comp_richtext gl_text">
<h3>#trending // Entertainment</h3>
</div>
<table class="comp_spacer height_small " border="0" width="100%" cellspacing="0" cellpadding="0"><tbody><tr>
<td height="20"></td>
</tr></tbody></table>
<div class="comp_richtext gl_text">
<p>Kommen wir nochmal zu den Golden Globes und dem Höhepunkt aus deutscher Sicht: Fatih Akins „Aus dem Nichts“ wurde zum besten fremdsprachigen Film gekürt. Auch in den USA sorgte Akin für recht viele Social-Media-Reaktionen. Aber nicht wegen seines Films, sondern wegen seiner Rede. Darin bedankte er sich u.a. bei Warner Brothers und sagte dann den Satz „If you see the Police, warn a Brother“. Der Warner-Brothers-Wortwitz war im Frühjahr 2012 ein kleines Internet-Meme, bei dem <a href="http://weknowmemes.com/2012/03/if-you-see-da-police-warn-a-brother/?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">ein Foto mit einem entsprechenden T-Shirt</a>herum gereicht wurde. Seitdem wurden unzählige T-Shirts mit dem Spruch gedruckt, der Witz ist also uralt. Reaktionen bei Twitter: <a href="https://twitter.com/doubledvee/status/950196310245720064?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Ungläubigkeit</a>. Erstaunen: „<a href="https://twitter.com/decider/status/950196370329210881?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Director Fatih Akin’s weird dad joke about Warner Bros. (‚if you see a cop, warn a brother‘) was … a choice.</a>“ Kopfschütteln: „<a href="https://twitter.com/SMines57/status/950196211943985152?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">This dude just broke out ‚warn a brother‘ on the golden globes. I see that joke just finally reached Germany/France</a>„. Nichts ist im Internet älter als ein Meme von gestern. Geschweige denn eins aus dem Frühjahr 2012.</p>
<blockquote class="twitter-tweet" data-width="500">
<p lang="en" dir="ltr">That German guy just made the “warn a brother” Warner Brothers joke. <a href="https://twitter.com/hashtag/GoldenGlobes2018?src=hash&amp;ref_src=twsrc%5Etfw">#GoldenGlobes2018</a> <a href="https://t.co/CxKxT7HX7h">pic.twitter.com/CxKxT7HX7h</a></p>
<p>— Vanessa Horta (@doubledvee) <a href="https://twitter.com/doubledvee/status/950196310245720064?ref_src=twsrc%5Etfw">January 8, 2018</a></p>
</blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
</td>
</tr></tbody></table>
</div>
</td>
</tr></tbody>
<div><div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59851"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	59851,	// Format : Billboard 3 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=59851&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div></div>
</table>
<table class="comp_section wrapper spacing_horizontal spacing_vertical content_background_color-white " border="0" width="100%" cellspacing="0" cellpadding="0"><tbody><tr>
<td class="section-center" align="center">
<div class="gl_webkit">
<table class="gl_outer section-outer" border="0" width="100%" cellspacing="0" cellpadding="0" align="center" bgcolor="#ffffff"><tbody><tr>
<td class="section-content" align="left">
<div class="comp_richtext gl_text">
<h3>#trending // Worldwide</h3>
</div>
<table class="comp_spacer height_small " border="0" width="100%" cellspacing="0" cellpadding="0"><tbody><tr>
<td height="20"></td>
</tr></tbody></table>
<div class="comp_richtext gl_text">
<p>Und dann war da noch die Rede von Oprah Winfrey. Die Moderatorin, Schauspielerin und Eigentümerin eines Medien-Konzerns bekam im Rahmen der Golden Globes den Cecil B. DeMille Award, eine Art Auszeichnung für das Lebenswerk. In ihrer Rede zeigte sie sich kämpferisch im Hinblick auf Frauenrechte, Bürgerrechte bis hin zur freien Presse. Die Rede endete mit „…a new day is on the horizon! And when that new day finally dawns, it will be because of a lot of magnificent women, many of whom are right here in this room tonight, and some pretty phenomenal men, fighting hard to make sure that they become the leaders who take us to the time when nobody ever has to say ‚Me too‘ again.“</p>
<p>Allein auf der offiziellen <a href="https://www.facebook.com/GoldenGlobes/posts/1884721461569863?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Facebook-Seite</a> und im <a href="https://twitter.com/goldenglobes/status/950209620030627840?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Twitter-Account</a> der Golden Globes wurde die Rede bis Dienstag, 1 Uhr deutscher Zeit, 37 Millionen mal angeschaut. Hinzu kommen unzählige weitere Milliionen Views auf Facebook, Twitter, YouTube und anderen Stellen im Netz. Schon direkt danach wünschten sich einige Kolleginnen und Kollegen Oprah WInfrey als US-Präsidentschaftskandidatin. So twitterte Sarah Silverman z.B. „<a href="https://twitter.com/SarahKSilverman/status/950203958760525824?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Oprah/Michelle 2020</a>“ und meinte Oprah Winfrey und Michelle Obama als Kandidatinnen für die Wahl 2020. Über 100.000 Likes und Retweets gab es dafür.</p>
<p>Im Verlauf des Montags <a href="http://money.cnn.com/2018/01/08/media/oprah-golden-globes/index.html?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">zitierte CNN nun tatsächlich „zwei enge Freunde“</a> von Oprah Winfrey, die zu Protokoll gaben, dass sie tatsächlich „aktiv nachdenkt“, 2020 ins Präsidentschafts-Rennen zu gehen. Der CNN-Artikel sammelte rund 220.000 Interaktionen bei Facebook und Twitter ein – so viele kein anderer journalistischer Text am Montag. <a href="https://electionbettingodds.com/?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Bei den Wettbüros liegt Winfrey nun auf Platz 2 der Personen</a>, die 2020 am wahrscheinlichsten US-Präsident oder -Präsidentin werden. Nur Donald Trump liegt noch davor.</p>
<blockquote class="twitter-tweet" data-width="500">
<p lang="en" dir="ltr">“I want all of the girls watching here now to know, that a new day is on the horizon.” <a href="https://twitter.com/Oprah?ref_src=twsrc%5Etfw">@Oprah</a> accepts the 2018 Cecil B. de Mille award. <a href="https://twitter.com/hashtag/GoldenGlobes?src=hash&amp;ref_src=twsrc%5Etfw">#GoldenGlobes</a> <a href="https://t.co/hbquC1GBjm">pic.twitter.com/hbquC1GBjm</a></p>
<p>— Golden Globe Awards (@goldenglobes) <a href="https://twitter.com/goldenglobes/status/950209620030627840?ref_src=twsrc%5Etfw">January 8, 2018</a></p>
</blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
</td>
</tr></tbody></table>
</div>
</td>
</tr></tbody></table>
<table class="comp_section wrapper spacing_vertical spacing_horizontal " border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody><tr>
<td class="section-center" align="center">
<div class="gl_webkit">
<table class="gl_outer section-outer" border="0" width="100%" cellspacing="0" cellpadding="0" align="center"><tbody><tr>
<td class="section-content" align="left">
<div class="comp_richtext gl_text">
<h3>#trending // Deutsche Tops des Tages</h3>
</div>
<table class="comp_spacer height_small " border="0" width="100%" cellspacing="0" cellpadding="0"><tbody><tr>
<td height="20"></td>
</tr></tbody></table>
<div class="comp_richtext gl_text">
<p><strong>Story nach Social-Media-Interaktionen</strong>: Welt – „<a href="https://www.welt.de/politik/ausland/article172254332/Ungarischer-Ministerpraesident-Orban-sieht-Fluechtlinge-als-muslimische-Invasoren-an.html?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Orban sieht Flüchtlinge als ‚muslimische Invasoren‘ an</a>“ (15.300 Interaktionen bei Facebook und Twitter)</p>
<p><strong>Story nach Likes &amp; Shares bei Twitter</strong>: Bild – „<a id="title" href="http://www.bild.de/politik/inland/heiko-maas/netzwerkdurchsetzungsgesetz-tweet-justizminister-geloescht-54402846.bild.html?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener" name="title">‚ … was für ein Idiot Sarazin ist‘ – Maas wird Opfer seines eigenen Lösch-Gesetzes!</a>“ (4.200 Retweets und Likes)</p>
<p><strong>Story bei Blendle (nach Likes)</strong>: Süddeutsche Zeitung – „<a href="https://blendle.com/trending/today?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Im Tollhaus</a>“</p>
<p><strong>Google-Suchbegriff</strong>: <a href="https://www.google.de/search?q=Postbank&amp;utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Postbank</a> (100.000+ Suchen)</p>
<p><strong>Wikipedia-Seite</strong>: <a href="http://de.wikipedia.org/wiki/France_Gall?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">France Gall</a> (41.600 Abrufe)</p>
<p><strong>Youtube-Video</strong>: NBC – „<a title="Seth Meyers' Monologue at the 2018 Golden Globes" href="https://www.youtube.com/watch?v=bMQJPsZsL00&amp;utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener">Seth Meyers‘ Monologue at the 2018 Golden Globes</a>“</p>
<p><strong>Song (Spotify)</strong>: Bausa – „<a href="https://open.spotify.com/track/4hKWUzhQWsOkgT6LnDEASe?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Was du Liebe nennst</a>“ (334.300 Stream-Abrufe aus Deutschland am Sonntag)</p>
<p><strong>Musik (Amazon)</strong>: Various – „<a href="https://www.amazon.de/Die-ultimative-Chartshow-Rockballaden-Various/dp/B0753SD7GW/?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Die ultimative Chartshow – Rockballaden</a>“ (Audio CD)</p>
<p><strong>DVD/Blu-ray (Amazon)</strong>: „<a href="https://www.amazon.de/Game-Thrones-komplette-Staffel-Blu-ray/dp/B0743DGBT8/?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Game of Thrones: Die komplette 7. Staffel</a>“ (Blu-ray)</p>
<p><strong>Game (Amazon)</strong>: <a href="https://www.amazon.de/Card-Aufstockung-Vita-Playstation-Network-Download/dp/B00GWUSE1O/?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">PSN Card-Aufstockung / 10 EUR</a></p>
<p><strong>Buch (Amazon)</strong>: Michael Wolff – „<a href="https://www.amazon.de/Fire-Fury-Michael-Wolff/dp/1408711397/?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Fire and Fury</a>“ (Taschenbuch)</p>
</div>
</td>
</tr></tbody></table>
</div>
</td>
</tr></tbody>
<div><div id="iq-artikelanker"></div></div>
</table>
<table class="comp_section wrapper spacing_vertical spacing_horizontal " border="0" width="100%" cellspacing="0" cellpadding="0"><tbody><tr>
<td class="section-center" align="center">
<div class="gl_webkit">
<table class="gl_outer section-outer" border="0" width="100%" cellspacing="0" cellpadding="0" align="center"><tbody><tr>
<td class="section-content" align="left">
<div class="comp_richtext gl_text">
<h3>#trending // Feedback und Teilen</h3>
</div>
<table class="comp_spacer height_small " border="0" width="100%" cellspacing="0" cellpadding="0"><tbody><tr>
<td height="20"></td>
</tr></tbody></table>
<div class="comp_richtext gl_text">
<p>Anmerkung: Alle in #trending genannten Zahlen beziehen sich wenn nicht anders vermerkt auf den Vortag der Newsletter-Veröffentlichung (Stand: 24 Uhr)</p>
<p>Was finden Sie gut an <strong><em>#trending</em></strong>? Was schlecht? Was fehlt Ihnen? <a href="mailto:jens.schroeder@meedia.de" target="_blank" rel="noopener">Schreiben Sie mir</a>!</p>
<p>Mehr Social-Media-Trends und -Themen lesen Sie in meiner nachmittäglichen Kolumne in der Handelsblatt-10-App. Erhältlich <a href="https://itunes.apple.com/de/app/handelsblatt10/id1082671761?mt=8&amp;utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">für iOS</a> und <a href="https://play.google.com/store/apps/details?id=de.handelsblatt.hb10&amp;hl=de&amp;utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener noreferrer">Android</a>.</p>
<p><a href="http://meedia.de/newsletter/?utm_campaign=nl_Trending&amp;utm_source=nl_Trending&amp;utm_medium=email" target="_blank" rel="noopener">Hier können Sie #trending kostenlos als Newsletter abonnieren</a>. Sie bekommen die neueste Ausgabe dann montags bis freitags gegen 8 Uhr in Ihr Postfach.</p>
</div>
</td>
</tr></tbody></table>
</div>
</td>
</tr></tbody></table>

							
						</div><!-- .entry-content -->




					</article><!-- #post-## -->

				
			</div><!-- // grid-boxes-wrapper -->


		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-last col-md-4 col-sm-5">
			<div class="grid-boxes-wrapper">
				
<section class="" >
	<section class="grid-boxes-wrapper">
		<div class="grid-box grid-box-sidebar">
			<ul>
				<div class="mee-ad-content-sidebar  grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24538"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</div>
						<div id="newsticker-widget">
			<header class='boxtitle'><a href="http://meedia.de/newsticker/">Newsticker</a></header>
			<aside class='widget-ticker m-ticker'>


    <div class="post-item post-format-">
        <header>
            <time datetime="2018-01-09T08:45:31+00:00" >vor 13 Minuten</time>
            <h2><a href="http://meedia.de/2018/01/09/trending-die-invasoren-des-viktor-orban-das-missverstaendnis-der-barbara-meier-der-aaaalte-witz-des-fatih-akin-und-die-ambitionen-der-oprah-winfrey/">#trending: die &#8222;Invasoren&#8220; des Viktor Orban, das Missverständnis der Barbara Meier, der aaaalte Witz des Fatih Akin und die Ambitionen der Oprah Winfrey</a></h2>
        </header>
    </div>


    <div class="post-item post-format-">
        <header>
            <time datetime="2018-01-08T19:57:29+00:00" >vor 13 Stunden</time>
            <h2><a href="http://meedia.de/2018/01/08/wolff-im-schafspelz-so-genial-nutzte-der-fire-and-fury-autor-donald-trumps-medien-allergie-fuer-seine-zwecke/">Wolff im Schafspelz: So genial nutzte der &#8222;Fire and Fury&#8220;-Autor Donald Trumps Medien-Allergie für seine Zwecke</a></h2>
        </header>
    </div><div class="mee-ad-content-sidebar  grid-box-advertisement">
	</div>



    <div class="post-item post-format-">
        <header>
            <time datetime="2018-01-08T17:00:51+00:00" >vor 16 Stunden</time>
            <h2><a href="http://meedia.de/2018/01/08/vorwuerfe-gegen-dieter-wedel-wieso-journalisten-in-der-metoo-debatte-schaerfer-differenzieren-muessen/">Vorwürfe gegen Dieter Wedel: Wieso Journalisten in der #MeToo-Debatte schärfer differenzieren müssen</a></h2>
        </header>
    </div></aside></div>			</ul>
		</div>	
		<div class="mee-ad-content-sidebar  grid-box-advertisement single-page-ad-format-24539">
		<header class="ad-info-title" id="ad_title_24539"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
        </div>
	</section>
</section>


			</div><!-- // grid-boxes-wrapper -->
		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-12 col-sm-12">
		<div class="entry-ad entry-ad__format-59852">
								<header class="ad-info-title" id="ad_title_59852"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	59852,	// Format : Billboard 4 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
							</div>
		</div>


   <div class="grid-slot grid-slot-has-no-box  col-md-12 col-sm-12">
		 <aside class="entry-meta-tag-list">
<ul class='entry-tags__list'><span class='entry-tags__title'>Schlagworte</span><li class="entry-tag__item"><a href="http://meedia.de/tag/trending/" class="entry-tag">#trending</a></li></ul></aside>

<aside class="entry-social">

<span class="entry-social__title">Kommentare</span>
<a href="#comments" class="cta-show-comment">lesen</a>
<a href="#comments" class="cta-add-comment">schreiben</a>




<section class="m-social-media-bar">

	<span class="m-social-media-bar__title">Teilen</span>

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://meedia.de/2018/01/09/trending-die-invasoren-des-viktor-orban-das-missverstaendnis-der-barbara-meier-der-aaaalte-witz-des-fatih-akin-und-die-ambitionen-der-oprah-winfrey/" data-via="meedia" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	

	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="http://meedia.de/2018/01/09/trending-die-invasoren-des-viktor-orban-das-missverstaendnis-der-barbara-meier-der-aaaalte-witz-des-fatih-akin-und-die-ambitionen-der-oprah-winfrey/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="http://meedia.de/2018/01/09/trending-die-invasoren-des-viktor-orban-das-missverstaendnis-der-barbara-meier-der-aaaalte-witz-des-fatih-akin-und-die-ambitionen-der-oprah-winfrey/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	

	
	<section class="social-media-button social-media-button-xing-share">
		<div data-type="xing/share" data-counter="right" data-lang="de"></div>
		<script>
		  ;(function (d, s) {
		    var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>


	
	
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = "Guten Morgen! Es ist schon erstaunlich, welch große weltweite Wirkung eine Preisverleihung hat, deren Gewinner von 90 Personen, wie Fachmagazin Blickpunkt: Film schreibt 'mit bisweilen eher zweifelhaftem Hintergrund', bestimmt werden. Gemeint sind d…";
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:#trending: die &#8222;Invasoren&#8220; des Viktor Orban, das Missverständnis der Barbara Meier, der aaaalte Witz des Fatih Akin und die Ambitionen der Oprah Winfrey&body=#trending: die &#8222;Invasoren&#8220; des Viktor Orban, das Missverständnis der Barbara Meier, der aaaalte Witz des Fatih Akin und die Ambitionen der Oprah Winfrey%0D%0A%0D%0AGuten Morgen! Es ist schon erstaunlich, welch große weltweite Wirkung eine Preisverleihung hat, deren Gewinner von 90 Personen, wie Fachmagazin Blickpunkt: Film schreibt 'mit bisweilen eher zweifelhaftem Hintergrund', bestimmt werden. Gemeint sind die Golden Globes und die intransparente Hollywood Foreign Press Association. Rund um die Welt gab es am Montag kaum ein anderes Thema. Auch #trending dominiert die Gala heute mit unterschiedlichen Aspekten.%0D%0Ahttp://meedia.de/2018/01/09/trending-die-invasoren-des-viktor-orban-das-missverstaendnis-der-barbara-meier-der-aaaalte-witz-des-fatih-akin-und-die-ambitionen-der-oprah-winfrey/" class="addthis_button_email" data-excerpt="Guten Morgen! Es ist schon erstaunlich, welch große weltweite Wirkung eine Preisverleihung hat, deren Gewinner von 90 Personen, wie Fachmagazin Blickpunkt: Film schreibt 'mit bisweilen eher zweifelhaftem Hintergrund', bestimmt werden. Gemeint sind die Golden Globes und die intransparente Hollywood Foreign Press Association. Rund um die Welt gab es am Montag kaum ein anderes Thema. Auch #trending dominiert die Gala heute mit unterschiedlichen Aspekten."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>



</section>
</aside>


<aside class='entry-author__bio'>
<div class="author-info">
	<div class="author-avatar">
		<img alt='Jens Schröder' src='http://meedia.de/wp-content/uploads/2017/01/Jens-Schröder_avatar_1484153209-100x100.jpg' class='avatar avatar-100 photo' height='100' width='100' />	</div><!-- .author-avatar -->
	
	<div class="author-description ">
		<a class="author-link" href="http://meedia.de/author/jens-schroeder/" rel="author" itemprop="author">
			<h2 class="author-title">Jens Schröder</h2>
		</a>
		<p class="author-bio">
			Jens Schröder ist Journalist, Autor und Daten-Analyst. Für MEEDIA analysiert er seit dem Start 2008 sämtliche Zahlen der Medienbranche – von der Einschaltquote über die Print-Auflage bis zu Nutzerzahlen im Netz. Er betreibt seit zehn Jahren verschiedene Blogs, seit 2012 die Social-Media-News-Charts 10000 Flies und schreibt seit März 2017 den neuen MEEDIA-Newsletter #trending.		
		</p>
		<p class="author-social-links">
		<a href="https://twitter.com/popkulturjunkie">Twitter</a>, <a href="https://www.facebook.com/popkulturjunkie">Facebook</a>, <a href="https://www.xing.com/profile/Jens_Schroeder2">Xing</a></p>
		
	</div><!-- .author-description -->
</div><!-- .author-info --></aside>
	</div>



	</section><!-- // slots-wrapper -->

</section><!-- // container -->





<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					<h2 class="comments-title c-before boxtitle">
						<span>Mehr zum Thema</span>
					</h2>

					<ul class="ph-teaser__list">
						
<div class="ph-teaser">

<a href='http://meedia.de/2016/06/16/deutschland-ist-laut-welt-zeitungsverband-einer-der-stabilsten-maerkte-fuer-tageszeitungen/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2016/06/wan-ifra-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2016/06/wan-ifra-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="wan-ifra.jpg" 	class="unvail"/><noscript>0wan-ifra.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Deutschland ist laut Welt-Zeitungsverband einer der stabilsten Märkte für Tageszeitungen            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">16.06.2016</time>
            Der Welt-Zeitungsverband WAN-IFRA hat in dieser Woche die jährlichen World Press Trends veröffentlicht. Laut der Auswertung ist Deutschland&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2017/10/20/das-wird-den-verlegern-nicht-gefallen-laender-chefs-wollen-ard-und-zdf-im-internet-mehr-erlauben/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2017/10/Malu-Dreyer-Annegret-Kramp-Karrenbauer-Bodo-Ramelow-ARD-ZDF-2-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2017/10/Malu-Dreyer-Annegret-Kramp-Karrenbauer-Bodo-Ramelow-ARD-ZDF-2-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Die Politik bespricht sich in Sachen öffentlich-rechtlicher Rundfunk: Malu Dreyer, Annegret Kramp-Karrenbauer und Bodo Ramelow" 	class="unvail"/><noscript>0Die Politik bespricht sich in Sachen öffentlich-rechtlicher Rundfunk: Malu Dreyer, Annegret Kramp-Karrenbauer und Bodo Ramelow" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Das wird den Verlegern nicht gefallen: Länder-Chefs wollen ARD und ZDF im Internet mehr erlauben            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">20.10.2017</time>
            Seit langem fordern die öffentlich-rechtlichen Sender mehr Spielraum im Internet. Die Ministerpräsidenten wollen das nun möglich machen. Gleichzeitig&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2014/07/28/spiegel-ressortleiter-die-drohende-revolte-gegen-chefredakteur-buechner/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2014/07/Buechner-Spiegel1-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2014/07/Buechner-Spiegel1-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Buechner-Spiegel1.jpg" 	class="unvail"/><noscript>0Buechner-Spiegel1.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Spiegel-Ressortleiter: die drohende Revolte gegen Chefredakteur Büchner            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">28.07.2014</time>
            Die Unruhe beim Spiegel hat sich nach der offiziell ausgestandenen Debatte um Nikolaus Blome nicht gelegt. Im Gegenteil.&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2015/05/09/mad-skandal-verteidigungsministerin-von-der-leyen-wirft-ex-abteilungsleiter-raus/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2015/05/Ursula-von-der-Leyen-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2015/05/Ursula-von-der-Leyen-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Was wusste Ursula von der Leyen? Ihre Mitarbeiter wollten Journalisten ausspähen. " 	class="unvail"/><noscript>0Was wusste Ursula von der Leyen? Ihre Mitarbeiter wollten Journalisten ausspähen. " itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                MAD-Skandal: Von der Leyen wirft Ex-Abteilungsleiter raus            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">09.05.2015</time>
            Ursula von der Leyen zieht im MAD-Skandal um die Berichterstattung über das fehlerhafte Gewehr G36 Konsequenzen: Wie Nachrichtenagenturen&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2017/03/31/drah-di-net-um-der-merkel-bot-geht-bald-rum-nach-der-afd-denkt-auch-die-cdu-ueber-den-einsatz-von-chat-bots-nach/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2017/03/Tauber-Merkel-CDU-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2017/03/Tauber-Merkel-CDU-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="CDU-Generalsekretär Peter Tauber und Bundeskanzlerin Angela Merkel" 	class="unvail"/><noscript>0CDU-Generalsekretär Peter Tauber und Bundeskanzlerin Angela Merkel" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Drah di net um, der Merkel-Bot geht bald rum: Nach der AfD denkt auch die CDU über den Einsatz von Chat-Bots nach            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">31.03.2017</time>
            Von Trump lernen, heißt - zumindest in Sachen Online-Wahlkampf – siegen lernen. Das denkt sich offenbar die CDU,&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2018/01/03/netzdg-twitter-sperrt-account-des-satiremagazins-titanic-wg-beatrix-von-storch-und-loest-zensur-debatte-aus/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2018/01/twitter-titanic-storch-wolff-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2018/01/twitter-titanic-storch-wolff-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Beatrix von Storch und Tim Wolff: Der Tweet vom Titanic-Magazin veranlasste Twitter dazu, den Account zu sperren. Nun wurde er wieder freigeschaltet." 	class="unvail"/><noscript>0Beatrix von Storch und Tim Wolff: Der Tweet vom Titanic-Magazin veranlasste Twitter dazu, den Account zu sperren. Nun wurde er wieder freigeschaltet." itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                NetzDG: Twitter sperrt Account des Satiremagazins Titanic wg. Beatrix von Storch – und löst Zensur-Debatte aus            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">03.01.2018</time>
            Nachdem die Redaktion des Satiremagazins Titanic den Eklat um Beatrix von Storch zum Anlass genommen hatte, um im&hellip;        </p>
    </div>
</a>

</div>

					</ul>
					<!-- Advertisement -->
				<section class="grid-box box-first grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24239"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24239,	// Format : WideRectangle_Unten_560x180 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</section>
				<!-- END Advertisement -->
				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">

				<section class="grid-box box-first grid-box-advertisement">

					<header class="ad-info-title" id="ad_title_24541"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24541,	// Format : Webseite_ContentAd_4 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>

				</section>

			</div>
		</div>
	</section>
</section>

<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					
<div id="comments" class="clearfix comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h2 class="c-before boxtitle"><span>Dein Kommentar</span></h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/09/trending-die-invasoren-des-viktor-orban-das-missverstaendnis-der-barbara-meier-der-aaaalte-witz-des-fatih-akin-und-die-ambitionen-der-oprah-winfrey/#respond" style="display:none;">Abbrechen</a></small></h3>			<form action="http://meedia.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Deine E-Mailadresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><textarea autocomplete="nope"  id="e6478f7772"  name="12c876bd1d"   cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar&hellip;"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "88b2820770647c578905baa0d385c290" );document.getElementById("e6478f7772").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder="Name*"/></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" placeholder="E-Mail*" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" placeholder="Webseite http://"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='640720' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">



				
			</div>
		</div>
	</section>
</section>
	
		
</div>

<footer id="page-footer">
	<section id="m-footer-header">
		<div class="m-footer-background clearfix">
			<div class="footer-logo">
			</div>

			<form role="search" method="get" class="search-form" action="/">
				<label>
					<span class="screen-reader-text">Suchen nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
				</label>
				<button class="search-submit icon-font">
					<span aria-hidden="true" data-icon="&#128269;"></span>
					<span class="screen-reader-text">Suchen</span>
				</button>
			</form>

			<div class="m-top-jump">
				<a href="#top"><span aria-hidden="true" data-icon="&#59231;" class="icon-font"></span>zum Seitenanfang</a>
			</div>
		</div>
	</section>

	<section id="m-service-footer" >
		<div class="nav-footer"><ul id="menu-footer-nav" class="nav-footer"><li id="menu-item-32871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32871"><a href="http://meedia.de/kontakt/">Kontakt</a></li>
<li id="menu-item-32869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32869"><a href="http://meedia.de/impressum/">Impressum</a></li>
<li id="menu-item-32867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32867"><a href="http://meedia.de/newsletter/">Newsletter</a></li>
<li id="menu-item-32909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32909"><a href="http://meedia.de/werben-auf-meedia/">Werben auf MEEDIA</a></li>
<li id="menu-item-32911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32911"><a href="http://meedia.de/datenschutzerklarung/">Datenschutzbestimmungen</a></li>
<li id="menu-item-32913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32913"><a href="http://meedia.de/nutzungshinweise/">Nutzungsbedingungen</a></li>
<li id="menu-item-32917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32917"><a href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div>	</section>


</footer>

<section id="m-network-footer" >

		<p>&copy; 2018 MEEDIA GmbH &amp; Co. KG - ein Unternehmen der Verlagsgruppe Handelsblatt GmbH &amp; Co. KG<br/>
		Keine Gew&auml;hr f&uuml;r die Richtigkeit der Angaben. Bitte beachten Sie auch folgende <a href="http://meedia.de/nutzungshinweise/">Nutzungshinweise</a>, die <a href="http://meedia.de/datenschutzerklarung/">Datenschutzerkl&auml;rung</a> und das <a href="http://meedia.de/impressum/">Impressum</a>.</p>

		<div class="nav-network-footer"><ul id="menu-footer-network-nav" class="nav-footer"><li id="menu-item-32885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32885"><a href="http://www.handelsblatt.com/">Handelsblatt Online</a></li>
<li id="menu-item-32887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32887"><a href="http://www.wiwo.de/">WirtschaftsWoche Online</a></li>
<li id="menu-item-32889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32889"><a href="http://www.karriere.de">karriere.de</a></li>
<li id="menu-item-32891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32891"><a href="http://www.absatzwirtschaft.de">absatzwirtschaft</a></li>
<li id="menu-item-32893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32893"><a href="http://www.der-betrieb.de/">Der Betrieb</a></li>
<li id="menu-item-32895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32895"><a href="http://http://www.creditreform.de/">Creditreform</a></li>
<li id="menu-item-32897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32897"><a href="http://www.vdi-nachrichten.com/">VDI nachrichten</a></li>
<li id="menu-item-32899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32899"><a href="http://www.dub.de/unternehmensnachfolge/">DUB Unternehmensnachfolge</a></li>
<li id="menu-item-32903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32903"><a href="http://www.boatoon.com">boatoon.com</a></li>
<li id="menu-item-32905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32905"><a href="http://www.koffer.de">koffer.de</a></li>
<li id="menu-item-32907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32907"><a href="http://www.bellevue.de">bellevue.de</a></li>
<li id="menu-item-458455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458455"><a href="https://www.dub.de/franchise/franchise-unternehmen/">DUB Franchiseunternehmen</a></li>
</ul></div>		<p></p>
		<p><a href="http://www.fum-digital.de/"><img src="http://meedia.de/wp-content/themes/meedia_2016/images/FuM_digital.jpg" /></a></p>
	</section>

        <script type="text/javascript">
            <!--
            if(typeof(asm_initi) != "undefined"){asm_finishwriter();}
            //-->
        </script>

					<!-- SZM VERSION="2.0" -->
			

			<script type="text/javascript">


				
				if ( window.innerWidth > 760  ) {
					console.log( "desktop"  );
					var iam_data = {
						"st":"iqdmitte", 					// site/domain
						"cp":"meedia_datacenter_news_publishing_trending", 		// code
						"sv":"i2", 	//
						"co":"datacenter_news_publishing_trending" 		// comment
					}
				} else {
					console.log( "mobile"  );
					var iam_data = {
						"st":"mobfum", 					// site/domain
						"cp":"meedia_datacenter_news_publishing_trending", 		// code
						"sv":"mo", 	//
						"co":"datacenter_news_publishing_trending" 		// comment
					}
				}
				iom.h(iam_data);

			</script>
			<!--/SZM -->
			 <!-- Google Analytics -->
			<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-33365714-1']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_trackPageview']);
			  _gaq.push(['_trackPageLoadTime']);
			  setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 10 seconds\'])',10000);
			  (function() {
			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
			</script>
			<!-- /Google Analytics -->

				<div class="ph-footer-credits">
			     	<p>
			     		Gebaut von JUNE - Online Marketing Tools<br />
                        <a href="http://www.juneapp.com/" title="juneapp.com"><img src="http://meedia.de/wp-content/themes/meedia_2016/images/JUNE-Online-Marketing-Tools.png" alt="JUNE - Online Marketing Tools" title="juneapp.com" class="ph-footer-credits-logo"/></a>
			     	</p>
			    </div>

        	</div><!--  // #l-wrapper -->

     </div><!-- // #mee-wrapper -->

     <script>AdController.finalize();</script>
	<script type="text/javascript">
	var IQDComplete = {
	    init: function () {
	        return true;
	    }
	}
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/meedia.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/ph-lazy-image/ph-lazy-image.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TheGallery = {"auto":"1","selectors":{"gallery":".gallery"},"options":{"show_thumbs":true,"navigation":{"prev":{"innerHTML":"<- prev"},"next":{"innerHTML":"next ->"}},"fullscreen":{"innerHTML":"Full"},"show_share":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/the-gallery//bundle/galleries.js?ver=1'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/slick.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/fresco.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://meedia.de/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://meedia.de/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script src="http://service.octavius.rocks:84/files/octavius.core.v1.0.js" ></script><script>
(function(){
  function _on_loaded(){
    console.log('on loaded');
    var config = {
      api_key: 'fc3550cd-155a-4906-91e1-08c6c912d142',
      service: 'http://service.octavius.rocks:84',
    };
    var attributes = {
      post_type: 'post',
            post_id: '640720',
                }
    window.Octavius.init(config, attributes);
  }
  if(document.addEventListener){
    document.addEventListener("DOMContentLoaded", _on_loaded);
  } else {
    document.attachEvent('onDOMContentLoaded',function(){
      if ( document.readyState === "complete" ) {
        _on_loaded()
      }
    });
  }
}());
</script>    <img style="height: 0px;width: 0px;overflow: hidden;position: absolute;bottom: 0;left: 0;z-index: -10;" src="http://service.octavius.rocks:84/track/fc3550cd-155a-4906-91e1-08c6c912d142?url=/2018/01/09/trending-die-invasoren-des-viktor-orban-das-missverstaendnis-der-barbara-meier-der-aaaalte-witz-des-fatih-akin-und-die-ambitionen-der-oprah-winfrey/&content_id=640720&pagetype=post&content_type=post" />
    </body>
</html>