<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<title>Diekmanns eigenes Volksprodukt: Ex-Bild-Herausgeber will 20 Milliarden-Euro-Fonds für Kleinsparer auflegen › Meedia</title>
<meta name="description" content="Beobachter, Nahestehende und ehemalige Begleiter Diekmanns hatten darauf gewartet: auf die Bekanntgabe einer großen Aufgabe, die sich der ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://meedia.de/2017/11/16/diekmanns-eigenes-volksprodukt-ex-bild-herausgeber-will-20-milliarden-euro-fonds-fuer-kleinsparer-auflegen/" />
<meta property="og:type" content="article">
<meta property="og:url" content="http://meedia.de/2017/11/16/diekmanns-eigenes-volksprodukt-ex-bild-herausgeber-will-20-milliarden-euro-fonds-fuer-kleinsparer-auflegen/">
<meta property="article:published_time" content="2017-11-16T12:00:03+01:00">
<meta property="og:title" content="Diekmanns eigenes Volksprodukt: Ex-Bild-Herausgeber will 20 Milliarden-Euro-Fonds für Kleinsparer auflegen › Meedia">
<meta property="og:description" content="Beobachter, Nahestehende und ehemalige Begleiter Diekmanns hatten darauf gewartet: auf die Bekanntgabe einer großen Aufgabe, die sich der ...">
<meta property="og:image" content="http://meedia.de/wp-content/uploads/2017/11/Kai-Diekmann-Manager-Magazin.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://meedia.de/wp-content/uploads/2017/11/Kai-Diekmann-Manager-Magazin.jpg">
<meta name="twitter:site" content="MEEDIA">
<meta name="twitter:title" content="Diekmanns eigenes Volksprodukt: Ex-Bild-Herausgeber will 20 Milliarden-Euro-Fonds für Kleinsparer auflegen › Meedia">
<meta name="twitter:description" content="Beobachter, Nahestehende und ehemalige Begleiter Diekmanns hatten darauf gewartet: auf die Bekanntgabe einer großen Aufgabe, die sich der ...">


		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://meedia.de/xmlrpc.php">
		
		<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '1564061807144544']);
			})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1564061807144544&amp;ev=PixelInitialized" /></noscript>

		<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Feed" href="http://meedia.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Kommentar-Feed" href="http://meedia.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Diekmanns eigenes Volksprodukt: Ex-Bild-Herausgeber will 20 Milliarden-Euro-Fonds für Kleinsparer auflegen Kommentar-Feed" href="http://meedia.de/2017/11/16/diekmanns-eigenes-volksprodukt-ex-bild-herausgeber-will-20-milliarden-euro-fonds-fuer-kleinsparer-auflegen/feed/" />
<link rel='stylesheet' id='ph-lazy-images-css-css'  href='http://meedia.de/wp-content/plugins/ph-lazy-image/ph-lazy-image.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='meedia-stylesheet-css'  href='http://meedia.de/wp-content/themes/meedia_2016/css/main.css?ver=1510130434' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CMerriweather%3A400%2C400italic%2C700%2C700italic&#038;ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://meedia.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://meedia.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/plugins.js?ver=140617'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/general-first.js?ver=150612'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/jquery.tokeninput.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/modernizr-2.6.2.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/js.cookie.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/main.js?ver=1510130434'></script>
<link rel='https://api.w.org/' href='http://meedia.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://meedia.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://meedia.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nach Weinstein-Skandal und #MeToo: Juristen warnen vor Hetzjagd auf Promis' href='http://meedia.de/2017/11/16/nach-weinstein-skandal-und-metoo-juristen-warnen-vor-hetzjagd-auf-promis/' />
<link rel='next' title='Zeitschriften Do. 16.11.2017' href='http://meedia.de/2017/11/16/zeitschriften-do-16-11-2017/' />
<link rel='shortlink' href='http://meedia.de/?p=623439' />
<link rel="alternate" type="application/json+oembed" href="http://meedia.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmeedia.de%2F2017%2F11%2F16%2Fdiekmanns-eigenes-volksprodukt-ex-bild-herausgeber-will-20-milliarden-euro-fonds-fuer-kleinsparer-auflegen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://meedia.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmeedia.de%2F2017%2F11%2F16%2Fdiekmanns-eigenes-volksprodukt-ex-bild-herausgeber-will-20-milliarden-euro-fonds-fuer-kleinsparer-auflegen%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="285102281566" /><link rel="alternate" href="android-app://de.meedia.meedia/http/post/623439" />	<!-- d3js Header -->
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/lib/d3.v3.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/nv.d3.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/tooltip.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/utils.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/interactiveLayer.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/legend.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/axis.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/scatter.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/line.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/lineChart.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/stackedArea.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/stackedAreaChart.js"></script>

	<!-- multi bar chart -->
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/multiBar.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/multiBarChart.js"></script>

	<!-- UI -->
	<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css" />
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/helper.js"></script>
	<!-- ENDE d3js Header -->

<style> .abs-ad-superbanner, .mee-ad-superbanner { height: 100px !important; } body{ background-color: rgb(237,237,237);} </style>		<!-- Meta from Plugin for Post 623439 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='Diekmanns eigenes Volksprodukt: Ex-Bild-Herausgeber will 20 Milliarden-Euro-Fonds für Kleinsparer auflegen' />
		<meta property="og:description" content='Mit dem Ausscheiden Kai Diekmanns bei Bild begannen die Spekulationen, was ihr langjähriger Chefredakteur und Ex-Herausgeber als nächstes angehen würde. Auf eine der wichtigsten Positionen in der deutschen Medienbranche folgten zunächst kleinere Beratertätigkeiten oder die Bekanntgabe, eine eigene Webcontent-Agentur aufzubauen. Jetzt kommt das große Ding: Diekmann schließt sich mit dem bekannten Banker Lenny Fischer zusammen und will einen milliardenschweren Fonds auflegen. ' />
		<meta property="og:url" content="http://meedia.de/2017/11/16/diekmanns-eigenes-volksprodukt-ex-bild-herausgeber-will-20-milliarden-euro-fonds-fuer-kleinsparer-auflegen/" />
		<meta property="og:type" content="article" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@MEEDIA" />
				<meta name="twitter:creator" content="@marvin_schade" />
		<meta name="twitter:title" content='Diekmanns eigenes Volksprodukt: Ex-Bild-Herausgeber will 20 Milliarden-Euro-Fonds für Kleinsparer auflegen' />
		<meta name="twitter:description" content='Mit dem Ausscheiden Kai Diekmanns bei Bild begannen die Spekulationen, was ihr langjähriger Chefredakteur und Ex-Herausgeber als nächstes angehen würde. Auf eine der wichtigsten Positionen in der deutschen Medienbranche folgten zunächst kleinere Beratertätigkeiten oder die Bekanntgabe, eine eigene Webcontent-Agentur aufzubauen. Jetzt kommt das große Ding: Diekmann schließt sich mit dem bekannten Banker Lenny Fischer zusammen und will einen milliardenschweren Fonds auflegen. ' />
			<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="http://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "http://www6.smartadserver.com"});</script><meta name="apple-itunes-app" content="app-id=431819512">	<script type="text/javascript">var gzipEnabled = false;</script>
	<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
	<script>
		
	var iqd_mode = (function() {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_meedia/' + iqd_mode + '/iqadcontroller' + (function(){ return gzipEnabled ? '.js.gz' : '.js'})() +'"></scr' + 'ipt>');
		
	</script>
		<script type="text/javascript">

        var deviceDetector=function(){var b=navigator.userAgent.toLowerCase(),a=function(a){void 0!==a&&(b=a.toLowerCase());return/(ipad|tablet|(android(?!.*mobile))|(windows(?!.*phone)(.*touch))|kindle|playbook|silk|(puffin(?!.*(IP|AP|WP))))/.test(b)?"tablet":/(mobi|ipod|phone|blackberry|opera mini|fennec|minimo|symbian|psp|nintendo ds|archos|skyfire|puffin|blazer|bolt|gobrowser|iris|maemo|semc|teashark|uzard)/.test(b)?"phone":"desktop"};return{device:a(),detect:a,isMobile:"desktop"!=a()?!0:!1,userAgent:b}}();
        //console.log(deviceDetector.device);

	if (typeof AdController !== "undefined") {
		var handle = "artikel";

        if(deviceDetector.device === 'phone') {
            handle += "_small";
        }
        else if(window.innerWidth <= 1440 || deviceDetector.device === 'tablet') {
            handle += "_tablet";
        }


		console.log("AdController handle", handle);
		AdController.setPageInfo({
			$handle : handle,
			$autoSizeFrames: true,
			level2: "meedia",
			level3:"publishing",
			level4:"",
			keywords : "kai-diekmann,lenny-fischer,zukunftsfonds",
			tma:""
		});
		try {
			AdController.stage();
		} catch(e) {}
	}
	</script>
	<script type="text/javascript">
		if (typeof AdController !== "undefined") {
			AdController.initialize();
		}

        window.iqServedNoDisplayAd = function(res) {


            var mappingDesktop = {
                'iqadtile2': '24235',
                'iqadtile1': '24236',
                'iqadtile3': '24237',
                'iqadtile8': '24538',
                'iqadtile4': '59360',
                'iqadtile5': '59852',
                'iqadtile9': '24541' ,
                'iqadtile16': '24239'
            };

            var mappingMobile = {
                'iqadtile1': '24236',
                'iqadtile3': '24538',
                'iqadtile4': '24541' ,
                'iqadtile8': '24239'
            };

            var mapping = (deviceDetector.device === 'phone') ? mappingMobile : mappingDesktop;

            if(mapping.hasOwnProperty(res.tile)) {
                jQuery('#ad_title_' + mapping[res.tile] + ' span').hide();
            }


        };

	</script>
	<link rel="amphtml" href="http://meedia.de/2017/11/16/diekmanns-eigenes-volksprodukt-ex-bild-herausgeber-will-20-milliarden-euro-fonds-fuer-kleinsparer-auflegen/amp/" />	    
		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>
		<meta name="google-site-verification" content="26QrdAEmuG2p8wtLME444zIJMuu2OobJQkixpn4spDw" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel="shortcut icon" href="http://meedia.de/wp-content/themes/meedia_2016/images/favicon.ico"/>
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-152x152-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-120x120-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-76x76-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-72x72-precomposed.png">
		<link rel="apple-touch-icon-precomposed" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-precomposed.png">
		
    </head>
	<body class="post-template-default single single-post postid-623439 single-format-standard top">
	
	    <div id="iqadtileOOP">
        <script type="text/javascript">
            if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
        </script>
    </div><div id="iqd_mainAd" ><div id="iqd_align_Ad"><div id="iqd_topAd"><div id="iqadtile1"></div><div id="iqadtile6"></div><div id="iqd_rightAd"><div id="iqadtile2"></div></div></div></div></div>
		
	<div id="mee-wrapper">

		<div id="mee-ad-wrapper" class="container">
			
						
			<div class="mee-ad-superbanner">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-layer">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	17327,	// Format : LayerAd 1x1 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-skyscraper">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	24235,	// Format : Skyscraper_160x600 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // .mee-ad-skyscraper -->
		</div><!-- // #mee-ad-wrapper -->
		<div id="l-wrapper" class="container">
			 <div id="fb-root"></div>
        		<script>(function(d, s, id) {
			 	 var js, fjs = d.getElementsByTagName(s)[0];
			 	 if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				  }(document, 'script', 'facebook-jssdk'));</script>
			  
			<header id="page-header">

                <div style="text-align: right; color: #aeaeae; padding: 5px 13px;">
                    <span style="font-size: 10px;">Partner von:</span> <a href="http://www.fum-digital.de/">
                        <img src="http://meedia.de/wp-content/uploads/2017/02/fum_digital_freigestellt__1_.png" id="partner-logo-fachmedien" style="height: 30px;"/>
                    </a>
                </div>

				<section id="m-service">
					<nav id="service-nav">

						<ul id="menu-service-nav" class=""><li id="menu-item-32477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32477"><a href="http://meedia.de/kontakt/">Kontakt</a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32476"><a href="http://meedia.de/impressum/">Impressum</a></li>
<li id="menu-item-282121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282121"><a href="http://meedia.de/werben-auf-meedia/">Mediadaten</a></li>
<li id="menu-item-32475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32475"><a href="http://meedia.de/newsletter/">Newsletter</a></li>
<li id="menu-item-32478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32478"><a href="http://www.absatzwirtschaft.de">absatzwirtschaft</a></li>
 </ul>					</nav>	
					
					
					<form role="search" method="get" class="search-form" action="/">
							<label>
								<span class="screen-reader-text">Suchen nach:</span>
								<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
							</label>
							<button class="search-submit icon-font">
								<span aria-hidden="true" data-icon="&#128269;"></span>
								<span class="screen-reader-text">Suchen</span>
							</button>
					</form>
				</section>
				<section id="m-header">
					<div class="m-header-wrapper">
					
						<div class="m-mobile-fix-header">
							<div class="menu-toggle mobile-menu-toggle">
								<span class="icon-font" aria-hidden="true" data-icon="&#9776;"></span>
								<span class="screen-reader-text">Menu</span>
							</div><!--mobile-menu-toggle -->
					
							<a class="home-link" href="http://meedia.de/" title="Meedia" rel="home">
																<p class="site-title">Meedia<span>Deutschlands großes Medien-Portal</span></p>
															</a>
					
						<div class="search-toggle mobile-search-toggle">
							<span class="icon-font" aria-hidden="true" data-icon="&#128269;"></span>
							<span class="screen-reader-text">Suche</span>
						</div><!--mobile-menu-toggle -->
					</div><!-- m-mobile-fix-header -->
					<div id="navbar" class="navbar">	
						<nav id="primary-nav" class="navigation main-navigation" role="navigation">
							<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
							
							<ul id="menu-primary-nav" class="nav-menu"><li id="menu-item-32457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32457"><a href="http://meedia.de/news-stories/">News &#038; Stories</a></li>
<li id="menu-item-32456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32456"><a href="http://meedia.de/agenda/">Agenda</a></li>
<li id="menu-item-32455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32455"><a href="http://meedia.de/datacenter/">Datacenter</a></li>
<li id="menu-item-221003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221003"><a href="http://karriere.meedia.de">Stellenbörse</a></li>
<li id="menu-item-219335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219335"><a href="http://meedia.de/whitepaper/">WhitePaper</a></li>
</ul>									
						</nav>
					<nav id="secondary-nav">
					<ul id="menu-secondary-nav" class="nav-menu"><li id="menu-item-32463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32463"><a href="http://meedia.de/publishing/">Publishing</a></li>
<li id="menu-item-32462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32462"><a href="http://meedia.de/tv/">TV</a></li>
<li id="menu-item-32461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32461"><a href="http://meedia.de/tech/">Tech</a></li>
<li id="menu-item-32460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32460"><a href="http://meedia.de/digital-economy/">Digital Economy</a></li>
<li id="menu-item-32459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32459"><a href="http://meedia.de/marketing/">Marketing</a></li>
<li id="menu-item-541283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541283"><a href="http://meedia.de/buzzer/">Buzzer</a></li>
<li id="menu-item-538463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538463"><a href="http://meedia.de/trending-2/">#trending</a></li>
<li id="menu-item-619843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619843"><a href="http://meedia.de/audio/">Audio</a></li>
<li id="menu-item-619849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619849"><a href="http://meedia.de/datacenter/cover-check/">Cover-Check</a></li>
</ul>					</nav>
					</div>
					</div>
				</section>	

			</header>
<div class="grid clearfix grid-frontend">
	

	
					

<div class="entry-ad entry-ad__format-24237">
	<header class="ad-info-title" id="ad_title_24237"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	24237,	// Format : Billboard 01 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=24237&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>


<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-8 col-sm-7">
			<div class="grid-boxes-wrapper ">

				
					<article class="content-area grid-box" id="post-623439">
						
						<header class="entry-header">
							<div class="entry-header-helper">
								<time datetime="2017-11-16T12:00:03+00:00"
								      itemprop="datePublished">16.11.2017									| 12:00 Uhr
								</time>
								<time datetime="2017-11-16T13:30:24+00:00" itemprop="dateUpdated"
								      class="date updated">16.11.2017									um 13:30 Uhr
								</time>

								
								<h1 class="entry-title" itemprop="name">Diekmanns eigenes Volksprodukt: Ex-Bild-Herausgeber will 20 Milliarden-Euro-Fonds für Kleinsparer auflegen</h1>

								<div class="entry-header-social-buttons">
	<ul >
		<li>
			<div class="entry-header-social-buttons-twitter">

							<a 
				href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fmeedia.de%2F2017%2F11%2F16%2Fdiekmanns-eigenes-volksprodukt-ex-bild-herausgeber-will-20-milliarden-euro-fonds-fuer-kleinsparer-auflegen%2F&text=Diekmanns eigenes Volksprodukt: Ex-Bild-Herausgeber will 20 Milliarden-Euro-Fonds für Kleinsparer auflegen&via=meedia" 											
				target="_blank">
					<img src="http://meedia.de/wp-content/themes/meedia_2016/images/twitter.png"  alt="Teilen auf Twitter">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-facebook">
				<div class="addthis_toolbox addthis_default_style">
				     <a href="https://www.facebook.com/sharer/sharer.php?u=http://meedia.de/2017/11/16/diekmanns-eigenes-volksprodukt-ex-bild-herausgeber-will-20-milliarden-euro-fonds-fuer-kleinsparer-auflegen/?fbc=fb-shares" target="_blank">
				     	<img src="http://meedia.de/wp-content/themes/meedia_2016/images/facebook.png" alt="Teilen auf Facebook">
				     </a> 
				</div> 
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-xing">
				<a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fmeedia.de%2F2017%2F11%2F16%2Fdiekmanns-eigenes-volksprodukt-ex-bild-herausgeber-will-20-milliarden-euro-fonds-fuer-kleinsparer-auflegen%2F&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Fmeedia-de-77" target="_blank">
					<img src="http://meedia.de/wp-content/themes/meedia_2016/images/xing.jpg"  alt="Teilen auf XING">
				</a>	
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-linkedin">
			
											<a 
				href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fmeedia.de%2F2017%2F11%2F16%2Fdiekmanns-eigenes-volksprodukt-ex-bild-herausgeber-will-20-milliarden-euro-fonds-fuer-kleinsparer-auflegen%2F" 											
				target="_blank">
					<img src="http://meedia.de/wp-content/themes/meedia_2016/images/linkedin.png"  alt="Teilen auf LinkedIn">
				</a>									
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-whatsapp">
				<a 
					href="whatsapp://send?text=MEEDIA: Diekmanns eigenes Volksprodukt: Ex-Bild-Herausgeber will 20 Milliarden-Euro-Fonds für Kleinsparer auflegen  http://meedia.de/2017/11/16/diekmanns-eigenes-volksprodukt-ex-bild-herausgeber-will-20-milliarden-euro-fonds-fuer-kleinsparer-auflegen/" 
					data-text="MEEDIA: Diekmanns eigenes Volksprodukt: Ex-Bild-Herausgeber will 20 Milliarden-Euro-Fonds für Kleinsparer auflegen" 
					data-href="http://meedia.de/2017/11/16/diekmanns-eigenes-volksprodukt-ex-bild-herausgeber-will-20-milliarden-euro-fonds-fuer-kleinsparer-auflegen/" 
					>
						<img src="http://meedia.de/wp-content/themes/meedia_2016/images/whatsapp.png" />
				</a>											
			</div>
		</li>
	</ul>
</div>
							</div>


						</header><!-- .entry-header -->

													<figure>
								<img data-src="http://meedia.de/wp-content/uploads/2017/11/Kai-Diekmann-Manager-Magazin-630x353.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2017/11/Kai-Diekmann-Manager-Magazin.jpg" 	data:image/png;base64,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 	itemprop="thumbnailUrl" 	alt="Macht in Finanzen: Ex-Bild-Herausgeber Kai Diekmann will einen milliardenschweren Fonds auflegen" 	class="unvail"/><noscript>	<img src="http://meedia.de/wp-content/uploads/2017/11/Kai-Diekmann-Manager-Magazin-630x353.jpg" alt="Macht in Finanzen: Ex-Bild-Herausgeber Kai Diekmann will einen milliardenschweren Fonds auflegen" itemprop="thumbnailUrl" /></noscript>								<figcaption>
									<strong>Macht in Finanzen: Ex-Bild-Herausgeber Kai Diekmann will einen milliardenschweren Fonds auflegen</strong>
									<cite></cite>
								</figcaption>
							</figure>
													<div class="entry-excerpt" itemprop="description">
							<p>Mit dem Ausscheiden Kai Diekmanns bei Bild begannen die Spekulationen, was ihr langjähriger Chefredakteur und Ex-Herausgeber als nächstes angehen würde. Auf eine der wichtigsten Positionen in der deutschen Medienbranche folgten zunächst kleinere Beratertätigkeiten oder die Bekanntgabe, eine eigene Webcontent-Agentur aufzubauen. Jetzt kommt das große Ding: Diekmann schließt sich mit dem bekannten Banker Lenny Fischer zusammen und will einen milliardenschweren Fonds auflegen. </p>
						</div>

						<!-- Advertisement -->

						<div class="mee-ad-content grid-box-advertisement">
							<header class="ad-info-title" id="ad_title_24238"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	24238,	// Format : WideRectangle_Oben_560x180 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
<div class="mee-ad-detail-billboard"><header class="ad-info-title" id="ad_title_59360"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	59360,	// Format : Billboard 2 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=59360&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>						</div>
						<!-- END Advertisement -->

						<div class="entry-content" itemprop="articleBody">
							<p class='entry-author'><em>Von <span class='vcard author'><span class='fn'><a class='author-link' href='http://meedia.de/author/marvin-schade/' rel='author'>Marvin Schade</a></span></span></em></p>
							
<div>
<p>Beobachter, Nahestehende und ehemalige Begleiter Diekmanns hatten darauf gewartet: auf die Bekanntgabe einer großen Aufgabe, die sich der ehemalige Chefredakteur und Herausgeber der Bild-Zeitung für seine berufliche Zukunft aussucht. Den meisten war klar – oder vielmehr hatten sie gehofft –, dass die Gründung einer gemeinsamen Agentur mit Ex-stern.de-Chef Philipp Jessen und Eventmanager Michael Mronz noch nicht alles sein kann. Und sie sollen nicht enttäuscht werden: Diekmann arbeitet an etwas Großem – an einem eigenen Finanzfonds.</p>
<h2>Diekmann und Fischer wollen 20 Milliarden Euro von Kleinsparern</h2>
<p>Gegenüber dem <strong><a href="http://www.manager-magazin.de/unternehmen/artikel/zukunftsfonds-kai-diekmann-und-lenny-fischer-gruenden-digitalen-vermoegensverwalter-a-1178257.html">Manager Magazin</a></strong>, das am morgigen Freitag erscheint, hat der Journalist Einblicke in seine Pläne gegeben. Im Interview erklärt er, einen virtuellen Vermögensverwalter inklusive Content-Geschäft aufbauen zu wollen. Zielgröße des Fonds: stolze 20 Milliarden Euro. Das Geld dafür will Diekmann nicht allein beschaffen. Für das Vorhaben hat er sich mit jemandem zusammengetan, der Expertise mitbringt: Leonhard „Lenny“ Fischer, Ex-Co-Chef des Finanzinvestors BHF Kleinwort Benson Group und Diekmann-Freund aus Kindheitstagen. Ebenfalls mit dabei sein werden der Berliner Anwalt Anton Voglmaier sowie Martha Boeckenfeld, die derzeit im Aufsichtsrat der italienischen Großbank Unicredit sitzt.</p>
<p>Die vier werden als gleichberechtigte Partner in der neuen Deutsche Fondsgesellschaft Invest agieren, wobei Boeckenfeld die Rolle der CEO einnehmen wird. Sie und Fischer haben bereits bei der von ihm kurzzeitig kontrollierten BHF-Bank zusammengearbeitet.</p>
<p>Ihr „Zukunftsfonds“, wie das Produkt in der Vorab-Meldung des Manager Magazins genannt wird, soll wohl in erster Linie auf Kleinsparer abzielen. <span class="m_-3430991802381639689m_4766296706159378052s9"><span class="m_-3430991802381639689m_4766296706159378052bumpedFont15">„Wir werden klassische Sparbuchsparer ansprechen. Also Leute, die nur begrenzt Risiko eingehen möchten, aber nicht mehr mit null Prozent Zinsen abgespeist werden wollen“, erklären Diekmann und Fischer gegenüber dem Manager Magazin. </span></span></p>
<p>Bestechen wollen sie durch geringes Risiko bei den Investments sowie durch geringe Kosten. 1,4 Prozent wollen sie für die Verwaltung des Finanzprodukts veranschlagen. Der Fonds soll digital wie auch in der analogen Bankenwelt gehandelt werden. Die Öffnung des Fonds werde für das zweite Quartal des kommenden Jahres forciert, heißt es. Ob sich der Fonds einem Thema oder einer Branche verschreiben wird, ist noch nicht klar.</p>
<h2>Was der „Zukunftsfonds“ mit Diekmanns neuer Agentur Storymachine zu tun hat</h2>
<p>Die Rollenverteilung innerhalb des Quartetts wird entsprechend den Expertisen ausfallen. Fischer werde sich vor allem um Anlagestrategie und Investmentpolitik kümmern, Diekmann soll das Produkt in der breiten Masse bekannt machen und die Vermarktung übernehmen. <span class="m_-8937518314976743531m_4766296706159378052s9"><span class="m_-8937518314976743531m_4766296706159378052bumpedFont15">Um dem Volksfonds im Netz genügend Aufmerksamkeit zu verschaffen</span></span><span class="m_-8937518314976743531m_4766296706159378052s9"><span class="m_-8937518314976743531m_4766296706159378052bumpedFont15">,</span></span><span class="m_-8937518314976743531m_4766296706159378052s9"><span class="m_-8937518314976743531m_4766296706159378052bumpedFont15"> verhandle man derzeit mit mehreren Medienhäusern über Kooperationsverträge. Ziel ist es, dem Fonds ein Mediavolumen für Anzeigen zu verschaffen.</span></span></p>
<p>In der Vermarktung kommt auch Storymachine ins Spiel. Das Start-up, <strong><a href="http://meedia.de/2017/10/26/storymachine-darum-gehts-beim-neuen-projekt-von-philipp-jessen-kai-diekmann-und-michael-mronz/">das Diekmann gemeinsam mit Jessen und Mronz aufbaut</a></strong>, wird als eines seiner ersten Projekte eine „journalistisch unabhängige Finanzwebsite“ hochziehen, die<span class="m_-3430991802381639689m_4766296706159378052s9"><span class="m_-3430991802381639689m_4766296706159378052bumpedFont15"> „Geldthemen ganz anders aufbereitet, den Menschen die Welt des Geldes erklärt, ihnen die Schwellenangst vor der Börse nimmt, den Sparprozess in Deutschland weiterentwickelt. Und das alles: total populär, völlig unkompliziert und sehr unterhaltsam“, wie Diekmann erklärt. </span></span></p>
<p>Inhaltlich für das Portal verantwortlich sein wird eine weitere Vertraute Diekmanns: die ehemalige Chefredakteurin von Business Insider Deutschland, Christin Martens. Vor dieser Aufgabe war sie Ressortleiterin bei Bild Digital. Für den Launch werde ihr ein Team von zehn Redakteuren unterstellt sein.</p>
</div>
<div></div>

							
						</div><!-- .entry-content -->




					</article><!-- #post-## -->

				
			</div><!-- // grid-boxes-wrapper -->


		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-last col-md-4 col-sm-5">
			<div class="grid-boxes-wrapper">
				
<section class="" >
	<section class="grid-boxes-wrapper">
		<div class="grid-box grid-box-sidebar">
			<ul>
				<div class="mee-ad-content-sidebar  grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24538"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</div>
						<header class='boxtitle'><a href="http://meedia.de/newsticker/">Newsticker</a></header>
			<aside class='widget-ticker m-ticker'>


    <div class="post-item post-format-gallery">
        <header>
            <time datetime="2017-11-17T15:25:57+00:00" >vor 13 Stunden</time>
            <h2><a href="http://meedia.de/2017/11/17/cover-der-woche-minaj-a-trois-facebook-als-waffe-und-kai-diekmann-als-wilder-kerl/">Cover der Woche: Minaj à trois, Facebook als Waffe und Kai Diekmann als wilder Kerl</a></h2>
        </header>
    </div>


    <div class="post-item post-format-">
        <header>
            <time datetime="2017-11-17T15:24:34+00:00" >vor 13 Stunden</time>
            <h2><a href="http://meedia.de/2017/11/17/rtl-vs-marseille-kliniken-olg-koeln-weist-9-von-13-verbotsantraegen-wegen-team-wallraff-zurueck/">RTL vs. Marseille-Kliniken: OLG Köln weist 9 von 13 Verbotsanträgen wegen &#8222;Team Wallraff&#8220; zurück</a></h2>
        </header>
    </div><div class="mee-ad-content-sidebar  grid-box-advertisement">
	</div>



    <div class="post-item post-format-">
        <header>
            <time datetime="2017-11-17T15:09:12+00:00" >vor 13 Stunden</time>
            <h2><a href="http://meedia.de/2017/11/17/redakteurin-wdr-fotze-genannt-gericht-sieht-somuncus-verbalattacke-nicht-von-satirefreiheit-gedeckt/">Redakteurin &#8222;WDR-Fotze&#8220; genannt: Gericht hält Verbalattacke von Serdar Somuncu für unterlassungswürdig</a></h2>
        </header>
    </div></aside>			</ul>
		</div>	
		<div class="mee-ad-content-sidebar  grid-box-advertisement single-page-ad-format-24539">
		<header class="ad-info-title" id="ad_title_24539"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
        </div>
	</section>
</section>


			</div><!-- // grid-boxes-wrapper -->
		</div>

		<div class="grid-slot grid-slot-has-no-box grid-slot-first col-md-12 col-sm-12">
		<div class="entry-ad entry-ad__format-59852">
								<header class="ad-info-title" id="ad_title_59852"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	59852,	// Format : Billboard 4 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=59852&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
							</div>
		</div>


   <div class="grid-slot grid-slot-has-no-box  col-md-12 col-sm-12">
		 <aside class="entry-meta-tag-list">
<ul class='entry-tags__list'><span class='entry-tags__title'>Schlagworte</span><li class="entry-tag__item"><a href="http://meedia.de/tag/kai-diekmann/" class="entry-tag">Kai Diekmann</a></li><li class="entry-tag__item"><a href="http://meedia.de/tag/lenny-fischer/" class="entry-tag">Lenny Fischer</a></li><li class="entry-tag__item"><a href="http://meedia.de/tag/zukunftsfonds/" class="entry-tag">Zukunftsfonds</a></li></ul></aside>

<aside class="entry-social">

<span class="entry-social__title">Kommentare</span>
<a href="#comments" class="cta-show-comment">lesen</a>
<a href="#comments" class="cta-add-comment">schreiben</a>




<section class="m-social-media-bar">

	<span class="m-social-media-bar__title">Teilen</span>

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://meedia.de/2017/11/16/diekmanns-eigenes-volksprodukt-ex-bild-herausgeber-will-20-milliarden-euro-fonds-fuer-kleinsparer-auflegen/" data-via="meedia" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	

	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="http://meedia.de/2017/11/16/diekmanns-eigenes-volksprodukt-ex-bild-herausgeber-will-20-milliarden-euro-fonds-fuer-kleinsparer-auflegen/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="http://meedia.de/2017/11/16/diekmanns-eigenes-volksprodukt-ex-bild-herausgeber-will-20-milliarden-euro-fonds-fuer-kleinsparer-auflegen/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	

	
	<section class="social-media-button social-media-button-xing-share">
		<div data-type="xing/share" data-counter="right" data-lang="de"></div>
		<script>
		  ;(function (d, s) {
		    var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>


	
	
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = "Mit dem Ausscheiden Kai Diekmanns bei Bild begannen die Spekulationen, was ihr langjähriger Chefredakteur und Ex-Herausgeber als nächstes angehen würde. Auf eine der wichtigsten Positionen in der deutschen Medienbranche folgten zunächst kleinere …";
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:Diekmanns eigenes Volksprodukt: Ex-Bild-Herausgeber will 20 Milliarden-Euro-Fonds für Kleinsparer auflegen&body=Diekmanns eigenes Volksprodukt: Ex-Bild-Herausgeber will 20 Milliarden-Euro-Fonds für Kleinsparer auflegen%0D%0A%0D%0AMit dem Ausscheiden Kai Diekmanns bei Bild begannen die Spekulationen, was ihr langjähriger Chefredakteur und Ex-Herausgeber als nächstes angehen würde. Auf eine der wichtigsten Positionen in der deutschen Medienbranche folgten zunächst kleinere Beratertätigkeiten oder die Bekanntgabe, eine eigene Webcontent-Agentur aufzubauen. Jetzt kommt das große Ding: Diekmann schließt sich mit dem bekannten Banker Lenny Fischer zusammen und will einen milliardenschweren Fonds auflegen. %0D%0Ahttp://meedia.de/2017/11/16/diekmanns-eigenes-volksprodukt-ex-bild-herausgeber-will-20-milliarden-euro-fonds-fuer-kleinsparer-auflegen/" class="addthis_button_email" data-excerpt="Mit dem Ausscheiden Kai Diekmanns bei Bild begannen die Spekulationen, was ihr langjähriger Chefredakteur und Ex-Herausgeber als nächstes angehen würde. Auf eine der wichtigsten Positionen in der deutschen Medienbranche folgten zunächst kleinere Beratertätigkeiten oder die Bekanntgabe, eine eigene Webcontent-Agentur aufzubauen. Jetzt kommt das große Ding: Diekmann schließt sich mit dem bekannten Banker Lenny Fischer zusammen und will einen milliardenschweren Fonds auflegen. "><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>



</section>
</aside>


<aside class='entry-author__bio'>
<div class="author-info">
	<div class="author-avatar">
		<img alt='Marvin Schade' src='http://meedia.de/wp-content/uploads/2015/07/marvin.schade_avatar_1437134841-100x100.jpg' class='avatar avatar-100 photo' height='100' width='100' />	</div><!-- .author-avatar -->
	
	<div class="author-description ">
		<a class="author-link" href="http://meedia.de/author/marvin-schade/" rel="author" itemprop="author">
			<h2 class="author-title">Marvin Schade</h2>
		</a>
		<p class="author-bio">
			Marvin Schade ist Redakteur bei MEEDIA.		
		</p>
		<p class="author-social-links">
		<a href="https://twitter.com/marvin_schade">Twitter</a>, <a href="https://www.xing.com/profiles/Marvin_Schade">Xing</a></p>
		
	</div><!-- .author-description -->
</div><!-- .author-info --></aside>
	</div>



	</section><!-- // slots-wrapper -->

</section><!-- // container -->





<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					<h2 class="comments-title c-before boxtitle">
						<span>Mehr zum Thema</span>
					</h2>

					<ul class="ph-teaser__list">
						
<div class="ph-teaser">

<a href='http://meedia.de/2017/11/17/cover-der-woche-minaj-a-trois-facebook-als-waffe-und-kai-diekmann-als-wilder-kerl/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2017/11/Cover-der-Woche-17-11-2017-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2017/11/Cover-der-Woche-17-11-2017-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Cover-der-Woche-17-11-2017.jpg" 	class="unvail"/><noscript>0Cover-der-Woche-17-11-2017.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Cover der Woche: Minaj à trois, Facebook als Waffe und Kai Diekmann als wilder Kerl            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">17.11.2017</time>
            Winter-Dejavu aus New York: Im November 2014 beherrschte ein halbnacktes Kim Kadashian-Cover von Paper für ein paar Tage&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2017/11/17/meedia-wochenrueckblick-was-die-trichternetzspinne-mit-schlechter-online-werbung-zu-tun-hat/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2017/11/Wochenrueckblick-17-11-2017-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2017/11/Wochenrueckblick-17-11-2017-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Thomas Ebeling, Kai Diekmann auf MM-Cover, Kaffeetante Angela Merkel, Trichternetzspinne" 	class="unvail"/><noscript>0Thomas Ebeling, Kai Diekmann auf MM-Cover, Kaffeetante Angela Merkel, Trichternetzspinne" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                MEEDIA-Wochenrückblick: Was die Trichternetzspinne mit schlechter Online-Werbung zu tun hat            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">17.11.2017</time>
            Dass der ehemalige Bild-Chef Kai Diekmann eine neue Karriere in der Finanzbranche anstrebt, kommt durchaus überraschend. Kanzlerin Merkels&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2017/11/17/medien-woche-der-verbale-ausrutscher-von-prosiebensat-1-chef-ebeling-ist-nicht-das-einzige-problem-der-sendergruppe/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2017/08/Die-Medien-Woche-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2017/08/Die-Medien-Woche-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="&#8222;Die Medien-Woche&#8220; mit Stefan Winterbauer (MEEDIA) und Christian Meier (DIE WELT)" 	class="unvail"/><noscript>0&#8222;Die Medien-Woche&#8220; mit Stefan Winterbauer (MEEDIA) und Christian Meier (DIE WELT)" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Medien-Woche: Der verbale Ausrutscher von ProSiebenSat.1-Chef Ebeling ist nicht das einzige Problem der Sendergruppe            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">17.11.2017</time>
            Neue Ausgabe unseres Podcasts "Die Medien-Woche" mit Stefan Winterbauer (MEEDIA) und Christian Meier (DIE WELT). Themen diesmal: ProSiebenSat.1-Boss&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2017/11/16/lenny-stehauf-banker-und-comback-kid-fischer-mit-diesem-mann-will-kai-diekmann-die-finanzszene-aufmischen/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2017/11/4-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2017/11/4-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="4.jpg" 	class="unvail"/><noscript>04.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                &#8222;Stehauf-Banker&#8220; und &#8222;Comeback-Kid&#8220; Lenny Fischer: Mit diesem Mann will Kai Diekmann die Finanzszene aufmischen            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">16.11.2017</time>
            Mit der Zielgröße von 20 Milliarden Euro hat Ex-Bild-Chef Kai Diekmann ein Mammutprojekt vor sich, das er alleine&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2017/10/27/focus-bericht-ehemaliger-bams-vize-nicolaus-fest-soll-afd-generalsekretaer-werden/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2017/10/Nicolaus-Fest-AfD-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2017/10/Nicolaus-Fest-AfD-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Ex-BamS-Vize Nicolaus Fest könnte Generalsekretär der AfD werden" 	class="unvail"/><noscript>0Ex-BamS-Vize Nicolaus Fest könnte Generalsekretär der AfD werden" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Focus-Bericht: Ehemaliger BamS-Vize Nicolaus Fest soll AfD-Generalsekretär werden            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">27.10.2017</time>
            Nach einem harschen Islam-kritischen Kommentar endete im Jahr 2014 seine Karriere bei der Bild. Nicolaus Fest, damals stellvertretender&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2017/10/26/storymachine-darum-gehts-beim-neuen-projekt-von-philipp-jessen-kai-diekmann-und-michael-mronz/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2017/09/Kai-Diekmann-Philipp-Jessen-Michael-Mronz-4-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2017/09/Kai-Diekmann-Philipp-Jessen-Michael-Mronz-4-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Gründen gemeinsames Projekt: Kai Diekmann (l.), Philipp Jessen und Michael Mronz" 	class="unvail"/><noscript>0Gründen gemeinsames Projekt: Kai Diekmann (l.), Philipp Jessen und Michael Mronz" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Storymachine: Darum geht&#8217;s beim neuen Projekt von Philipp Jessen, Kai Diekmann und Michael Mronz            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">26.10.2017</time>
            Bislang ist über das geplante Start-up um Philipp Jessen, Ex-Chef von stern.de, dem Ex-Bild-Herausgeber Kai Diekmann und dem&hellip;        </p>
    </div>
</a>

</div>

					</ul>
					<!-- Advertisement -->
				<section class="grid-box box-first grid-box-advertisement">
					<header class="ad-info-title" id="ad_title_24239"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	24239,	// Format : WideRectangle_Unten_560x180 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</section>
				<!-- END Advertisement -->
				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">

				<section class="grid-box box-first grid-box-advertisement">

					<header class="ad-info-title" id="ad_title_24541"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	24541,	// Format : Webseite_ContentAd_4 300x250 
						target:		''	// Targeting 
					}, { 
					onNoad: function(data){ 
					jQuery('#ad_title_' + data.formatId + ' span').hide();					}}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=24541&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>

				</section>

			</div>
		</div>
	</section>
</section>

<section class="c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					
<div id="comments" class="clearfix comments-area">

			<h2 class="comments-title c-before boxtitle">
			<span>Alle Kommentare</span>

		</h2>

		<ol class="comment-list">
					<li id="comment-686949" class="comment even thread-even depth-1">
			<article id="div-comment-686949" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/cffc1ca31f8a23bebde2cf3ca58c9ef0?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cffc1ca31f8a23bebde2cf3ca58c9ef0?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn">Worren Baffett</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://meedia.de/2017/11/16/diekmanns-eigenes-volksprodukt-ex-bild-herausgeber-will-20-milliarden-euro-fonds-fuer-kleinsparer-auflegen/#comment-686949">
							<time datetime="2017-11-17T09:04:16+00:00">
								17.11.2017 um 09:04							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Bei „Kleinsparern” sind noch massenhaft Gebühren und Aufschläge abzumelken. Man muss ihnen nur eintröten, dass ein „begrenztes Risiko” eine Art Gewinngarantie ist. Am besten mit Hilfe von Nobby Blüm: „Ain Fong, so sischä wie die Zukunft”.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://meedia.de/2017/11/16/diekmanns-eigenes-volksprodukt-ex-bild-herausgeber-will-20-milliarden-euro-fonds-fuer-kleinsparer-auflegen/?replytocom=686949#respond' onclick='return addComment.moveForm( "div-comment-686949", "686949", "respond", "623439" )' aria-label='Antworte auf Worren Baffett'><span class="icon-font" data-icon="&#10150;"></span>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-686395" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-686395" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/d70692f26ae62104e1d7ec8b7fa9e2a7?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d70692f26ae62104e1d7ec8b7fa9e2a7?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn">Wolf</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://meedia.de/2017/11/16/diekmanns-eigenes-volksprodukt-ex-bild-herausgeber-will-20-milliarden-euro-fonds-fuer-kleinsparer-auflegen/#comment-686395">
							<time datetime="2017-11-16T19:41:57+00:00">
								16.11.2017 um 19:41							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>dem Kai Geld anvertrauen ???? nicht 1 Cent !!!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://meedia.de/2017/11/16/diekmanns-eigenes-volksprodukt-ex-bild-herausgeber-will-20-milliarden-euro-fonds-fuer-kleinsparer-auflegen/?replytocom=686395#respond' onclick='return addComment.moveForm( "div-comment-686395", "686395", "respond", "623439" )' aria-label='Antworte auf Wolf'><span class="icon-font" data-icon="&#10150;"></span>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-686289" class="comment even thread-even depth-1">
			<article id="div-comment-686289" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/640e04bd4f07a83d9eabdebd7850942b?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/640e04bd4f07a83d9eabdebd7850942b?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn">schrottpresse</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://meedia.de/2017/11/16/diekmanns-eigenes-volksprodukt-ex-bild-herausgeber-will-20-milliarden-euro-fonds-fuer-kleinsparer-auflegen/#comment-686289">
							<time datetime="2017-11-16T17:22:46+00:00">
								16.11.2017 um 17:22							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Wird der Fonds genauso seriös gemanagt wie die Bildzeitung? Falls Ja, dürfte die Gewinnmarge in die gleiche Richtung zeigen wie sie Auflagenkurve der Bild.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://meedia.de/2017/11/16/diekmanns-eigenes-volksprodukt-ex-bild-herausgeber-will-20-milliarden-euro-fonds-fuer-kleinsparer-auflegen/?replytocom=686289#respond' onclick='return addComment.moveForm( "div-comment-686289", "686289", "respond", "623439" )' aria-label='Antworte auf schrottpresse'><span class="icon-font" data-icon="&#10150;"></span>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-686233" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-686233" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/4b48f3e273a45679a791f3b238db14cf?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4b48f3e273a45679a791f3b238db14cf?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn">Peter Hamann</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://meedia.de/2017/11/16/diekmanns-eigenes-volksprodukt-ex-bild-herausgeber-will-20-milliarden-euro-fonds-fuer-kleinsparer-auflegen/#comment-686233">
							<time datetime="2017-11-16T15:59:10+00:00">
								16.11.2017 um 15:59							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ich halte dies für eine Todgeburt, weil<br />
1. ETF Sparpläne ab 25€ monatlich gibt es bereits ohne Verwaltungskosten.<br />
2. Es gibt bereits den Finanztip mit Tenhagen.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://meedia.de/2017/11/16/diekmanns-eigenes-volksprodukt-ex-bild-herausgeber-will-20-milliarden-euro-fonds-fuer-kleinsparer-auflegen/?replytocom=686233#respond' onclick='return addComment.moveForm( "div-comment-686233", "686233", "respond", "623439" )' aria-label='Antworte auf Peter Hamann'><span class="icon-font" data-icon="&#10150;"></span>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-686161" class="comment even thread-even depth-1 parent">
			<article id="div-comment-686161" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/b8ce8d4106ee3148cda8f8df3c247375?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b8ce8d4106ee3148cda8f8df3c247375?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn">Klaus Behrends</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://meedia.de/2017/11/16/diekmanns-eigenes-volksprodukt-ex-bild-herausgeber-will-20-milliarden-euro-fonds-fuer-kleinsparer-auflegen/#comment-686161">
							<time datetime="2017-11-16T14:07:38+00:00">
								16.11.2017 um 14:07							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Die beiden strahlen so viel Vertrauen aus. Da nehme ich glatt noch Kredite auf, um hier zu investieren. 🙂</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://meedia.de/2017/11/16/diekmanns-eigenes-volksprodukt-ex-bild-herausgeber-will-20-milliarden-euro-fonds-fuer-kleinsparer-auflegen/?replytocom=686161#respond' onclick='return addComment.moveForm( "div-comment-686161", "686161", "respond", "623439" )' aria-label='Antworte auf Klaus Behrends'><span class="icon-font" data-icon="&#10150;"></span>Antworten</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-686189" class="comment odd alt depth-2">
			<article id="div-comment-686189" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/1c6614ea12d1870923c11e656d35c4ae?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1c6614ea12d1870923c11e656d35c4ae?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn">JvB</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://meedia.de/2017/11/16/diekmanns-eigenes-volksprodukt-ex-bild-herausgeber-will-20-milliarden-euro-fonds-fuer-kleinsparer-auflegen/#comment-686189">
							<time datetime="2017-11-16T14:52:34+00:00">
								16.11.2017 um 14:52							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Keine 10 Cent würde ich dem Duo anvertrauen&#8230;..</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://meedia.de/2017/11/16/diekmanns-eigenes-volksprodukt-ex-bild-herausgeber-will-20-milliarden-euro-fonds-fuer-kleinsparer-auflegen/?replytocom=686189#respond' onclick='return addComment.moveForm( "div-comment-686189", "686189", "respond", "623439" )' aria-label='Antworte auf JvB'><span class="icon-font" data-icon="&#10150;"></span>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h2 class="c-before boxtitle"><span>Dein Kommentar</span></h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/16/diekmanns-eigenes-volksprodukt-ex-bild-herausgeber-will-20-milliarden-euro-fonds-fuer-kleinsparer-auflegen/#respond" style="display:none;">Abbrechen</a></small></h3>			<form action="http://meedia.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Deine E-Mailadresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><textarea autocomplete="nope"  id="39edd65eea"  name="d8bbefeb59"   cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar&hellip;"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "e92fd540a872ee39bea35ced76dfcd7a" );document.getElementById("39edd65eea").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder="Name*"/></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" placeholder="E-Mail*" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" placeholder="Webseite http://"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='623439' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">



				
			</div>
		</div>
	</section>
</section>
	
		
</div>

<footer id="page-footer">
	<section id="m-footer-header">
		<div class="m-footer-background clearfix">
			<div class="footer-logo">
			</div>

			<form role="search" method="get" class="search-form" action="/">
				<label>
					<span class="screen-reader-text">Suchen nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
				</label>
				<button class="search-submit icon-font">
					<span aria-hidden="true" data-icon="&#128269;"></span>
					<span class="screen-reader-text">Suchen</span>
				</button>
			</form>

			<div class="m-top-jump">
				<a href="#top"><span aria-hidden="true" data-icon="&#59231;" class="icon-font"></span>zum Seitenanfang</a>
			</div>
		</div>
	</section>

	<section id="m-service-footer" >
		<div class="nav-footer"><ul id="menu-footer-nav" class="nav-footer"><li id="menu-item-32871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32871"><a href="http://meedia.de/kontakt/">Kontakt</a></li>
<li id="menu-item-32869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32869"><a href="http://meedia.de/impressum/">Impressum</a></li>
<li id="menu-item-32867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32867"><a href="http://meedia.de/newsletter/">Newsletter</a></li>
<li id="menu-item-32909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32909"><a href="http://meedia.de/werben-auf-meedia/">Werben auf MEEDIA</a></li>
<li id="menu-item-32911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32911"><a href="http://meedia.de/datenschutzerklarung/">Datenschutzbestimmungen</a></li>
<li id="menu-item-32913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32913"><a href="http://meedia.de/nutzungshinweise/">Nutzungsbedingungen</a></li>
<li id="menu-item-32917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32917"><a href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div>	</section>


</footer>

<section id="m-network-footer" >

		<p>&copy; 2017 MEEDIA GmbH &amp; Co. KG - ein Unternehmen der Verlagsgruppe Handelsblatt GmbH &amp; Co. KG<br/>
		Keine Gew&auml;hr f&uuml;r die Richtigkeit der Angaben. Bitte beachten Sie auch folgende <a href="http://meedia.de/nutzungshinweise/">Nutzungshinweise</a>, die <a href="http://meedia.de/datenschutzerklarung/">Datenschutzerkl&auml;rung</a> und das <a href="http://meedia.de/impressum/">Impressum</a>.</p>

		<div class="nav-network-footer"><ul id="menu-footer-network-nav" class="nav-footer"><li id="menu-item-32885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32885"><a href="http://www.handelsblatt.com/">Handelsblatt Online</a></li>
<li id="menu-item-32887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32887"><a href="http://www.wiwo.de/">WirtschaftsWoche Online</a></li>
<li id="menu-item-32889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32889"><a href="http://www.karriere.de">karriere.de</a></li>
<li id="menu-item-32891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32891"><a href="http://www.absatzwirtschaft.de">absatzwirtschaft</a></li>
<li id="menu-item-32893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32893"><a href="http://www.der-betrieb.de/">Der Betrieb</a></li>
<li id="menu-item-32895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32895"><a href="http://http://www.creditreform.de/">Creditreform</a></li>
<li id="menu-item-32897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32897"><a href="http://www.vdi-nachrichten.com/">VDI nachrichten</a></li>
<li id="menu-item-32899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32899"><a href="http://www.dub.de/unternehmensnachfolge/">DUB Unternehmensnachfolge</a></li>
<li id="menu-item-32903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32903"><a href="http://www.boatoon.com">boatoon.com</a></li>
<li id="menu-item-32905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32905"><a href="http://www.koffer.de">koffer.de</a></li>
<li id="menu-item-32907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32907"><a href="http://www.bellevue.de">bellevue.de</a></li>
<li id="menu-item-458455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458455"><a href="https://www.dub.de/franchise/franchise-unternehmen/">DUB Franchiseunternehmen</a></li>
</ul></div>		<p></p>
		<p><a href="http://www.fum-digital.de/"><img src="http://meedia.de/wp-content/themes/meedia_2016/images/FuM_digital.jpg" /></a></p>
	</section>

        <script type="text/javascript">
            <!--
            if(typeof(asm_initi) != "undefined"){asm_finishwriter();}
            //-->
        </script>

					<!-- SZM VERSION="2.0" -->
			

			<script type="text/javascript">


				
				if ( window.innerWidth > 760  ) {
					console.log( "desktop"  );
					var iam_data = {
						"st":"iqdmitte", 					// site/domain
						"cp":"meedia_news_news-stories_publishing", 		// code
						"sv":"i2", 	//
						"co":"news_news-stories_publishing" 		// comment
					}
				} else {
					console.log( "mobile"  );
					var iam_data = {
						"st":"mobfum", 					// site/domain
						"cp":"meedia_news_news-stories_publishing", 		// code
						"sv":"mo", 	//
						"co":"news_news-stories_publishing" 		// comment
					}
				}
				iom.h(iam_data);

			</script>
			<!--/SZM -->
			 <!-- Google Analytics -->
			<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-33365714-1']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_trackPageview']);
			  _gaq.push(['_trackPageLoadTime']);
			  setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 10 seconds\'])',10000);
			  (function() {
			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
			</script>
			<!-- /Google Analytics -->

				<div class="ph-footer-credits">
			     	<p>
			     		Gebaut von JUNE - Online Marketing Tools<br />
                        <a href="http://www.juneapp.com/" title="juneapp.com"><img src="http://meedia.de/wp-content/themes/meedia_2016/images/JUNE-Online-Marketing-Tools.png" alt="JUNE - Online Marketing Tools" title="juneapp.com" class="ph-footer-credits-logo"/></a>
			     	</p>
			    </div>

        	</div><!--  // #l-wrapper -->

     </div><!-- // #mee-wrapper -->

     <script>AdController.finalize();</script>
	<script type="text/javascript">
	var IQDComplete = {
	    init: function () {
	        return true;
	    }
	}
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/meedia.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/ph-lazy-image/ph-lazy-image.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TheGallery = {"auto":"1","selectors":{"gallery":".gallery"},"options":{"show_thumbs":true,"navigation":{"prev":{"innerHTML":"<- prev"},"next":{"innerHTML":"next ->"}},"fullscreen":{"innerHTML":"Full"},"show_share":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/the-gallery//bundle/galleries.js?ver=1'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/slick.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/fresco.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://meedia.de/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://meedia.de/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script src="http://service.octavius.rocks:84/files/octavius.core.v1.0.js" ></script><script>
(function(){
  function _on_loaded(){
    console.log('on loaded');
    var config = {
      api_key: 'fc3550cd-155a-4906-91e1-08c6c912d142',
      service: 'http://service.octavius.rocks:84',
    };
    var attributes = {
      post_type: 'post',
            post_id: '623439',
                }
    window.Octavius.init(config, attributes);
  }
  if(document.addEventListener){
    document.addEventListener("DOMContentLoaded", _on_loaded);
  } else {
    document.attachEvent('onDOMContentLoaded',function(){
      if ( document.readyState === "complete" ) {
        _on_loaded()
      }
    });
  }
}());
</script>    <img style="height: 0px;width: 0px;overflow: hidden;position: absolute;bottom: 0;left: 0;z-index: -10;" src="http://service.octavius.rocks:84/track/fc3550cd-155a-4906-91e1-08c6c912d142?url=/2017/11/16/diekmanns-eigenes-volksprodukt-ex-bild-herausgeber-will-20-milliarden-euro-fonds-fuer-kleinsparer-auflegen/&content_id=623439&pagetype=post&content_type=post&referer_domain=www.google.co.uk&referer_path=/url" />
    <img src="http://vg07.met.vgwort.de/na/dd5970d631e74c88b3cb07790a5b225f" width="1" height="1" alt="" style="display:none" /></body>
</html>