<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<title>Neue Zeitungseinheit in Osnabrück: NOZ Medien und mh:n Medien gründen Gemeinschaftsredaktion › Meedia</title>
<meta name="description" content="Die Leitung der Einheit übernimmt der Stellvertretende Chefredakteur Burkhard Ewert." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://meedia.de/2017/09/07/neue-zeitungseinheit-in-osnabrueck-noz-medien-und-mhn-medien-gruenden-gemeinschaftsredaktion/" />
<meta property="og:type" content="article">
<meta property="og:url" content="http://meedia.de/2017/09/07/neue-zeitungseinheit-in-osnabrueck-noz-medien-und-mhn-medien-gruenden-gemeinschaftsredaktion/">
<meta property="article:published_time" content="2017-09-07T09:39:48+02:00">
<meta property="og:title" content="Neue Zeitungseinheit in Osnabrück: NOZ Medien und mh:n Medien gründen Gemeinschaftsredaktion › Meedia">
<meta property="og:description" content="Die Leitung der Einheit übernimmt der Stellvertretende Chefredakteur Burkhard Ewert.">
<meta property="og:image" content="http://meedia.de/wp-content/uploads/2017/09/Ralf-Geisenhanslueke-NOZ-Medien-mh-n-Medien.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://meedia.de/wp-content/uploads/2017/09/Ralf-Geisenhanslueke-NOZ-Medien-mh-n-Medien.jpg">
<meta name="twitter:site" content="MEEDIA">
<meta name="twitter:title" content="Neue Zeitungseinheit in Osnabrück: NOZ Medien und mh:n Medien gründen Gemeinschaftsredaktion › Meedia">
<meta name="twitter:description" content="Die Leitung der Einheit übernimmt der Stellvertretende Chefredakteur Burkhard Ewert.">


		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://meedia.de/xmlrpc.php">
		
		<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '1564061807144544']);
			})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1564061807144544&amp;ev=PixelInitialized" /></noscript>

		<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Feed" href="http://meedia.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Kommentar-Feed" href="http://meedia.de/comments/feed/" />
<link rel='stylesheet' id='ph-lazy-images-css-css'  href='http://meedia.de/wp-content/plugins/ph-lazy-image/ph-lazy-image.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='meedia-stylesheet-css'  href='http://meedia.de/wp-content/themes/meedia_2016/css/main.css?ver=1503404046' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CMerriweather%3A400%2C400italic%2C700%2C700italic&#038;ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://meedia.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://meedia.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/meedia_flyin/js/flyin.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/plugins.js?ver=140617'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/general-first.js?ver=150612'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/jquery.tokeninput.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/modernizr-2.6.2.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/js.cookie.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/main.js?ver=1503404046'></script>
<link rel='https://api.w.org/' href='http://meedia.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://meedia.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://meedia.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Klarer Sieg für &#8222;Aktenzeichen XY&#8220;, Sat.1-Reihe &#8222;House Rules&#8220; stürzt weiter ab' href='http://meedia.de/2017/09/07/klarer-sieg-fuer-aktenzeichen-xy-sat-1-reihe-house-rules-stuerzt-weiter-ab/' />
<link rel='shortlink' href='http://meedia.de/?p=601523' />
<link rel="alternate" type="application/json+oembed" href="http://meedia.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmeedia.de%2F2017%2F09%2F07%2Fneue-zeitungseinheit-in-osnabrueck-noz-medien-und-mhn-medien-gruenden-gemeinschaftsredaktion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://meedia.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmeedia.de%2F2017%2F09%2F07%2Fneue-zeitungseinheit-in-osnabrueck-noz-medien-und-mhn-medien-gruenden-gemeinschaftsredaktion%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="285102281566" /><link rel="alternate" href="android-app://de.meedia.meedia/http/post/601523" />	<!-- d3js Header -->
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/lib/d3.v3.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/nv.d3.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/tooltip.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/utils.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/interactiveLayer.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/legend.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/axis.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/scatter.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/line.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/lineChart.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/stackedArea.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/stackedAreaChart.js"></script>

	<!-- multi bar chart -->
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/multiBar.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/multiBarChart.js"></script>

	<!-- UI -->
	<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css" />
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/helper.js"></script>
	<!-- ENDE d3js Header -->

		<!-- Meta from Plugin for Post 601523 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='Neue Zeitungseinheit in Osnabrück: NOZ Medien und mh:n Medien gründen Gemeinschaftsredaktion' />
		<meta property="og:description" content='NOZ Medien und mh:n Medien, die Mutterhäuser der Titel wie Neue Osnabrücker Zeitung (NOZ), Schweriner Volkszeitung und Flensburger Tageblatt gründen eine Gemeinschaftsredaktion, die alle Blätter der Gruppe zukünftig mit überregionalen Inhalten aus Politik, Wirtschaft, Kultur/Medien, Service und Vermischtem versorgt. Die publizistische Gesamtverantwortung und Koordination der Gemeinschaftsredaktion liegt bei NOZ-Chefredakteur Ralf Geisenhanslüke.' />
		<meta property="og:url" content="http://meedia.de/2017/09/07/neue-zeitungseinheit-in-osnabrueck-noz-medien-und-mhn-medien-gruenden-gemeinschaftsredaktion/" />
		<meta property="og:type" content="article" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@MEEDIA" />
				<meta name="twitter:creator" content="@MEEDIA" />
		<meta name="twitter:title" content='Neue Zeitungseinheit in Osnabrück: NOZ Medien und mh:n Medien gründen Gemeinschaftsredaktion' />
		<meta name="twitter:description" content='NOZ Medien und mh:n Medien, die Mutterhäuser der Titel wie Neue Osnabrücker Zeitung (NOZ), Schweriner Volkszeitung und Flensburger Tageblatt gründen eine Gemeinschaftsredaktion, die alle Blätter der Gruppe zukünftig mit überregionalen Inhalten aus Politik, Wirtschaft, Kultur/Medien, Service und Vermischtem versorgt. Die publizistische Gesamtverantwortung und Koordination der Gemeinschaftsredaktion liegt bei NOZ-Chefredakteur Ralf Geisenhanslüke.' />
			<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="http://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "http://www6.smartadserver.com"});</script><meta name="apple-itunes-app" content="app-id=431819512">	<script type="text/javascript">var gzipEnabled = false;</script>
	<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
	<script>
		
	var iqd_mode = (function() {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_meedia/' + iqd_mode + '/iqadcontroller' + (function(){ return gzipEnabled ? '.js.gz' : '.js'})() +'"></scr' + 'ipt>');
		
	</script>
		<script type="text/javascript">
	if (typeof AdController !== "undefined") {
		var handle = "artikel";
        if (window.innerWidth < 1280) {
            if (window.innerWidth < 768) { handle += "_small"; }
            else {handle += "_tablet"; }
        }
		console.log("AdController handle", handle);
		AdController.setPageInfo({
			$handle : handle,
			$autoSizeFrames: true,
			level2: "meedia",
			level3:"publishing",
			level4:"",
			keywords : "gemeinschaftsredaktion,mhn-medien,noz-medien",
			tma:""
		});
		try {
			AdController.stage();
		} catch(e) {}
	}
	</script>
	<script type="text/javascript">
		if (typeof AdController !== "undefined") {
			AdController.initialize();
		}
	</script>
	<link rel="amphtml" href="http://meedia.de/2017/09/07/neue-zeitungseinheit-in-osnabrueck-noz-medien-und-mhn-medien-gruenden-gemeinschaftsredaktion/amp/" />	    
		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>
		<meta name="google-site-verification" content="26QrdAEmuG2p8wtLME444zIJMuu2OobJQkixpn4spDw" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel="shortcut icon" href="http://meedia.de/wp-content/themes/meedia_2016/images/favicon.ico"/>
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-152x152-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-120x120-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-76x76-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-72x72-precomposed.png">
		<link rel="apple-touch-icon-precomposed" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-precomposed.png">
		
    </head>
	<body class="post-template-default single single-post postid-601523 single-format-standard top">
	
		<div id="iqadtileOOP">
		<script type="text/javascript">
			if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
		</script>
	</div>
		
	<div id="mee-wrapper">

		<div id="mee-ad-wrapper">
			
				<div id="iqadtile1" >
		<script type="text/javascript">
			if (typeof AdController !== 'undefined') {
				console.log("AdContoller render","iqadtile1");
				AdController.render('iqadtile1');
			}
		</script>
	</div>
				
			<div class="mee-ad-superbanner">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-layer">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	17327,	// Format : LayerAd 1x1 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-skyscraper">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	24235,	// Format : Skyscraper_160x600 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // .mee-ad-skyscraper -->
		</div><!-- // #mee-ad-wrapper -->
		<div id="l-wrapper">
			 <div id="fb-root"></div>
        		<script>(function(d, s, id) {
			 	 var js, fjs = d.getElementsByTagName(s)[0];
			 	 if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				  }(document, 'script', 'facebook-jssdk'));</script>
			  
			<header id="page-header">

                <div style="text-align: right; color: #aeaeae; padding: 5px 13px;">
                    <span style="font-size: 10px;">Partner von:</span> <a href="http://www.fum-digital.de/">
                        <img src="http://meedia.de/wp-content/uploads/2017/02/fum_digital_freigestellt__1_.png" id="partner-logo-fachmedien" style="height: 30px;"/>
                    </a>
                </div>

				<section id="m-service">
					<nav id="service-nav">

						<ul id="menu-service-nav" class=""><li id="menu-item-32477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32477"><a href="http://meedia.de/kontakt/">Kontakt</a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32476"><a href="http://meedia.de/impressum/">Impressum</a></li>
<li id="menu-item-282121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282121"><a href="http://meedia.de/werben-auf-meedia/">Mediadaten</a></li>
<li id="menu-item-32475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32475"><a href="http://meedia.de/newsletter/">Newsletter</a></li>
<li id="menu-item-32478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32478"><a href="http://www.absatzwirtschaft.de">absatzwirtschaft</a></li>
 </ul>					</nav>	
					
					
					<form role="search" method="get" class="search-form" action="/">
							<label>
								<span class="screen-reader-text">Suchen nach:</span>
								<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
							</label>
							<button class="search-submit icon-font">
								<span aria-hidden="true" data-icon="&#128269;"></span>
								<span class="screen-reader-text">Suchen</span>
							</button>
					</form>
				</section>
				<section id="m-header">
					<div class="m-header-wrapper">
					
						<div class="m-mobile-fix-header">
							<div class="menu-toggle mobile-menu-toggle">
								<span class="icon-font" aria-hidden="true" data-icon="&#9776;"></span>
								<span class="screen-reader-text">Menu</span>
							</div><!--mobile-menu-toggle -->
					
							<a class="home-link" href="http://meedia.de/" title="Meedia" rel="home">
																<p class="site-title">Meedia<span>Deutschlands großes Medien-Portal</span></p>
															</a>
					
						<div class="search-toggle mobile-search-toggle">
							<span class="icon-font" aria-hidden="true" data-icon="&#128269;"></span>
							<span class="screen-reader-text">Suche</span>
						</div><!--mobile-menu-toggle -->
					</div><!-- m-mobile-fix-header -->
					<div id="navbar" class="navbar">	
						<nav id="primary-nav" class="navigation main-navigation" role="navigation">
							<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
							
							<ul id="menu-primary-nav" class="nav-menu"><li id="menu-item-32457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32457"><a href="http://meedia.de/news-stories/">News &#038; Stories</a></li>
<li id="menu-item-32456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32456"><a href="http://meedia.de/agenda/">Agenda</a></li>
<li id="menu-item-32455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32455"><a href="http://meedia.de/datacenter/">Datacenter</a></li>
<li id="menu-item-221003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221003"><a href="http://karriere.meedia.de">Stellenbörse</a></li>
<li id="menu-item-219335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219335"><a href="http://meedia.de/whitepaper/">WhitePaper</a></li>
</ul>									
						</nav>
					<nav id="secondary-nav">
					<ul id="menu-secondary-nav" class="nav-menu"><li id="menu-item-32463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32463"><a href="http://meedia.de/publishing/">Publishing</a></li>
<li id="menu-item-32462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32462"><a href="http://meedia.de/tv/">TV</a></li>
<li id="menu-item-32461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32461"><a href="http://meedia.de/tech/">Tech</a></li>
<li id="menu-item-32460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32460"><a href="http://meedia.de/digital-economy/">Digital Economy</a></li>
<li id="menu-item-32459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32459"><a href="http://meedia.de/marketing/">Marketing</a></li>
<li id="menu-item-541283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541283"><a href="http://meedia.de/buzzer/">Buzzer</a></li>
<li id="menu-item-538463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538463"><a href="http://meedia.de/trending-2/">#trending</a></li>
<li id="menu-item-531187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531187"><a href="http://meedia.de/special/">dmexco 2017</a></li>
</ul>					</nav>
					</div>
					</div>
				</section>	

			</header>
<div class="grid clearfix grid-frontend">
	

	
					

<div class="entry-ad entry-ad__format-28776">
	<header class="ad-info-title"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	28776,	// Format : !No valid Format! 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=28776&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=28776&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>


<section class="container c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper ">

				
					<article class="content-area grid-box" id="post-601523">
						
						<header class="entry-header">
							<div class="entry-header-helper">
								<time datetime="2017-09-07T09:39:48+00:00"
								      itemprop="datePublished">07.09.2017									| 09:39 Uhr
								</time>
								<time datetime="2017-09-07T09:39:48+00:00" itemprop="dateUpdated"
								      class="date updated">07.09.2017									um 09:39 Uhr
								</time>

								
								<h1 class="entry-title" itemprop="name">Neue Zeitungseinheit in Osnabrück: NOZ Medien und mh:n Medien gründen Gemeinschaftsredaktion</h1>

								<div class="entry-header-social-buttons">
	<ul >
		<li>
			<div class="entry-header-social-buttons-twitter">

							<a 
				href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fmeedia.de%2F2017%2F09%2F07%2Fneue-zeitungseinheit-in-osnabrueck-noz-medien-und-mhn-medien-gruenden-gemeinschaftsredaktion%2F&text=Neue Zeitungseinheit in Osnabrück: NOZ Medien und mh:n Medien gründen Gemeinschaftsredaktion&via=meedia" 											
				target="_blank">
					<img src="http://meedia.de/wp-content/themes/meedia_2016/images/twitter.png"  alt="Teilen auf Twitter">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-facebook">
				<div class="addthis_toolbox addthis_default_style">
				     <a href="https://www.facebook.com/sharer/sharer.php?u=http://meedia.de/2017/09/07/neue-zeitungseinheit-in-osnabrueck-noz-medien-und-mhn-medien-gruenden-gemeinschaftsredaktion/?fbc=fb-shares" target="_blank">
				     	<img src="http://meedia.de/wp-content/themes/meedia_2016/images/facebook.png" alt="Teilen auf Facebook">
				     </a> 
				</div> 
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-xing">
				<a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fmeedia.de%2F2017%2F09%2F07%2Fneue-zeitungseinheit-in-osnabrueck-noz-medien-und-mhn-medien-gruenden-gemeinschaftsredaktion%2F&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Fmeedia-de-77" target="_blank">
					<img src="http://meedia.de/wp-content/themes/meedia_2016/images/xing.jpg"  alt="Teilen auf XING">
				</a>	
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-linkedin">
			
											<a 
				href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fmeedia.de%2F2017%2F09%2F07%2Fneue-zeitungseinheit-in-osnabrueck-noz-medien-und-mhn-medien-gruenden-gemeinschaftsredaktion%2F" 											
				target="_blank">
					<img src="http://meedia.de/wp-content/themes/meedia_2016/images/linkedin.png"  alt="Teilen auf LinkedIn">
				</a>									
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-whatsapp">
				<a 
					href="whatsapp://send?text=MEEDIA: Neue Zeitungseinheit in Osnabrück: NOZ Medien und mh:n Medien gründen Gemeinschaftsredaktion  http://meedia.de/2017/09/07/neue-zeitungseinheit-in-osnabrueck-noz-medien-und-mhn-medien-gruenden-gemeinschaftsredaktion/" 
					data-text="MEEDIA: Neue Zeitungseinheit in Osnabrück: NOZ Medien und mh:n Medien gründen Gemeinschaftsredaktion" 
					data-href="http://meedia.de/2017/09/07/neue-zeitungseinheit-in-osnabrueck-noz-medien-und-mhn-medien-gruenden-gemeinschaftsredaktion/" 
					>
						<img src="http://meedia.de/wp-content/themes/meedia_2016/images/whatsapp.png" />
				</a>											
			</div>
		</li>
	</ul>
</div>
							</div>


						</header><!-- .entry-header -->

													<figure>
								<img data-src="http://meedia.de/wp-content/uploads/2017/09/Ralf-Geisenhanslueke-NOZ-Medien-mh-n-Medien-630x353.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2017/09/Ralf-Geisenhanslueke-NOZ-Medien-mh-n-Medien.jpg" 	data:image/png;base64,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 	itemprop="thumbnailUrl" 	alt="NOZ- Chefredakteur Ralf Geisenhanslüke verantwortet die neue Gemeinschaftsredaktion von NOZ Medien und mh:n Medien" 	class="unvail"/><noscript>	<img src="http://meedia.de/wp-content/uploads/2017/09/Ralf-Geisenhanslueke-NOZ-Medien-mh-n-Medien-630x353.jpg" alt="NOZ- Chefredakteur Ralf Geisenhanslüke verantwortet die neue Gemeinschaftsredaktion von NOZ Medien und mh:n Medien" itemprop="thumbnailUrl" /></noscript>								<figcaption>
									<strong>NOZ- Chefredakteur Ralf Geisenhanslüke verantwortet die neue Gemeinschaftsredaktion von NOZ Medien und mh:n Medien</strong>
									<cite></cite>
								</figcaption>
							</figure>
													<div class="entry-excerpt" itemprop="description">
							<p>NOZ Medien und mh:n Medien, die Mutterhäuser der Titel wie Neue Osnabrücker Zeitung (NOZ), Schweriner Volkszeitung und Flensburger Tageblatt gründen eine Gemeinschaftsredaktion, die alle Blätter der Gruppe zukünftig mit überregionalen Inhalten aus Politik, Wirtschaft, Kultur/Medien, Service und Vermischtem versorgt. Die publizistische Gesamtverantwortung und Koordination der Gemeinschaftsredaktion liegt bei NOZ-Chefredakteur Ralf Geisenhanslüke.</p>
						</div>

						<!-- Advertisement -->

						<div class="mee-ad-content grid-box-advertisement">
							<header class="ad-info-title"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	24238,	// Format : WideRectangle_Oben_560x180 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
						</div>
						<!-- END Advertisement -->

						<div class="entry-content" itemprop="articleBody">
							<p class='entry-author'><em>Von <span class='vcard author'><span class='fn'><a class='author-link' href='http://meedia.de/author/meedia-redaktion/' rel='author'>Meedia Redaktion</a></span></span></em></p>
							<p>Die Leitung der Einheit übernimmt der Stellvertretende Chefredakteur Burkhard Ewert. Hauptsitz der Gemeinschaftsredaktion ist Osnabrück, die Lieferung der Inhalte beginnt am 1. November 2017. In Schwerin ist im Zuge der Kooperation außerdem eine Ausweitung der Landesberichterstattung geplant.</p>
<p>Zum Zeitungsverbund von NOZ Medien und mh:n Medien gehören unter anderem der Schleswig-Holsteinische Zeitungsverlag, der A. Beig Verlag in Pinneberg und der Zeitungsverlag Schwerin.</p>
<p>Die Mantelredakteure versorgen künftig Zeitungen mit einer Auflage von zusammengerechnet bis zu einer Million Exemplaren mit Inhalten, darunter auch die hauseigenen Töchter in den Großräumen Hamburg (Pinneberger Tageblatt) und Bremen (Delmenhorster Kreisblatt). Hinzu kommen die verschiedenen digitalen Angebote der Gruppe. Externe Kunden von Mantelinhalten sind ferner die Redaktionsgemeinschaft Nordsee (Bremerhaven), die Grafschafter Nachrichten (Nordhorn), die Ostfriesischen Nachrichten (Aurich) und die Rheiderland-Zeitung im Landkreis Leer. Das Berliner Büro des Verbunds beliefert darüber hinaus die Zeitungsgruppe Münsterland und das Bielefelder Westfalen-Blatt.</p>	<div id="iqadtile4" >
		<script type="text/javascript">
			if (typeof AdController !== 'undefined') {
				console.log("AdContoller render","iqadtile4");
				AdController.render('iqadtile4');
			}
		</script>
	</div>
	
							
													</div><!-- .entry-content -->

						<aside class="entry-meta-tag-list">
							<ul class='entry-tags__list'><span class='entry-tags__title'>Schlagworte</span><li class="entry-tag__item"><a href="http://meedia.de/tag/gemeinschaftsredaktion/" class="entry-tag">Gemeinschaftsredaktion</a></li><li class="entry-tag__item"><a href="http://meedia.de/tag/mhn-medien/" class="entry-tag">mh:n Medien</a></li><li class="entry-tag__item"><a href="http://meedia.de/tag/noz-medien/" class="entry-tag">NOZ Medien</a></li></ul>						</aside>

						<aside class="entry-social">

							
							


<section class="m-social-media-bar">

	<span class="m-social-media-bar__title">Teilen</span>

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://meedia.de/2017/09/07/neue-zeitungseinheit-in-osnabrueck-noz-medien-und-mhn-medien-gruenden-gemeinschaftsredaktion/" data-via="meedia" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	

	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="http://meedia.de/2017/09/07/neue-zeitungseinheit-in-osnabrueck-noz-medien-und-mhn-medien-gruenden-gemeinschaftsredaktion/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="http://meedia.de/2017/09/07/neue-zeitungseinheit-in-osnabrueck-noz-medien-und-mhn-medien-gruenden-gemeinschaftsredaktion/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	

	
	<section class="social-media-button social-media-button-xing-share">
		<div data-type="xing/share" data-counter="right" data-lang="de"></div>
		<script>
		  ;(function (d, s) {
		    var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>


	
	
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = "NOZ Medien und mh:n Medien, die Mutterhäuser der Titel wie Neue Osnabrücker Zeitung (NOZ), Schweriner Volkszeitung und Flensburger Tageblatt gründen eine Gemeinschaftsredaktion, die alle Blätter der Gruppe zukünftig mit überregionalen Inhalten …";
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:Neue Zeitungseinheit in Osnabrück: NOZ Medien und mh:n Medien gründen Gemeinschaftsredaktion&body=Neue Zeitungseinheit in Osnabrück: NOZ Medien und mh:n Medien gründen Gemeinschaftsredaktion%0D%0A%0D%0ANOZ Medien und mh:n Medien, die Mutterhäuser der Titel wie Neue Osnabrücker Zeitung (NOZ), Schweriner Volkszeitung und Flensburger Tageblatt gründen eine Gemeinschaftsredaktion, die alle Blätter der Gruppe zukünftig mit überregionalen Inhalten aus Politik, Wirtschaft, Kultur/Medien, Service und Vermischtem versorgt. Die publizistische Gesamtverantwortung und Koordination der Gemeinschaftsredaktion liegt bei NOZ-Chefredakteur Ralf Geisenhanslüke.%0D%0Ahttp://meedia.de/2017/09/07/neue-zeitungseinheit-in-osnabrueck-noz-medien-und-mhn-medien-gruenden-gemeinschaftsredaktion/" class="addthis_button_email" data-excerpt="NOZ Medien und mh:n Medien, die Mutterhäuser der Titel wie Neue Osnabrücker Zeitung (NOZ), Schweriner Volkszeitung und Flensburger Tageblatt gründen eine Gemeinschaftsredaktion, die alle Blätter der Gruppe zukünftig mit überregionalen Inhalten aus Politik, Wirtschaft, Kultur/Medien, Service und Vermischtem versorgt. Die publizistische Gesamtverantwortung und Koordination der Gemeinschaftsredaktion liegt bei NOZ-Chefredakteur Ralf Geisenhanslüke."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>



</section>
						</aside>


						

					</article><!-- #post-## -->
				
			</div><!-- // grid-boxes-wrapper -->

		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">
				
<section class="" >
	<section class="grid-boxes-wrapper">
		<div class="grid-box grid-box-sidebar">
			<ul>
				<div class="mee-hide-mobile mee-ad-content-sidebar  grid-box-advertisement">
					<header class="ad-info-title"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</div>
						<header class='boxtitle'><a href="http://meedia.de/newsticker/">Newsticker</a></header>
			<aside class='widget-ticker m-ticker'>


    <div class="post-item post-format-">
        <header>
            <time datetime="2017-09-07T09:39:48+00:00" >vor 16 Minuten</time>
            <h2><a href="http://meedia.de/2017/09/07/neue-zeitungseinheit-in-osnabrueck-noz-medien-und-mhn-medien-gruenden-gemeinschaftsredaktion/">Neue Zeitungseinheit in Osnabrück: NOZ Medien und mh:n Medien gründen Gemeinschaftsredaktion</a></h2>
        </header>
    </div>


    <div class="post-item post-format-">
        <header>
            <time datetime="2017-09-07T09:30:52+00:00" >vor 24 Minuten</time>
            <h2><a href="http://meedia.de/2017/09/07/klarer-sieg-fuer-aktenzeichen-xy-sat-1-reihe-house-rules-stuerzt-weiter-ab/">Klarer Sieg für &#8222;Aktenzeichen XY&#8220;, Sat.1-Reihe &#8222;House Rules&#8220; stürzt weiter ab</a></h2>
        </header>
    </div><div class="mee-hide-mobile mee-ad-content-sidebar  grid-box-advertisement">
	<header class="ad-info-title"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416561,	// Seite : meedia/home 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416561&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416561&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>


    <div class="post-item post-format-">
        <header>
            <time datetime="2017-09-07T08:49:12+00:00" >vor 1 Stunde</time>
            <h2><a href="http://meedia.de/2017/09/07/nach-angela-merkels-kritik-an-themenwahl-martin-schulz-zu-zweitem-tv-duell-bereit/">Nach Angela Merkels Kritik an Themenwahl: Martin Schulz zu zweitem TV-Duell bereit</a></h2>
        </header>
    </div>


    <div class="post-item post-format-">
        <header>
            <time datetime="2017-09-07T08:22:01+00:00" >vor 2 Stunden</time>
            <h2><a href="http://meedia.de/2017/09/07/trending-alice-weidels-billige-tricks-1-fc-koeln-fans-netflix-is-a-joke-holger-czukay-und-irma/">#trending: Alice Weidels billige Tricks, 1.FC-Köln-Fans, &#8222;Netflix is a Joke&#8220;, Holger Czukay und Irma</a></h2>
        </header>
    </div>


    <div class="post-item post-format-">
        <header>
            <time datetime="2017-09-07T01:15:07+00:00" >vor 9 Stunden</time>
            <h2><a href="http://meedia.de/2017/09/07/iphone-8-teure-komponenten-fuer-deutlichen-preisanstieg-verantwortlich/">iPhone 8: Teures OLED-Display und andere neue Komponenten für deutlichen Preisanstieg verantwortlich</a></h2>
        </header>
    </div></aside>			</ul>
		</div>	
	</section>
</section>


			</div><!-- // grid-boxes-wrapper -->
		</div>
	</section><!-- // slots-wrapper -->
</section><!-- // container -->




<section class="container c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					<h2 class="comments-title c-before boxtitle">
						<span>Mehr zum Thema</span>
					</h2>

					<ul class="ph-teaser__list">
						
<div class="ph-teaser">

<a href='http://meedia.de/2016/05/19/nach-uebernahme-der-medienholding-nord-noz-medien-wollen-in-die-top-five-der-medienhaeuse/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2016/05/noz-Laurence-Mehl-Christoph-Niemoeller-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2016/05/noz-Laurence-Mehl-Christoph-Niemoeller-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="NOZ-Geschäftsführer Laurence Mehl (li.) und Christoph Niemoeller" 	class="unvail"/><noscript>0NOZ-Geschäftsführer Laurence Mehl (li.) und Christoph Niemoeller" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Nach Übernahme der Medienholding Nord: NOZ Medien wollen in die Top Five der Medienhäuser            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">19.05.2016</time>
            Die Expansion der Neuen Osnabrücker Zeitung nach Schleswig-Holstein und Mecklenburg-Vorpommern ist vollzogen. Nun sollen die nächsten Schritte geplant&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2016/05/11/schickler-mann-joachim-liebler-wird-neuer-geschaeftsfuehrer-von-noz-medien/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2016/05/Joachim-Liebler-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2016/05/Joachim-Liebler-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Joachim Liebler wird neuer Geschäftsführer bei den NOZ Medien in Osnabrück" 	class="unvail"/><noscript>0Joachim Liebler wird neuer Geschäftsführer bei den NOZ Medien in Osnabrück" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Schickler-Mann Joachim Liebler wird neuer Geschäftsführer von NOZ Medien            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">11.05.2016</time>
            Veränderung an der Doppelspitze der Osnabrücker NOZ Medien (Neue Osnabrücker Zeitung): Joachim Liebler (51), bislang Partner bei der&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2016/02/24/erwerb-von-33-tageszeitungen-noz-medien-kauft-zeitungsgruppe-mhn-auf/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2014/03/Anlage2_Bild_Geschäftsführung_NOZ-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2014/03/Anlage2_Bild_Geschäftsführung_NOZ-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Die NOZ-Geschäftsführer Laurence Mehl (links) und Christoph Niemöller." 	class="unvail"/><noscript>0Die NOZ-Geschäftsführer Laurence Mehl (links) und Christoph Niemöller." itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Erwerb von 33 Tageszeitungen: NOZ Medien kauft Zeitungsgruppe mh:n auf            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">24.02.2016</time>
            Die NOZ Mediengruppe, in der die Neue Osnabrücker Zeitung erscheint, erweitert ihr Portfolio auf einen Schlag um mehr&hellip;        </p>
    </div>
</a>

</div>

					</ul>
				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">

				<section class="grid-box box-first grid-box-advertisement">

					<header class="ad-info-title"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	24540,	// Format : Webseite_ContentAd_3 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=24540&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=24540&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>

				</section>

			</div>
		</div>
	</section>
</section>

<section class="container c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					
<div id="comments" class="clearfix comments-area">

	
	
</div><!-- #comments -->

				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">

				<!-- Advertisement -->
				<section class="grid-box box-first grid-box-advertisement">
					<header class="ad-info-title"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	24239,	// Format : WideRectangle_Unten_560x180 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</section>
				<!-- END Advertisement -->

					<div id="iqadtile8" >
		<script type="text/javascript">
			if (typeof AdController !== 'undefined') {
				console.log("AdContoller render","iqadtile8");
				AdController.render('iqadtile8');
			}
		</script>
	</div>
	
			</div>
		</div>
	</section>
</section>
	
		
</div>

<footer id="page-footer">
	<section id="m-footer-header">
		<div class="m-footer-background clearfix">
			<div class="footer-logo">
			</div>

			<form role="search" method="get" class="search-form" action="/">
				<label>
					<span class="screen-reader-text">Suchen nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
				</label>
				<button class="search-submit icon-font">
					<span aria-hidden="true" data-icon="&#128269;"></span>
					<span class="screen-reader-text">Suchen</span>
				</button>
			</form>

			<div class="m-top-jump">
				<a href="#top"><span aria-hidden="true" data-icon="&#59231;" class="icon-font"></span>zum Seitenanfang</a>
			</div>
		</div>
	</section>

	<section id="m-service-footer" >
		<div class="nav-footer"><ul id="menu-footer-nav" class="nav-footer"><li id="menu-item-32871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32871"><a href="http://meedia.de/kontakt/">Kontakt</a></li>
<li id="menu-item-32869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32869"><a href="http://meedia.de/impressum/">Impressum</a></li>
<li id="menu-item-32867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32867"><a href="http://meedia.de/newsletter/">Newsletter</a></li>
<li id="menu-item-32909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32909"><a href="http://meedia.de/werben-auf-meedia/">Werben auf MEEDIA</a></li>
<li id="menu-item-32911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32911"><a href="http://meedia.de/datenschutzerklarung/">Datenschutzbestimmungen</a></li>
<li id="menu-item-32913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32913"><a href="http://meedia.de/nutzungshinweise/">Nutzungsbedingungen</a></li>
<li id="menu-item-32917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32917"><a href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div>	</section>


</footer>

<section id="m-network-footer" >

		<p>&copy; 2017 MEEDIA GmbH &amp; Co. KG - ein Unternehmen der Verlagsgruppe Handelsblatt GmbH &amp; Co. KG<br/>
		Keine Gew&auml;hr f&uuml;r die Richtigkeit der Angaben. Bitte beachten Sie auch folgende <a href="http://meedia.de/nutzungshinweise/">Nutzungshinweise</a>, die <a href="http://meedia.de/datenschutzerklarung/">Datenschutzerkl&auml;rung</a> und das <a href="http://meedia.de/impressum/">Impressum</a>.</p>

		<div class="nav-network-footer"><ul id="menu-footer-network-nav" class="nav-footer"><li id="menu-item-32885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32885"><a href="http://www.handelsblatt.com/">Handelsblatt Online</a></li>
<li id="menu-item-32887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32887"><a href="http://www.wiwo.de/">WirtschaftsWoche Online</a></li>
<li id="menu-item-32889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32889"><a href="http://www.karriere.de">karriere.de</a></li>
<li id="menu-item-32891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32891"><a href="http://www.absatzwirtschaft.de">absatzwirtschaft</a></li>
<li id="menu-item-32893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32893"><a href="http://www.der-betrieb.de/">Der Betrieb</a></li>
<li id="menu-item-32895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32895"><a href="http://http://www.creditreform.de/">Creditreform</a></li>
<li id="menu-item-32897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32897"><a href="http://www.vdi-nachrichten.com/">VDI nachrichten</a></li>
<li id="menu-item-32899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32899"><a href="http://www.dub.de/unternehmensnachfolge/">DUB Unternehmensnachfolge</a></li>
<li id="menu-item-32903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32903"><a href="http://www.boatoon.com">boatoon.com</a></li>
<li id="menu-item-32905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32905"><a href="http://www.koffer.de">koffer.de</a></li>
<li id="menu-item-32907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32907"><a href="http://www.bellevue.de">bellevue.de</a></li>
<li id="menu-item-458455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458455"><a href="https://www.dub.de/franchise/franchise-unternehmen/">DUB Franchiseunternehmen</a></li>
</ul></div>		<p></p>
		<p><a href="http://www.fum-digital.de/"><img src="http://meedia.de/wp-content/themes/meedia_2016/images/FuM_digital.jpg" /></a></p>
	</section>

        <script type="text/javascript">
            <!--
            if(typeof(asm_initi) != "undefined"){asm_finishwriter();}
            //-->
        </script>

					<!-- SZM VERSION="2.0" -->
			

			<script type="text/javascript">


				
				if ( window.innerWidth > 760  ) {
					console.log( "desktop"  );
					var iam_data = {
						"st":"iqdmitte", 					// site/domain
						"cp":"meedia_news_publishing", 		// code
						"sv":"i2", 	//
						"co":"news_publishing" 		// comment
					}
				} else {
					console.log( "mobile"  );
					var iam_data = {
						"st":"mobfum", 					// site/domain
						"cp":"meedia_news_publishing", 		// code
						"sv":"mo", 	//
						"co":"news_publishing" 		// comment
					}
				}
				iom.h(iam_data);

			</script>
			<!--/SZM -->
			 <!-- Google Analytics -->
			<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-33365714-1']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_trackPageview']);
			  _gaq.push(['_trackPageLoadTime']);
			  setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 10 seconds\'])',10000);
			  (function() {
			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
			</script>
			<!-- /Google Analytics -->

				<div class="ph-footer-credits">
			     	<p>
			     		Gebaut von JUNE - Online Marketing Tools<br />
                        <a href="http://www.juneapp.com/" title="juneapp.com"><img src="http://meedia.de/wp-content/themes/meedia_2016/images/JUNE-Online-Marketing-Tools.png" alt="JUNE - Online Marketing Tools" title="juneapp.com" class="ph-footer-credits-logo"/></a>
			     	</p>
			    </div>

        	</div><!--  // #l-wrapper -->

     </div><!-- // #mee-wrapper -->

     <div id="meedia-flyin"><div id="flyin-close">&#10005;</div><iframe id="flyiniframe" src="http://nl.meedia.de/ceemes//base.php?page/show/48998/YToxOntzOjU6ImVycm9yIjtzOjMzOiJGZWhsZXIgd8OkaHJlbmQgZGVyIFJlZ2lzdHJpZXJ1bmciO30%3D"></iframe></div><script>AdController.finalize();</script>
	<script type="text/javascript">
	var IQDComplete = {
	    init: function () {
	        return true;
	    }
	}
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/meedia.de\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/ph-lazy-image/ph-lazy-image.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TheGallery = {"auto":"1","selectors":{"gallery":".gallery"},"options":{"show_thumbs":true,"navigation":{"prev":{"innerHTML":"<- prev"},"next":{"innerHTML":"next ->"}},"fullscreen":{"innerHTML":"Full"},"show_share":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/the-gallery//bundle/galleries.js?ver=1'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/slick.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/fresco.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://meedia.de/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script src="http://service.octavius.rocks:84/files/octavius.core.v1.0.js" ></script><script>
(function(){
  function _on_loaded(){
    console.log('on loaded');
    var config = {
      api_key: 'fc3550cd-155a-4906-91e1-08c6c912d142',
      service: 'http://service.octavius.rocks:84',
    };
    var attributes = {
      post_type: 'post',
            post_id: '601523',
                }
    window.Octavius.init(config, attributes);
  }
  if(document.addEventListener){
    document.addEventListener("DOMContentLoaded", _on_loaded);
  } else {
    document.attachEvent('onDOMContentLoaded',function(){
      if ( document.readyState === "complete" ) {
        _on_loaded()
      }
    });
  }
}());
</script>    <img style="height: 0px;width: 0px;overflow: hidden;position: absolute;bottom: 0;left: 0;z-index: -10;" src="http://service.octavius.rocks:84/track/fc3550cd-155a-4906-91e1-08c6c912d142?url=/2017/09/07/neue-zeitungseinheit-in-osnabrueck-noz-medien-und-mhn-medien-gruenden-gemeinschaftsredaktion/&content_id=601523&pagetype=post&content_type=post" />
    </body>
</html>