<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<title>&#8222;Chiemseekrimi&#8220;-Wiederholung besiegt blassen DFB-Pokal, &#8222;Promi Big Brother&#8220; gewinnt wieder hinzu › Meedia</title>
<meta name="description" content="Das sind die fünf Dinge, die Sie über die Quoten vom Montag wissen müssen: 1. ZDF-Krimi besiegt ARD-Fußball 5,03 Mio." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://meedia.de/2017/08/15/chiemseekrimi-wiederholung-besiegt-blassen-dfb-pokal-promi-big-brother-gewinnt-wieder-hinzu/" />
<meta property="og:type" content="article">
<meta property="og:url" content="http://meedia.de/2017/08/15/chiemseekrimi-wiederholung-besiegt-blassen-dfb-pokal-promi-big-brother-gewinnt-wieder-hinzu/">
<meta property="article:published_time" content="2017-08-15T09:33:18+02:00">
<meta property="og:title" content="&#8222;Chiemseekrimi&#8220;-Wiederholung besiegt blassen DFB-Pokal, &#8222;Promi Big Brother&#8220; gewinnt wieder hinzu › Meedia">
<meta property="og:description" content="Das sind die fünf Dinge, die Sie über die Quoten vom Montag wissen müssen: 1. ZDF-Krimi besiegt ARD-Fußball 5,03 Mio.">
<meta property="og:image" content="http://meedia.de/wp-content/uploads/2017/08/tv-quoten.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://meedia.de/wp-content/uploads/2017/08/tv-quoten.jpg">
<meta name="twitter:site" content="MEEDIA">
<meta name="twitter:title" content="&#8222;Chiemseekrimi&#8220;-Wiederholung besiegt blassen DFB-Pokal, &#8222;Promi Big Brother&#8220; gewinnt wieder hinzu › Meedia">
<meta name="twitter:description" content="Das sind die fünf Dinge, die Sie über die Quoten vom Montag wissen müssen: 1. ZDF-Krimi besiegt ARD-Fußball 5,03 Mio.">


		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://meedia.de/xmlrpc.php">
		
		<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '1564061807144544']);
			})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1564061807144544&amp;ev=PixelInitialized" /></noscript>

		<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Feed" href="http://meedia.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Kommentar-Feed" href="http://meedia.de/comments/feed/" />
<link rel='stylesheet' id='ph-lazy-images-css-css'  href='http://meedia.de/wp-content/plugins/ph-lazy-image/ph-lazy-image.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='meedia-stylesheet-css'  href='http://meedia.de/wp-content/themes/meedia_2016/css/main.css?ver=1502444235' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CMerriweather%3A400%2C400italic%2C700%2C700italic&#038;ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://meedia.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://meedia.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/plugins.js?ver=140617'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/general-first.js?ver=150612'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/jquery.tokeninput.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/modernizr-2.6.2.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/js.cookie.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/main.js?ver=1502444236'></script>
<link rel='https://api.w.org/' href='http://meedia.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://meedia.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://meedia.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='#trending: geklautes Nutella, der Fernseher von Mesut Özil, der nächste Sommerhit und &#8222;Don&#8217;t be a Sucker&#8220;' href='http://meedia.de/2017/08/15/trending-geklautes-nutella-der-fernseher-von-mesut-oezil-der-naechste-sommerhit-und-dont-be-a-sucker/' />
<link rel='next' title='Facebook bringt Kleinanzeigen-Plattform Marketplace nach Deutschland' href='http://meedia.de/2017/08/15/facebook-bringt-kleinanzeigen-plattform-marketplace-nach-deutschland/' />
<link rel='shortlink' href='http://meedia.de/?p=593547' />
<link rel="alternate" type="application/json+oembed" href="http://meedia.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmeedia.de%2F2017%2F08%2F15%2Fchiemseekrimi-wiederholung-besiegt-blassen-dfb-pokal-promi-big-brother-gewinnt-wieder-hinzu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://meedia.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmeedia.de%2F2017%2F08%2F15%2Fchiemseekrimi-wiederholung-besiegt-blassen-dfb-pokal-promi-big-brother-gewinnt-wieder-hinzu%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="285102281566" /><link rel="alternate" href="android-app://de.meedia.meedia/http/post/593547" />	<!-- d3js Header -->
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/lib/d3.v3.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/nv.d3.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/tooltip.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/utils.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/interactiveLayer.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/legend.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/axis.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/scatter.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/line.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/lineChart.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/stackedArea.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/stackedAreaChart.js"></script>

	<!-- multi bar chart -->
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/multiBar.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/multiBarChart.js"></script>

	<!-- UI -->
	<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css" />
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/helper.js"></script>
	<!-- ENDE d3js Header -->

		<!-- Meta from Plugin for Post 593547 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='"Chiemseekrimi"-Wiederholung besiegt blassen DFB-Pokal, "Promi Big Brother" gewinnt wieder hinzu' />
		<meta property="og:description" content='Das DFB-Pokal-Spiel zwischen Hansa Rostock und Hertha BSC war für Das Erste kein großer Publikumserfolg. 3,84 Mio. sahen zu - ein guter, aber für Fußball-Verhältnisse sehr unspektakulärer Marktanteil von 15,1%. Den Prime-Time-Sieg holte sich so auch das ZDF, dessen "Chiemseekrimi" über 5 Mio. einschalteten. Etwas aufatmen kann Sat.1: Die "Promi Big Brother"-Zahlen schrumpfen nicht noch weiter.' />
		<meta property="og:url" content="http://meedia.de/2017/08/15/chiemseekrimi-wiederholung-besiegt-blassen-dfb-pokal-promi-big-brother-gewinnt-wieder-hinzu/" />
		<meta property="og:type" content="article" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@MEEDIA" />
				<meta name="twitter:creator" content="@popkulturjunkie" />
		<meta name="twitter:title" content='"Chiemseekrimi"-Wiederholung besiegt blassen DFB-Pokal, "Promi Big Brother" gewinnt wieder hinzu' />
		<meta name="twitter:description" content='Das DFB-Pokal-Spiel zwischen Hansa Rostock und Hertha BSC war für Das Erste kein großer Publikumserfolg. 3,84 Mio. sahen zu - ein guter, aber für Fußball-Verhältnisse sehr unspektakulärer Marktanteil von 15,1%. Den Prime-Time-Sieg holte sich so auch das ZDF, dessen "Chiemseekrimi" über 5 Mio. einschalteten. Etwas aufatmen kann Sat.1: Die "Promi Big Brother"-Zahlen schrumpfen nicht noch weiter.' />
			<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="http://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "http://www6.smartadserver.com"});</script><meta name="apple-itunes-app" content="app-id=431819512">	<script type="text/javascript">var gzipEnabled = false;</script>
	<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
	<script>
		
	var iqd_mode = (function() {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_meedia/' + iqd_mode + '/iqadcontroller' + (function(){ return gzipEnabled ? '.js.gz' : '.js'})() +'"></scr' + 'ipt>');
		
	</script>
		<script type="text/javascript">
	if (typeof AdController !== "undefined") {
		var handle = "artikel";
        if (window.innerWidth < 1280) {
            if (window.innerWidth < 768) { handle += "_small"; }
            else {handle += "_tablet"; }
        }
		console.log("AdController handle", handle);
		AdController.setPageInfo({
			$handle : handle,
			$autoSizeFrames: true,
			level2: "meedia",
			level3:"news",
			level4:"",
			keywords : "chiemseekrimi,curvy-supermodel,dfb-pokal,inspector-barnaby,kitchen-impossible,macgyver,promi-big-brother",
			tma:""
		});
		try {
			AdController.stage();
		} catch(e) {}
	}
	</script>
	<script type="text/javascript">
		if (typeof AdController !== "undefined") {
			AdController.initialize();
		}
	</script>
	<link rel="amphtml" href="http://meedia.de/2017/08/15/chiemseekrimi-wiederholung-besiegt-blassen-dfb-pokal-promi-big-brother-gewinnt-wieder-hinzu/amp/" />	    
		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>
		<meta name="google-site-verification" content="26QrdAEmuG2p8wtLME444zIJMuu2OobJQkixpn4spDw" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel="shortcut icon" href="http://meedia.de/wp-content/themes/meedia_2016/images/favicon.ico"/>
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-152x152-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-120x120-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-76x76-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-72x72-precomposed.png">
		<link rel="apple-touch-icon-precomposed" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-precomposed.png">
		
    </head>
	<body class="post-template-default single single-post postid-593547 single-format-standard top">
	
		<div id="iqadtileOOP">
		<script type="text/javascript">
			if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
		</script>
	</div>
		
	<div id="mee-wrapper">

		<div id="mee-ad-wrapper">
			
				<div id="iqadtile1" >
		<script type="text/javascript">
			if (typeof AdController !== 'undefined') {
				console.log("AdContoller render","iqadtile1");
				AdController.render('iqadtile1');
			}
		</script>
	</div>
				
			<div class="mee-ad-superbanner">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-layer">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	17327,	// Format : LayerAd 1x1 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-skyscraper">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24235,	// Format : Skyscraper_160x600 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // .mee-ad-skyscraper -->
		</div><!-- // #mee-ad-wrapper -->
		<div id="l-wrapper">
			 <div id="fb-root"></div>
        		<script>(function(d, s, id) {
			 	 var js, fjs = d.getElementsByTagName(s)[0];
			 	 if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				  }(document, 'script', 'facebook-jssdk'));</script>
			  
			<header id="page-header">

                <div style="text-align: right; color: #aeaeae; padding: 5px 13px;">
                    <span style="font-size: 10px;">Partner von:</span> <a href="http://www.fum-digital.de/">
                        <img src="http://meedia.de/wp-content/uploads/2017/02/fum_digital_freigestellt__1_.png" id="partner-logo-fachmedien" style="height: 30px;"/>
                    </a>
                </div>

				<section id="m-service">
					<nav id="service-nav">

						<ul id="menu-service-nav" class=""><li id="menu-item-32477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32477"><a href="http://meedia.de/kontakt/">Kontakt</a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32476"><a href="http://meedia.de/impressum/">Impressum</a></li>
<li id="menu-item-282121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282121"><a href="http://meedia.de/werben-auf-meedia/">Mediadaten</a></li>
<li id="menu-item-32475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32475"><a href="http://meedia.de/newsletter/">Newsletter</a></li>
<li id="menu-item-32478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32478"><a href="http://www.absatzwirtschaft.de">absatzwirtschaft</a></li>
 </ul>					</nav>	
					
					
					<form role="search" method="get" class="search-form" action="/">
							<label>
								<span class="screen-reader-text">Suchen nach:</span>
								<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
							</label>
							<button class="search-submit icon-font">
								<span aria-hidden="true" data-icon="&#128269;"></span>
								<span class="screen-reader-text">Suchen</span>
							</button>
					</form>
				</section>
				<section id="m-header">
					<div class="m-header-wrapper">
					
						<div class="m-mobile-fix-header">
							<div class="menu-toggle mobile-menu-toggle">
								<span class="icon-font" aria-hidden="true" data-icon="&#9776;"></span>
								<span class="screen-reader-text">Menu</span>
							</div><!--mobile-menu-toggle -->
					
							<a class="home-link" href="http://meedia.de/" title="Meedia" rel="home">
																<p class="site-title">Meedia<span>Deutschlands großes Medien-Portal</span></p>
															</a>
					
						<div class="search-toggle mobile-search-toggle">
							<span class="icon-font" aria-hidden="true" data-icon="&#128269;"></span>
							<span class="screen-reader-text">Suche</span>
						</div><!--mobile-menu-toggle -->
					</div><!-- m-mobile-fix-header -->
					<div id="navbar" class="navbar">	
						<nav id="primary-nav" class="navigation main-navigation" role="navigation">
							<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
							
							<ul id="menu-primary-nav" class="nav-menu"><li id="menu-item-32457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32457"><a href="http://meedia.de/news-stories/">News &#038; Stories</a></li>
<li id="menu-item-32456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32456"><a href="http://meedia.de/agenda/">Agenda</a></li>
<li id="menu-item-32455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32455"><a href="http://meedia.de/datacenter/">Datacenter</a></li>
<li id="menu-item-221003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221003"><a href="http://karriere.meedia.de">Stellenbörse</a></li>
<li id="menu-item-219335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219335"><a href="http://meedia.de/whitepaper/">WhitePaper</a></li>
</ul>									
						</nav>
					<nav id="secondary-nav">
					<ul id="menu-secondary-nav" class="nav-menu"><li id="menu-item-32463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32463"><a href="http://meedia.de/publishing/">Publishing</a></li>
<li id="menu-item-32462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32462"><a href="http://meedia.de/tv/">TV</a></li>
<li id="menu-item-32461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32461"><a href="http://meedia.de/tech/">Tech</a></li>
<li id="menu-item-32460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32460"><a href="http://meedia.de/digital-economy/">Digital Economy</a></li>
<li id="menu-item-32459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32459"><a href="http://meedia.de/marketing/">Marketing</a></li>
<li id="menu-item-541283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541283"><a href="http://meedia.de/buzzer/">Buzzer</a></li>
<li id="menu-item-538463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538463"><a href="http://meedia.de/trending-2/">#trending</a></li>
<li id="menu-item-531187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531187"><a href="http://meedia.de/special/">Native Advertising</a></li>
</ul>					</nav>
					</div>
					</div>
				</section>	

			</header>
<div class="grid clearfix grid-frontend">
	

	
					

<section class="container c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper ">

				
					<article class="content-area grid-box" id="post-593547">
						
						<header class="entry-header">
							<div class="entry-header-helper">
								<time datetime="2017-08-15T09:33:18+00:00"
								      itemprop="datePublished">15.08.2017									| 09:33 Uhr
								</time>
								<time datetime="2017-08-15T10:14:15+00:00" itemprop="dateUpdated"
								      class="date updated">15.08.2017									um 10:14 Uhr
								</time>

								
								<h1 class="entry-title" itemprop="name">&#8222;Chiemseekrimi&#8220;-Wiederholung besiegt blassen DFB-Pokal, &#8222;Promi Big Brother&#8220; gewinnt wieder hinzu</h1>

								<div class="entry-header-social-buttons">
	<ul >
		<li>
			<div class="entry-header-social-buttons-twitter">

							<a 
				href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fmeedia.de%2F2017%2F08%2F15%2Fchiemseekrimi-wiederholung-besiegt-blassen-dfb-pokal-promi-big-brother-gewinnt-wieder-hinzu%2F&text=&#8222;Chiemseekrimi&#8220;-Wiederholung besiegt blassen DFB-Pokal, &#8222;Promi Big Brother&#8220; gewinnt wieder hinzu&via=meedia" 											
				target="_blank">
					<img src="http://meedia.de/wp-content/themes/meedia_2016/images/twitter.png"  alt="Teilen auf Twitter">
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-facebook">
				<div class="addthis_toolbox addthis_default_style">
				     <a href="https://www.facebook.com/sharer/sharer.php?u=http://meedia.de/2017/08/15/chiemseekrimi-wiederholung-besiegt-blassen-dfb-pokal-promi-big-brother-gewinnt-wieder-hinzu/?fbc=fb-shares" target="_blank">
				     	<img src="http://meedia.de/wp-content/themes/meedia_2016/images/facebook.png" alt="Teilen auf Facebook">
				     </a> 
				</div> 
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-xing">
				<a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fmeedia.de%2F2017%2F08%2F15%2Fchiemseekrimi-wiederholung-besiegt-blassen-dfb-pokal-promi-big-brother-gewinnt-wieder-hinzu%2F&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Fmeedia-de-77" target="_blank">
					<img src="http://meedia.de/wp-content/themes/meedia_2016/images/xing.jpg"  alt="Teilen auf XING">
				</a>	
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-linkedin">
			
											<a 
				href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fmeedia.de%2F2017%2F08%2F15%2Fchiemseekrimi-wiederholung-besiegt-blassen-dfb-pokal-promi-big-brother-gewinnt-wieder-hinzu%2F" 											
				target="_blank">
					<img src="http://meedia.de/wp-content/themes/meedia_2016/images/linkedin.png"  alt="Teilen auf LinkedIn">
				</a>									
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-whatsapp">
				<a 
					href="whatsapp://send?text=MEEDIA: &#8222;Chiemseekrimi&#8220;-Wiederholung besiegt blassen DFB-Pokal, &#8222;Promi Big Brother&#8220; gewinnt wieder hinzu  http://meedia.de/2017/08/15/chiemseekrimi-wiederholung-besiegt-blassen-dfb-pokal-promi-big-brother-gewinnt-wieder-hinzu/" 
					data-text="MEEDIA: &#8222;Chiemseekrimi&#8220;-Wiederholung besiegt blassen DFB-Pokal, &#8222;Promi Big Brother&#8220; gewinnt wieder hinzu" 
					data-href="http://meedia.de/2017/08/15/chiemseekrimi-wiederholung-besiegt-blassen-dfb-pokal-promi-big-brother-gewinnt-wieder-hinzu/" 
					>
						<img src="http://meedia.de/wp-content/themes/meedia_2016/images/whatsapp.png" />
				</a>											
			</div>
		</li>
	</ul>
</div>
							</div>


						</header><!-- .entry-header -->

													<figure>
								<img data-src="http://meedia.de/wp-content/uploads/2017/08/tv-quoten-630x353.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2017/08/tv-quoten.jpg" 	data:image/png;base64,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 	itemprop="thumbnailUrl" 	alt="tv-quoten.jpg" 	class="unvail"/><noscript>	<img src="http://meedia.de/wp-content/uploads/2017/08/tv-quoten-630x353.jpg" alt="tv-quoten.jpg" itemprop="thumbnailUrl" /></noscript>								<figcaption>
									<strong></strong>
									<cite>Jessica Schwarz und Michael Fitz in "Hattinger und der Nebel - Ein Chiemseekrimi"</cite>
								</figcaption>
							</figure>
													<div class="entry-excerpt" itemprop="description">
							<p>Das DFB-Pokal-Spiel zwischen Hansa Rostock und Hertha BSC war für Das Erste kein großer Publikumserfolg. 3,84 Mio. sahen zu - ein guter, aber für Fußball-Verhältnisse sehr unspektakulärer Marktanteil von 15,1%. Den Prime-Time-Sieg holte sich so auch das ZDF, dessen "Chiemseekrimi" über 5 Mio. einschalteten. Etwas aufatmen kann Sat.1: Die "Promi Big Brother"-Zahlen schrumpfen nicht noch weiter.</p>
						</div>

						<!-- Advertisement -->

						<div class="mee-ad-content grid-box-advertisement">
							<header class="ad-info-title"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24238,	// Format : WideRectangle_Oben_560x180 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
						</div>
						<!-- END Advertisement -->

						<div class="entry-content" itemprop="articleBody">
							<p class='entry-author'><em>Von <span class='vcard author'><span class='fn'><a class='author-link' href='http://meedia.de/author/jens-schroeder/' rel='author'>Jens Schröder</a></span></span></em></p>
							<p>Das sind die fünf Dinge, die Sie über die Quoten vom Montag wissen müssen:</p>
<p><strong>1. ZDF-Krimi besiegt ARD-Fußball</strong></p>
<p>5,03 Mio. Menschen haben sich am Montagabend den &#8222;Chiemseekrimi&#8220; mit dem Titel &#8222;Hattinger und der Nebel&#8220; angeschaut &#8211; eine Wiederholung aus dem Jahr 2016. Damit gewann der Krimi den Tag und erkämpfte sich einen stolzen Marktanteil von 18,3%. Das DFB-Pokal-Spiel im Ersten sahen nur 3,84 Mio. (15,1%), es landete damit noch hinter dem &#8222;heute-journal&#8220; (4,11 Mio.) und der 20-Uhr-&#8222;Tagesschau&#8220; des Ersten (3,90 Mio.).</p>
<p><strong>2. RTL und ProSieben dominieren im jungen Publikum</strong></p>
<p>Bei den 14- bis 49-Jährigen finden sich auf den ersten sieben Plätzen vor allem RTL- und ProSieben-Sendungen, einzig der DFB-Pokal schaffte es mit 880.000 jungen Fans und 10,9% dazwischen auf Platz 4. Ganz vorn gewann &#8222;Gute Zeiten, schlechte Zeiten&#8220; mit 1,18 Mio. und 18,7% den Tag, in der Prime Time reichten &#8222;The Big Bang Theory&#8220; 960.000 14- bis 49-Jährige (11,3%) für den Sieg, die 20.40-Uhr-Episode erreichte ihn. &#8222;Uncovered&#8220; fiel danach auf 8,0%, RTL kam mit &#8222;500 &#8211; Die Quiz-Arena&#8220; auf 880.000 und erneut blasse 10,7%.</p>
<p><strong>3. &#8222;MacGyver&#8220;-Stafel endet überraschend schwach, &#8222;Promi Big Brother&#8220; legt hingegen zu</strong></p>
<p>Negativ-Überraschung für Sat.1: Die US-Serie &#8222;MacGyver&#8220;, die in den vergangenen Wochen bei den 14- bis 49-Jährigen fast immer über 10% sprang, fiel ausgerechnet zum Staffel-Finale auf Tiefstwerte: 620.000 und 700.000 junge Menschen sahen die beiden vorerst letzten Folgen &#8211; blasse Marktanteile von 7,6% und 8,3%. Keine andere Episode der ersten Staffel landete zuvor unter 9%. Besser lief es im Anschluss für &#8222;Promi Big Brother&#8220;, das am Sonntag auf schwache 8,7% fiel. Am Montag gab es mit 660.000 14- bis 49-Jährigen nun immerhin wieder 10,8% und damit den besten Tageszusammenfassungswert der noch jungen Staffel.</p>
<p><strong>4. &#8222;Curvy Supermodel&#8220; immerhin wieder über der 6%-Marke, &#8222;Kitchen Impossible&#8220; und &#8222;Alien vs. Predator&#8220; holen mehr als 7%</strong></p>
<p>Etwas durchatmen können auch die RTL-II-Verantwortlichen. Die Quoten-Hoffnung &#8222;Curvy Supermodel&#8220; erreicht zwar weiterhin nicht die zum Teil in Staffel 1 erzielten 8%, aber immerhin gab es nach 4,6% und 5,3% in den beiden Vorwochen diesmal wieder 6,2%. &#8222;Janni &amp; Peer&#8230; und ein Baby!&#8220; entwickelt sich danach hingegen zum Desaster: Diesmal sahen nur noch 160.000 14- bis 49-Jährige zu &#8211; katastrophale 2,6%. Bei Vox erreichte &#8222;Kitchen Impossible&#8220; unterdessen 600.000 14- bis 49-Jährige und 7,8%, kabel eins kam nach blassen 4,7% für &#8222;Die drei Musketiere&#8220; um 22.25 Uhr mit &#8222;Alien vs. Predator&#8220; auf 400.000 und glänzende 7,2%.</p>
<p><strong>5. &#8222;Inspector Barnaby&#8220; knackt die 2-Mio.-Marke</strong></p>
<p>Noch erfolgreicher als ohnehin schon war am Montagabend der zdf_neo-Hit &#8222;Inspector Barnaby&#8220;: Sagenhafte 2,01 Mio. Leute sahen die Folge ab 21.50 Uhr &#8211; so viele wie nie zuvor. Der Marktanteil wuchs auf gigantische 9,2%. Nur Programme des Ersten, des ZDF und von RTL liegen in den Tages-Charts vor &#8222;Barnaby&#8220;. Sämtliche Sendungen von Sat.1, ProSieben, etc. landeten klar dahinter. Die 20.15-Uhr-Folge sahen zudem schon 1,63 Mio. (5,9%).</p>	<div id="iqadtile4" >
		<script type="text/javascript">
			if (typeof AdController !== 'undefined') {
				console.log("AdContoller render","iqadtile4");
				AdController.render('iqadtile4');
			}
		</script>
	</div>
	
							
													</div><!-- .entry-content -->

						<aside class="entry-meta-tag-list">
							<ul class='entry-tags__list'><span class='entry-tags__title'>Schlagworte</span><li class="entry-tag__item"><a href="http://meedia.de/tag/chiemseekrimi/" class="entry-tag">Chiemseekrimi</a></li><li class="entry-tag__item"><a href="http://meedia.de/tag/curvy-supermodel/" class="entry-tag">Curvy Supermodel</a></li><li class="entry-tag__item"><a href="http://meedia.de/tag/dfb-pokal/" class="entry-tag">DFB-Pokal</a></li><li class="entry-tag__item"><a href="http://meedia.de/tag/inspector-barnaby/" class="entry-tag">Inspector Barnaby</a></li><li class="entry-tag__item"><a href="http://meedia.de/tag/kitchen-impossible/" class="entry-tag">Kitchen Impossible</a></li><li class="entry-tag__item"><a href="http://meedia.de/tag/macgyver/" class="entry-tag">MacGyver</a></li><li class="entry-tag__item"><a href="http://meedia.de/tag/promi-big-brother/" class="entry-tag">Promi Big Brother</a></li></ul>						</aside>

						<aside class="entry-social">

							
							


<section class="m-social-media-bar">

	<span class="m-social-media-bar__title">Teilen</span>

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://meedia.de/2017/08/15/chiemseekrimi-wiederholung-besiegt-blassen-dfb-pokal-promi-big-brother-gewinnt-wieder-hinzu/" data-via="meedia" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	

	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="http://meedia.de/2017/08/15/chiemseekrimi-wiederholung-besiegt-blassen-dfb-pokal-promi-big-brother-gewinnt-wieder-hinzu/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="http://meedia.de/2017/08/15/chiemseekrimi-wiederholung-besiegt-blassen-dfb-pokal-promi-big-brother-gewinnt-wieder-hinzu/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	

	
	<section class="social-media-button social-media-button-xing-share">
		<div data-type="xing/share" data-counter="right" data-lang="de"></div>
		<script>
		  ;(function (d, s) {
		    var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>


	
	
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = "Das DFB-Pokal-Spiel zwischen Hansa Rostock und Hertha BSC war für Das Erste kein großer Publikumserfolg. 3,84 Mio. sahen zu - ein guter, aber für Fußball-Verhältnisse sehr unspektakulärer Marktanteil von 15,1%. Den Prime-Time-Sieg holte sich so…";
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:&#8222;Chiemseekrimi&#8220;-Wiederholung besiegt blassen DFB-Pokal, &#8222;Promi Big Brother&#8220; gewinnt wieder hinzu&body=&#8222;Chiemseekrimi&#8220;-Wiederholung besiegt blassen DFB-Pokal, &#8222;Promi Big Brother&#8220; gewinnt wieder hinzu%0D%0A%0D%0ADas DFB-Pokal-Spiel zwischen Hansa Rostock und Hertha BSC war für Das Erste kein großer Publikumserfolg. 3,84 Mio. sahen zu - ein guter, aber für Fußball-Verhältnisse sehr unspektakulärer Marktanteil von 15,1%. Den Prime-Time-Sieg holte sich so auch das ZDF, dessen 'Chiemseekrimi' über 5 Mio. einschalteten. Etwas aufatmen kann Sat.1: Die 'Promi Big Brother'-Zahlen schrumpfen nicht noch weiter.%0D%0Ahttp://meedia.de/2017/08/15/chiemseekrimi-wiederholung-besiegt-blassen-dfb-pokal-promi-big-brother-gewinnt-wieder-hinzu/" class="addthis_button_email" data-excerpt="Das DFB-Pokal-Spiel zwischen Hansa Rostock und Hertha BSC war für Das Erste kein großer Publikumserfolg. 3,84 Mio. sahen zu - ein guter, aber für Fußball-Verhältnisse sehr unspektakulärer Marktanteil von 15,1%. Den Prime-Time-Sieg holte sich so auch das ZDF, dessen 'Chiemseekrimi' über 5 Mio. einschalteten. Etwas aufatmen kann Sat.1: Die 'Promi Big Brother'-Zahlen schrumpfen nicht noch weiter."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>



</section>
						</aside>


						<aside class='entry-author__bio'>
<div class="author-info">
	<div class="author-avatar">
		<img alt='Jens Schröder' src='http://meedia.de/wp-content/uploads/2017/01/Jens-Schröder_avatar_1484153209-100x100.jpg' class='avatar avatar-100 photo' height='100' width='100' />	</div><!-- .author-avatar -->
	
	<div class="author-description ">
		<a class="author-link" href="http://meedia.de/author/jens-schroeder/" rel="author" itemprop="author">
			<h2 class="author-title">Jens Schröder</h2>
		</a>
		<p class="author-bio">
			Jens Schröder ist Journalist, Autor und Daten-Analyst. Für MEEDIA analysiert er seit dem Start 2008 sämtliche Zahlen der Medienbranche – von der Einschaltquote über die Print-Auflage bis zu Nutzerzahlen im Netz. Er betreibt seit zehn Jahren verschiedene Blogs, seit 2012 die Social-Media-News-Charts 10000 Flies und schreibt seit März 2017 den neuen MEEDIA-Newsletter #trending.		
		</p>
		<p class="author-social-links">
		<a href="https://twitter.com/popkulturjunkie">Twitter</a>, <a href="https://www.facebook.com/popkulturjunkie">Facebook</a>, <a href="https://www.xing.com/profile/Jens_Schroeder2">Xing</a></p>
		
	</div><!-- .author-description -->
</div><!-- .author-info --></aside>

					</article><!-- #post-## -->
				
			</div><!-- // grid-boxes-wrapper -->

		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">
				
<section class="" >
	<section class="grid-boxes-wrapper">
		<div class="grid-box grid-box-sidebar">
			<ul>
				<div class="mee-hide-mobile mee-ad-content-sidebar  grid-box-advertisement">
					<header class="ad-info-title"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</div>
						<header class='boxtitle'><a href="http://meedia.de/newsticker/">Newsticker</a></header>
			<aside class='widget-ticker m-ticker'>


    <div class="post-item post-format-">
        <header>
            <time datetime="2017-08-15T09:49:34+00:00" >vor 29 Minuten</time>
            <h2><a href="http://meedia.de/2017/08/15/facebook-bringt-kleinanzeigen-plattform-marketplace-nach-deutschland/">Facebook bringt Kleinanzeigen-Plattform Marketplace nach Deutschland</a></h2>
        </header>
    </div>


    <div class="post-item post-format-">
        <header>
            <time datetime="2017-08-15T09:33:18+00:00" >vor 45 Minuten</time>
            <h2><a href="http://meedia.de/2017/08/15/chiemseekrimi-wiederholung-besiegt-blassen-dfb-pokal-promi-big-brother-gewinnt-wieder-hinzu/">&#8222;Chiemseekrimi&#8220;-Wiederholung besiegt blassen DFB-Pokal, &#8222;Promi Big Brother&#8220; gewinnt wieder hinzu</a></h2>
        </header>
    </div><div class="mee-hide-mobile mee-ad-content-sidebar  grid-box-advertisement">
	<header class="ad-info-title"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>


    <div class="post-item post-format-">
        <header>
            <time datetime="2017-08-15T08:34:09+00:00" >vor 2 Stunden</time>
            <h2><a href="http://meedia.de/2017/08/15/trending-geklautes-nutella-der-fernseher-von-mesut-oezil-der-naechste-sommerhit-und-dont-be-a-sucker/">#trending: geklautes Nutella, der Fernseher von Mesut Özil, der nächste Sommerhit und &#8222;Don&#8217;t be a Sucker&#8220;</a></h2>
        </header>
    </div>


    <div class="post-item post-format-">
        <header>
            <time datetime="2017-08-14T23:45:43+00:00" >vor 11 Stunden</time>
            <h2><a href="http://meedia.de/2017/08/14/google-zahlt-offenbar-weiter-milliarden-an-apple-um-mit-seiner-suchmaschine-auf-dem-iphone-zu-bleiben/">Google zahlt offenbar weiter Milliarden an Apple, um mit seiner Suchmaschine auf dem iPhone zu bleiben</a></h2>
        </header>
    </div>


    <div class="post-item post-format-">
        <header>
            <time datetime="2017-08-14T21:45:10+00:00" >vor 13 Stunden</time>
            <h2><a href="http://meedia.de/2017/08/14/stefan-aust-ueber-die-whistleblower-zwickmuehle-es-ist-keine-grosse-investigative-leistung-einen-daten-stick-im-briefkasten-zu-finden/">Stefan Aust über die Whistleblower-Zwickmühle: &#8222;Es ist keine große investigative Leistung, einen Daten-Stick im Briefkasten zu finden&#8220;</a></h2>
        </header>
    </div></aside>			</ul>
		</div>	
	</section>
</section>


			</div><!-- // grid-boxes-wrapper -->
		</div>
	</section><!-- // slots-wrapper -->
</section><!-- // container -->


<div class="entry-ad entry-ad__format-28776">
	<header class="ad-info-title"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	28776,	// Format : !No valid Format! 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=28776&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=28776&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>


<section class="container c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					<h2 class="comments-title c-before boxtitle">
						<span>Mehr zum Thema</span>
					</h2>

					<ul class="ph-teaser__list">
						
<div class="ph-teaser">

<a href='http://meedia.de/2017/08/14/wenig-interesse-fuer-schulz-bei-rtl-starker-start-fuer-wontorra-bei-sky-promi-big-brother-bricht-ein/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2017/08/uli-hoeness-joerg-Wontorra-der-Fussball-Talk-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2017/08/uli-hoeness-joerg-Wontorra-der-Fussball-Talk-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="uli-hoeness-joerg-Wontorra-der-Fussball-Talk.jpg" 	class="unvail"/><noscript>0uli-hoeness-joerg-Wontorra-der-Fussball-Talk.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Wenig Interesse für Schulz bei RTL, starker Start für Wontorra bei Sky, &#8222;Promi Big Brother&#8220; bricht ein            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">14.08.2017</time>
            Die RTL-Townhall-Diskussion mit SPD-Kandidat Martin Schulz war kein großer Publikumsmagnet: Nur 1,10 Mio. sahen ab 22.20 Uhr zu,&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2017/08/13/gute-rueckkehr-fuer-ninja-warrior-promi-big-brother-mit-problemen-leichtathletik-gewinnt-zuschauer/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2017/08/warrior01-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2017/08/warrior01.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="warrior01.jpg" 	class="unvail"/><noscript>0warrior01.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Gute Rückkehr für „Ninja Warrior“, „Promi Big Brother“ mit Problemen, Leichtathletik gewinnt Zuschauer            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">13.08.2017</time>
            Ein Jahr mussten die RTL-Zuschauer auf neue Hindernisparcours-Athleten warten, seit Samstag läuft wieder „Ninja Warrior Germany“ und stürmte&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2017/08/12/promi-big-brother-startet-schwaecher-als-2016-the-wall-endet-erfolgreich-leichtathletik-wm-wieder-vorn/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2017/08/promibb01-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2017/08/promibb01.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="promibb01.jpg" 	class="unvail"/><noscript>0promibb01.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                „Promi Big Brother“ startet schwächer als 2016, „The Wall“ endet erfolgreich, Leichtathletik-WM wieder vorn            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">12.08.2017</time>
            Zahlreiche Neuerungen sollen die Sat.1-Trash-Show „Promi Big Brother“ für das Publikum wieder interessanter machen. Zum Auftakt gelang das&hellip;        </p>
    </div>
</a>

</div>

					</ul>
				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">

				<section class="grid-box box-first grid-box-advertisement">

					<header class="ad-info-title"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24540,	// Format : Webseite_ContentAd_3 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24540&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24540&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>

				</section>

			</div>
		</div>
	</section>
</section>

<section class="container c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					
<div id="comments" class="clearfix comments-area">

	
	
</div><!-- #comments -->

				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">

				<!-- Advertisement -->
				<section class="grid-box box-first grid-box-advertisement">
					<header class="ad-info-title"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416552,	// Seite : meedia/datacenter 
						formatId: 	24239,	// Format : WideRectangle_Unten_560x180 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416552&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416552&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</section>
				<!-- END Advertisement -->
				
					<div id="iqadtile8" >
		<script type="text/javascript">
			if (typeof AdController !== 'undefined') {
				console.log("AdContoller render","iqadtile8");
				AdController.render('iqadtile8');
			}
		</script>
	</div>
	
			</div>
		</div>
	</section>
</section>







	
		
</div>

<footer id="page-footer">
	<section id="m-footer-header">
		<div class="m-footer-background clearfix">
			<div class="footer-logo">
			</div>

			<form role="search" method="get" class="search-form" action="/">
				<label>
					<span class="screen-reader-text">Suchen nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
				</label>
				<button class="search-submit icon-font">
					<span aria-hidden="true" data-icon="&#128269;"></span>
					<span class="screen-reader-text">Suchen</span>
				</button>
			</form>

			<div class="m-top-jump">
				<a href="#top"><span aria-hidden="true" data-icon="&#59231;" class="icon-font"></span>zum Seitenanfang</a>
			</div>
		</div>
	</section>

	<section id="m-service-footer" >
		<div class="nav-footer"><ul id="menu-footer-nav" class="nav-footer"><li id="menu-item-32871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32871"><a href="http://meedia.de/kontakt/">Kontakt</a></li>
<li id="menu-item-32869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32869"><a href="http://meedia.de/impressum/">Impressum</a></li>
<li id="menu-item-32867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32867"><a href="http://meedia.de/newsletter/">Newsletter</a></li>
<li id="menu-item-32909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32909"><a href="http://meedia.de/werben-auf-meedia/">Werben auf MEEDIA</a></li>
<li id="menu-item-32911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32911"><a href="http://meedia.de/datenschutzerklarung/">Datenschutzbestimmungen</a></li>
<li id="menu-item-32913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32913"><a href="http://meedia.de/nutzungshinweise/">Nutzungsbedingungen</a></li>
<li id="menu-item-32917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32917"><a href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div>	</section>


</footer>

<section id="m-network-footer" >

		<p>&copy; 2017 MEEDIA GmbH &amp; Co. KG - ein Unternehmen der Verlagsgruppe Handelsblatt GmbH &amp; Co. KG<br/>
		Keine Gew&auml;hr f&uuml;r die Richtigkeit der Angaben. Bitte beachten Sie auch folgende <a href="http://meedia.de/nutzungshinweise/">Nutzungshinweise</a>, die <a href="http://meedia.de/datenschutzerklarung/">Datenschutzerkl&auml;rung</a> und das <a href="http://meedia.de/impressum/">Impressum</a>.</p>

		<div class="nav-network-footer"><ul id="menu-footer-network-nav" class="nav-footer"><li id="menu-item-32885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32885"><a href="http://www.handelsblatt.com/">Handelsblatt Online</a></li>
<li id="menu-item-32887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32887"><a href="http://www.wiwo.de/">WirtschaftsWoche Online</a></li>
<li id="menu-item-32889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32889"><a href="http://www.karriere.de">karriere.de</a></li>
<li id="menu-item-32891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32891"><a href="http://www.absatzwirtschaft.de">absatzwirtschaft</a></li>
<li id="menu-item-32893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32893"><a href="http://www.der-betrieb.de/">Der Betrieb</a></li>
<li id="menu-item-32895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32895"><a href="http://http://www.creditreform.de/">Creditreform</a></li>
<li id="menu-item-32897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32897"><a href="http://www.vdi-nachrichten.com/">VDI nachrichten</a></li>
<li id="menu-item-32899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32899"><a href="http://www.dub.de/unternehmensnachfolge/">DUB Unternehmensnachfolge</a></li>
<li id="menu-item-32903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32903"><a href="http://www.boatoon.com">boatoon.com</a></li>
<li id="menu-item-32905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32905"><a href="http://www.koffer.de">koffer.de</a></li>
<li id="menu-item-32907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32907"><a href="http://www.bellevue.de">bellevue.de</a></li>
<li id="menu-item-458455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458455"><a href="https://www.dub.de/franchise/franchise-unternehmen/">DUB Franchiseunternehmen</a></li>
</ul></div>		<p></p>
		<p><a href="http://www.fum-digital.de/"><img src="http://meedia.de/wp-content/themes/meedia_2016/images/FuM_digital.jpg" /></a></p>
	</section>

        <script type="text/javascript">
            <!--
            if(typeof(asm_initi) != "undefined"){asm_finishwriter();}
            //-->
        </script>

					<!-- SZM VERSION="2.0" -->
			

			<script type="text/javascript">


				
				if ( window.innerWidth > 760  ) {
					console.log( "desktop"  );
					var iam_data = {
						"st":"iqdmitte", 					// site/domain
						"cp":"meedia_datacenter_news_tv", 		// code
						"sv":"i2", 	//
						"co":"datacenter_news_tv" 		// comment
					}
				} else {
					console.log( "mobile"  );
					var iam_data = {
						"st":"mobfum", 					// site/domain
						"cp":"meedia_datacenter_news_tv", 		// code
						"sv":"mo", 	//
						"co":"datacenter_news_tv" 		// comment
					}
				}
				iom.h(iam_data);

			</script>
			<!--/SZM -->
			 <!-- Google Analytics -->
			<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-33365714-1']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_trackPageview']);
			  _gaq.push(['_trackPageLoadTime']);
			  setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 10 seconds\'])',10000);
			  (function() {
			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
			</script>
			<!-- /Google Analytics -->

				<div class="ph-footer-credits">
			     	<p>
			     		Gebaut von JUNE - Online Marketing Tools<br />
                        <a href="http://www.juneapp.com/" title="juneapp.com"><img src="http://meedia.de/wp-content/themes/meedia_2016/images/JUNE-Online-Marketing-Tools.png" alt="JUNE - Online Marketing Tools" title="juneapp.com" class="ph-footer-credits-logo"/></a>
			     	</p>
			    </div>

        	</div><!--  // #l-wrapper -->

     </div><!-- // #mee-wrapper -->

     <script>AdController.finalize();</script>
	<script type="text/javascript">
	var IQDComplete = {
	    init: function () {
	        return true;
	    }
	}
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/meedia.de\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/ph-lazy-image/ph-lazy-image.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TheGallery = {"auto":"1","selectors":{"gallery":".gallery"},"options":{"show_thumbs":true,"navigation":{"prev":{"innerHTML":"<- prev"},"next":{"innerHTML":"next ->"}},"fullscreen":{"innerHTML":"Full"},"show_share":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/the-gallery//bundle/galleries.js?ver=1'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/slick.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/fresco.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://meedia.de/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script src="http://service.octavius.rocks:84/files/octavius.core.v1.0.js" ></script><script>
(function(){
  function _on_loaded(){
    console.log('on loaded');
    var config = {
      api_key: 'fc3550cd-155a-4906-91e1-08c6c912d142',
      service: 'http://service.octavius.rocks:84',
    };
    var attributes = {
      post_type: 'post',
            post_id: '593547',
                }
    window.Octavius.init(config, attributes);
  }
  if(document.addEventListener){
    document.addEventListener("DOMContentLoaded", _on_loaded);
  } else {
    document.attachEvent('onDOMContentLoaded',function(){
      if ( document.readyState === "complete" ) {
        _on_loaded()
      }
    });
  }
}());
</script>    <img style="height: 0px;width: 0px;overflow: hidden;position: absolute;bottom: 0;left: 0;z-index: -10;" src="http://service.octavius.rocks:84/track/fc3550cd-155a-4906-91e1-08c6c912d142?url=/2017/08/15/chiemseekrimi-wiederholung-besiegt-blassen-dfb-pokal-promi-big-brother-gewinnt-wieder-hinzu/&content_id=593547&pagetype=post&content_type=post" />
    </body>
</html>