<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<title>VDZ: Verleger halten Facebook-Gesetz für eine &#8222;Katastrophe&#8220; und Print für &#8222;den starken Anker der Branche“ › Meedia</title>
<meta name="description" content="Besonders viel Freude macht den VDZ das Segment der Fachpresse." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://meedia.de/2017/04/25/vdz-verleger-halten-facebook-gesetz-fuer-eine-katastrophe-und-print-fuer-den-starken-anker-der-branche/" />
<meta property="og:type" content="article">
<meta property="og:url" content="http://meedia.de/2017/04/25/vdz-verleger-halten-facebook-gesetz-fuer-eine-katastrophe-und-print-fuer-den-starken-anker-der-branche/">
<meta property="article:published_time" content="2017-04-25T12:52:27+02:00">
<meta property="og:title" content="VDZ: Verleger halten Facebook-Gesetz für eine &#8222;Katastrophe&#8220; und Print für &#8222;den starken Anker der Branche“ › Meedia">
<meta property="og:description" content="Besonders viel Freude macht den VDZ das Segment der Fachpresse.">
<meta property="og:image" content="http://meedia.de/wp-content/uploads/2014/04/Stephan-Scherzer.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://meedia.de/wp-content/uploads/2014/04/Stephan-Scherzer.jpg">
<meta name="twitter:site" content="MEEDIA">
<meta name="twitter:title" content="VDZ: Verleger halten Facebook-Gesetz für eine &#8222;Katastrophe&#8220; und Print für &#8222;den starken Anker der Branche“ › Meedia">
<meta name="twitter:description" content="Besonders viel Freude macht den VDZ das Segment der Fachpresse.">


		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://meedia.de/xmlrpc.php">
		
		<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '1564061807144544']);
			})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1564061807144544&amp;ev=PixelInitialized" /></noscript>

		<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Feed" href="http://meedia.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Kommentar-Feed" href="http://meedia.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; VDZ: Verleger halten Facebook-Gesetz für eine &#8222;Katastrophe&#8220; und Print für &#8222;den starken Anker der Branche“ Kommentar-Feed" href="http://meedia.de/2017/04/25/vdz-verleger-halten-facebook-gesetz-fuer-eine-katastrophe-und-print-fuer-den-starken-anker-der-branche/feed/" />
<link rel='stylesheet' id='ph-lazy-images-css-css'  href='http://meedia.de/wp-content/plugins/ph-lazy-image/ph-lazy-image.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='meedia-stylesheet-css'  href='http://meedia.de/wp-content/themes/meedia_2016/css/main.css?ver=1492790026' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CMerriweather%3A400%2C400italic%2C700%2C700italic&#038;ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://meedia.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://meedia.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/plugins.js?ver=140617'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/general-first.js?ver=150612'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/jquery.tokeninput.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/modernizr-2.6.2.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/main.js?ver=1492790026'></script>
<link rel='https://api.w.org/' href='http://meedia.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://meedia.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://meedia.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8222;Frauke Petrys Twitter-Account hat ein Gesicht bekommen&#8220;: Philipp Walulis seziert die Polit-Kommentare von TV-Moderator Claus Strunz' href='http://meedia.de/2017/04/25/frauke-petrys-twitter-account-hat-ein-gesicht-bekommen-philipp-walulis-seziert-die-polit-kommentare-von-tv-moderator-claus-strunz/' />
<link rel='next' title='&#8222;Wir suchen Models, keine Moppel&#8220;: Felix Baumgartner dreht den Sexismus-Spieß um und kontert Kritik von TV-Journalistin' href='http://meedia.de/2017/04/25/wir-suchen-models-keine-moppel-felix-baumgartner-dreht-den-sexismus-spiess-um-und-kontert-kritik-von-tv-journalistin/' />
<link rel='shortlink' href='http://meedia.de/?p=554385' />
<link rel="alternate" type="application/json+oembed" href="http://meedia.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmeedia.de%2F2017%2F04%2F25%2Fvdz-verleger-halten-facebook-gesetz-fuer-eine-katastrophe-und-print-fuer-den-starken-anker-der-branche%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://meedia.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmeedia.de%2F2017%2F04%2F25%2Fvdz-verleger-halten-facebook-gesetz-fuer-eine-katastrophe-und-print-fuer-den-starken-anker-der-branche%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="285102281566" /><link rel="alternate" href="android-app://de.meedia.meedia/http/post/554385" />	<!-- d3js Header -->
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/lib/d3.v3.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/nv.d3.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/tooltip.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/utils.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/interactiveLayer.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/legend.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/axis.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/scatter.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/line.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/lineChart.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/stackedArea.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/stackedAreaChart.js"></script>

	<!-- multi bar chart -->
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/multiBar.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/multiBarChart.js"></script>

	<!-- UI -->
	<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css" />
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/helper.js"></script>
	<!-- ENDE d3js Header -->

		<!-- Meta from Plugin for Post 554385 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='VDZ: Verleger halten Facebook-Gesetz für eine "Katastrophe" und Print für "den starken Anker der Branche“' />
		<meta property="og:description" content='Einen Tag, nach dem die IVW eine weitgehend rote Auflagenentwicklung für die meisten Magazine kommunizierte, zeichnete der Verband der Deutschen Zeitschriftenverleger (VDZ) auf seiner Jahrespressekonferenz ein weit positiveres Bild der Branche. Ihr Umsatz ist leicht auf 14,8 Milliarden Euro gestiegen und die Verlage starten weiter fleißig neue Titel. Gar nicht gut zu sprechen sind die Verleger dagegen auf die Politik. Für den VDZ ist der Entwurf des so genannten "Facebook-Gesetzes" eine "Katastrophe".' />
		<meta property="og:url" content="http://meedia.de/2017/04/25/vdz-verleger-halten-facebook-gesetz-fuer-eine-katastrophe-und-print-fuer-den-starken-anker-der-branche/" />
		<meta property="og:type" content="article" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@MEEDIA" />
				<meta name="twitter:creator" content="@axbecker" />
		<meta name="twitter:title" content='VDZ: Verleger halten Facebook-Gesetz für eine "Katastrophe" und Print für "den starken Anker der Branche“' />
		<meta name="twitter:description" content='Einen Tag, nach dem die IVW eine weitgehend rote Auflagenentwicklung für die meisten Magazine kommunizierte, zeichnete der Verband der Deutschen Zeitschriftenverleger (VDZ) auf seiner Jahrespressekonferenz ein weit positiveres Bild der Branche. Ihr Umsatz ist leicht auf 14,8 Milliarden Euro gestiegen und die Verlage starten weiter fleißig neue Titel. Gar nicht gut zu sprechen sind die Verleger dagegen auf die Politik. Für den VDZ ist der Entwurf des so genannten "Facebook-Gesetzes" eine "Katastrophe".' />
			<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="http://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "http://www6.smartadserver.com"});</script><meta name="apple-itunes-app" content="app-id=431819512">	<script type="text/javascript">var gzipEnabled = false;</script>
	<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
	<script>
		
	var iqd_mode = (function() {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_meedia/' + iqd_mode + '/iqadcontroller' + (function(){ return gzipEnabled ? '.js.gz' : '.js'})() +'"></scr' + 'ipt>');
		
	</script>
		<script type="text/javascript">
	if (typeof AdController !== "undefined") {
		var handle = "artikel"+((window.outerWidth <= 767)? "_small": "");
		console.log("AdController handle", handle);
		AdController.setPageInfo({
			$handle : handle,
			$autoSizeFrames: true,
			level2: "meedia",
			level3:"publishing",
			level4:"",
			keywords : "facebook,stephan-scherzer,vdz",
			tma:""
		});
		try {
			AdController.stage();
		} catch(e) {}
	}
	</script>
	<script type="text/javascript">
		if (typeof AdController !== "undefined") {
			AdController.initialize();
		}
	</script>
	<link rel="amphtml" href="http://meedia.de/2017/04/25/vdz-verleger-halten-facebook-gesetz-fuer-eine-katastrophe-und-print-fuer-den-starken-anker-der-branche/amp/" />	    
		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>
		<meta name="google-site-verification" content="26QrdAEmuG2p8wtLME444zIJMuu2OobJQkixpn4spDw" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel="shortcut icon" href="http://meedia.de/wp-content/themes/meedia_2016/images/favicon.ico"/>
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-152x152-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-120x120-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-76x76-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-72x72-precomposed.png">
		<link rel="apple-touch-icon-precomposed" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-precomposed.png">
		
    </head>
	<body class="post-template-default single single-post postid-554385 single-format-standard top">
	
		<div id="iqadtileOOP">
		<script type="text/javascript">
			if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
		</script>
	</div>
		
	<div id="mee-wrapper">

		<div id="mee-ad-wrapper">
			
				<div id="iqadtile1" >
		<script type="text/javascript">
			if (typeof AdController !== 'undefined') {
				console.log("AdContoller render","iqadtile1");
				AdController.render('iqadtile1');
			}
		</script>
	</div>
				
			<div class="mee-ad-superbanner">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-layer">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	17327,	// Format : LayerAd 1x1 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-skyscraper">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	24235,	// Format : Skyscraper_160x600 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // .mee-ad-skyscraper -->
		</div><!-- // #mee-ad-wrapper -->
		<div id="l-wrapper">
			 <div id="fb-root"></div>
        		<script>(function(d, s, id) {
			 	 var js, fjs = d.getElementsByTagName(s)[0];
			 	 if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				  }(document, 'script', 'facebook-jssdk'));</script>
			  
			<header id="page-header">

                <div style="text-align: right; color: #aeaeae; padding: 5px 13px;">
                    <span style="font-size: 10px;">Partner von:</span> <a href="http://www.fum-digital.de/">
                        <img src="http://meedia.de/wp-content/uploads/2017/02/fum_digital_freigestellt__1_.png" style="height: 30px;"/>
                    </a>
                </div>

				<section id="m-service">
					<nav id="service-nav">

						<ul id="menu-service-nav" class=""><li id="menu-item-32477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32477"><a href="http://meedia.de/kontakt/">Kontakt</a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32476"><a href="http://meedia.de/impressum/">Impressum</a></li>
<li id="menu-item-282121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282121"><a href="http://meedia.de/werben-auf-meedia/">Mediadaten</a></li>
<li id="menu-item-32475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32475"><a href="http://meedia.de/newsletter/">Newsletter</a></li>
<li id="menu-item-32478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32478"><a href="http://www.absatzwirtschaft.de">absatzwirtschaft</a></li>
 </ul>					</nav>	
					
					
					<form role="search" method="get" class="search-form" action="/">
							<label>
								<span class="screen-reader-text">Suchen nach:</span>
								<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
							</label>
							<button class="search-submit icon-font">
								<span aria-hidden="true" data-icon="&#128269;"></span>
								<span class="screen-reader-text">Suchen</span>
							</button>
					</form>
				</section>
				<section id="m-header">
					<div class="m-header-wrapper">
					
						<div class="m-mobile-fix-header">
							<div class="menu-toggle mobile-menu-toggle">
								<span class="icon-font" aria-hidden="true" data-icon="&#9776;"></span>
								<span class="screen-reader-text">Menu</span>
							</div><!--mobile-menu-toggle -->
					
							<a class="home-link" href="http://meedia.de/" title="Meedia" rel="home">
																<p class="site-title">Meedia<span>Deutschlands großes Medien-Portal</span></p>
															</a>
					
						<div class="search-toggle mobile-search-toggle">
							<span class="icon-font" aria-hidden="true" data-icon="&#128269;"></span>
							<span class="screen-reader-text">Suche</span>
						</div><!--mobile-menu-toggle -->
					</div><!-- m-mobile-fix-header -->
					<div id="navbar" class="navbar">	
						<nav id="primary-nav" class="navigation main-navigation" role="navigation">
							<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
							
							<ul id="menu-primary-nav" class="nav-menu"><li id="menu-item-32457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32457"><a href="http://meedia.de/news-stories/">News &#038; Stories</a></li>
<li id="menu-item-32456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32456"><a href="http://meedia.de/agenda/">Agenda</a></li>
<li id="menu-item-32455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32455"><a href="http://meedia.de/datacenter/">Datacenter</a></li>
<li id="menu-item-221003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221003"><a href="http://karriere.meedia.de">Stellenbörse</a></li>
<li id="menu-item-219335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219335"><a href="http://meedia.de/whitepaper/">WhitePaper</a></li>
</ul>									
						</nav>
					<nav id="secondary-nav">
					<ul id="menu-secondary-nav" class="nav-menu"><li id="menu-item-32463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32463"><a href="http://meedia.de/publishing/">Publishing</a></li>
<li id="menu-item-32462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32462"><a href="http://meedia.de/tv/">TV</a></li>
<li id="menu-item-32468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32468"><a href="http://meedia.de/audio/">Audio</a></li>
<li id="menu-item-32461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32461"><a href="http://meedia.de/tech/">Tech</a></li>
<li id="menu-item-32460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32460"><a href="http://meedia.de/digital-economy/">Digital Economy</a></li>
<li id="menu-item-32459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32459"><a href="http://meedia.de/marketing/">Marketing</a></li>
<li id="menu-item-541283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541283"><a href="http://meedia.de/buzzer/">Buzzer</a></li>
<li id="menu-item-538463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538463"><a href="http://meedia.de/trending-2/">#trending</a></li>
<li id="menu-item-531187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531187"><a href="http://meedia.de/special/">Special</a></li>
</ul>					</nav>
					</div>
					</div>
				</section>	

			</header>
<div class="grid clearfix grid-frontend">
	

	
					

<section class="container c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper ">

				
					<article class="content-area grid-box" id="post-554385">
						
						<header class="entry-header">
							<div class="entry-header-helper">
								<time datetime="2017-04-25T12:52:27+00:00"
								      itemprop="datePublished">25.04.2017									| 12:52 Uhr
								</time>
								<time datetime="2017-04-25T12:52:27+00:00" itemprop="dateUpdated"
								      class="date updated">25.04.2017									um 12:52 Uhr
								</time>

								
								<h1 class="entry-title" itemprop="name">VDZ: Verleger halten Facebook-Gesetz für eine &#8222;Katastrophe&#8220; und Print für &#8222;den starken Anker der Branche“</h1>

								<div class="entry-header-social-buttons">
	<ul style="">
		<li>
			<div class="entry-header-social-buttons-twitter">

							<a 
				href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fmeedia.de%2F2017%2F04%2F25%2Fvdz-verleger-halten-facebook-gesetz-fuer-eine-katastrophe-und-print-fuer-den-starken-anker-der-branche%2F&text=VDZ: Verleger halten Facebook-Gesetz für eine &#8222;Katastrophe&#8220; und Print für &#8222;den starken Anker der Branche“&via=meedia" 											
				target="_blank">
					<img src="http://meedia.de/wp-content/themes/meedia_2016/images/twitter.png" />
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-facebook">
				<div class="addthis_toolbox addthis_default_style">
				     <a href="https://www.facebook.com/sharer/sharer.php?u=http://meedia.de/2017/04/25/vdz-verleger-halten-facebook-gesetz-fuer-eine-katastrophe-und-print-fuer-den-starken-anker-der-branche/?fbc=fb-shares" target="_blank">
				     	<img src="http://meedia.de/wp-content/themes/meedia_2016/images/facebook.png" />
				     </a> 
				</div> 
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-xing">
				<a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fmeedia.de%2F2017%2F04%2F25%2Fvdz-verleger-halten-facebook-gesetz-fuer-eine-katastrophe-und-print-fuer-den-starken-anker-der-branche%2F&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Fmeedia-de-77" target="_blank">
					<img src="http://meedia.de/wp-content/themes/meedia_2016/images/xing.jpg" />
				</a>	
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-whatsapp">
				<a 
					href="whatsapp://send?text=MEEDIA: VDZ: Verleger halten Facebook-Gesetz für eine &#8222;Katastrophe&#8220; und Print für &#8222;den starken Anker der Branche“  http://meedia.de/2017/04/25/vdz-verleger-halten-facebook-gesetz-fuer-eine-katastrophe-und-print-fuer-den-starken-anker-der-branche/" 
					data-text="MEEDIA: VDZ: Verleger halten Facebook-Gesetz für eine &#8222;Katastrophe&#8220; und Print für &#8222;den starken Anker der Branche“" 
					data-href="http://meedia.de/2017/04/25/vdz-verleger-halten-facebook-gesetz-fuer-eine-katastrophe-und-print-fuer-den-starken-anker-der-branche/" 
					>
						<img src="http://meedia.de/wp-content/themes/meedia_2016/images/whatsapp.png" />
				</a>											
			</div>
		</li>
	</ul>
</div>
							</div>


						</header><!-- .entry-header -->

													<figure>
								<img data-src="http://meedia.de/wp-content/uploads/2014/04/Stephan-Scherzer-630x353.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2014/04/Stephan-Scherzer.jpg" 	data:image/png;base64,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 	itemprop="thumbnailUrl" 	alt="VDZ-Hauptgeschäftsführer Stephan Scherzer" 	class="unvail"/><noscript>	<img src="http://meedia.de/wp-content/uploads/2014/04/Stephan-Scherzer-630x353.jpg" alt="VDZ-Hauptgeschäftsführer Stephan Scherzer" itemprop="thumbnailUrl" /></noscript>								<figcaption>
									<strong>VDZ-Hauptgeschäftsführer Stephan Scherzer</strong>
									<cite>VDZ-Hauptgeschäftsführer Stephan Scherzer</cite>
								</figcaption>
							</figure>
													<div class="entry-excerpt" itemprop="description">
							<p>Einen Tag, nach dem die IVW eine weitgehend rote Auflagenentwicklung für die meisten Magazine kommunizierte, zeichnete der Verband der Deutschen Zeitschriftenverleger (VDZ) auf seiner Jahrespressekonferenz ein weit positiveres Bild der Branche. Ihr Umsatz ist leicht auf 14,8 Milliarden Euro gestiegen und die Verlage starten weiter fleißig neue Titel. Gar nicht gut zu sprechen sind die Verleger dagegen auf die Politik. Für den VDZ ist der Entwurf des so genannten "Facebook-Gesetzes" eine "Katastrophe".</p>
						</div>

						<!-- Advertisement -->

						<div class="mee-ad-content grid-box-advertisement">
							<header class="ad-info-title"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	24238,	// Format : WideRectangle_Oben_560x180 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
						</div>
						<!-- END Advertisement -->

						<div class="entry-content" itemprop="articleBody">
							<p class='entry-author'><em>Von <span class='vcard author'><span class='fn'><a class='author-link' href='http://meedia.de/author/alexander-becker/' rel='author'>Alexander Becker</a></span></span></em></p>
							<div class='grid-the-content'><p>Besonders viel Freude macht den VDZ das Segment der Fachpresse. Seit der tiefen Delle durch die Lehman-Pleite im Jahr 2009, würden die auf Fach-Titel spezialisierten Verlage stetig an Umsatz zulegen. Mittlerweile erwirtschafte die Fachpresse rund vier Milliarden Euro. Die gesamte Branche kam 2016 auf einen Umsatz von 14,8 Milliarden Euro. Im Jahr zuvor lag er noch bei 14,7 Milliarden. Insgesamt würden die Medienhäuser rund 60.000 Mitarbeiter beschäftigen. Dabei entwickeln sich vor allem das Digitalgeschäft und noch stärker der Mobile-Bereich. So rechnen 74 Prozent aller Verlagsmanager mit steigenden Online-Umsätzen, gefolgt von 52 Prozent im Mobile-Sektor und immerhin 50 Prozent bei Paid Content.</p>
<p>Auch wenn nur 21 Prozent aller Verlage bei den gedruckten Heften im kommenden Jahr ein Umsatzwachstum erwarten, spricht VDZ-Geschäftsführer Stephan Scherzer davon, dass Print „weiterhin der starke Anker der Branche“ sei. Mit einem Stopp der Auflagenrückgänge rechnen aber auch die Verleger nicht. Diese gingen in ähnlichem Maß wohl weiter. Trotzdem erwarten die Zeitschriftenverlage 2017 eine „Stabilität im Gesamtumsatz“. Diese kommt überwiegend aus den Zusatzgeschäften und Online.</p>
<p>Auch bleibt es dabei, dass weithin neuen Titel gegründet werden. Allerdings flache der Boom der vergangenen Jahre etwas ab. Nach Einschätzung von Scherzer eint die meisten Neuheiten, dass sie sich an eine spitze Zielgruppe wenden, eine dementsprechende geringe Auflage haben, gute Ausstattung und hohe Preise. Insgesamt ist die Zahl der Fachzeitschriften fast auf 4.000 Titel gestiegen. So zeige eine aktuelle Umfrage, dass Top-Manager Fachmedien für ihre Entscheidungsfindung nutzen. 81 Prozent seien sogar in den vergangenen zwölf Monaten erst durch Investitionsimpulse aus Fachmedien aktiv geworden.</p>
<p>Nach Einschätzung der Verleger würden die Werbetreibenden die Vorteile der Zeitschriften nicht genügend schätzen. So gebe es beispielsweise bei gedruckten Magazinen keinen Second Screen: „Bezahlter Inhalt und uneingeschränkte Aufmerksamkeit, Zeitschriften haben die härteste Medienwährung, die es gibt.“</p>
<p>Eine harte und klare Meinung hat der VDZ zu dem Netzwerkdurchsetzungsgesetz. Den Entwurf von Justizminister Heiko Maas hält Scherzer für eine „Katastrophe“. Immerhin würde ein privates Internet-Unternehmen dazu gezwungen, an Stelle der Strafgerichte über die Grenze der Meinungsfreiheit zu entscheiden. Wenn Facebook unter Androhung teurer Strafen entscheiden müsse, ob ein Inhalt gegen geltendes Recht verstoßen könnte, wird das Unternehmen im Zweifel immer erst einmal löschen. Zudem gelte „wehret den Anfängen. Denn irgendwann wird man diese Regeln auch auf die Presseangebote übertragen.“</p>
<p>Grundsätzlich sagt der VDZ-Geschäftsführer: „Es kann nicht sein, dass der Staat seine Hoheit auf Rechtsdurchsetzung ruhen lässt, um Facebook, den größten Inhalteraum der Erde, auch zum größten Zensor zu machen“. Weiter wettert Schwerzer: „Statt eines unausgegorenen Gesetzes, das vor der Wahl durch den Bundestag getrieben werden soll“, sollten alle Kräfte an der konsequenten Durchsetzung des bereits geltenden Rechtes arbeiten.</p>
<p>Deshalb stellte der Verband einen 5-Punkte-Plan vor:</p>
<ol>
<li>Geltendes Recht muss umgesetzt werden, das Netzwerkdurchsetzungsgesetz ist unnötig.</li>
<li>Bund und Länder müssen die Strafverfolgung so ausstatten und unterstützen, dass sie zügig geltendes Recht in den sozialen Netzwerken durchsetzten können.</li>
<li>Facebook muss eigene Ressourcen aufbauen und 24/7 erreichbar sein, um geltendes Recht nach Aufforderung zeitnah umzusetzen.</li>
<li>Die Bürger müssen aufgeklärt und ermutigt werden, bei strafrechtlich relevanten Tatbeständen die Strafverfolgungsbehörden einzuschalten.</li>
<li>Es geht nicht nur darum, rechtswidrige Veröffentlichungen zu bekämpfen. Umgekehrt muss auch verhindert werden, dass Quasi-Monopolisten wie Facebook nach eigenem Gutdünken bestimmte rechtmäßige Inhalte nicht veröffentlichen. Deshalb müssen solche marktbeherrschende Plattformen allen rechtmäßigen Inhalten diskriminierungsfreien Zugang gewährleisten.</li>
</ol>
<p>Eine Befragung der VDZ-Mitglieder ergab, dass 82 Prozent der Medienmanager sagen: „Gegen schrumpfendes Medienvertrauen und Fake News helfen keine Regierungsmaßnahmen.“</p>
<p>Zudem sehen sich die Verleger auch in einer heftigen Auseinandersetzung mit dem öffentlich-rechtlichen Rundfunk. So ist der VDZ davon überzeugt, dass die presseähnlichen und kostenlosen Angebote von ARD/ZDF, die Paid-Content-Bemühung der Privatwirtschaft erheblich erschweren würden.</p>
<p>Der Verband geht davon aus, dass in den kommenden Monaten das Digitalgeschäft um 11,2 Prozent steigt und die Zusatzgeschäfte der Verlage um 7,2 Prozent. Auf der Print-Seite stehen die Zeichen dagegen leicht auf Minus. So rechnet der Verband mit Rückgängen im Vertrieb von 1,6 Prozent und bei den Anzeigen von 1,9 Prozent.</p></div>	<div id="iqadtile4" >
		<script type="text/javascript">
			if (typeof AdController !== 'undefined') {
				console.log("AdContoller render","iqadtile4");
				AdController.render('iqadtile4');
			}
		</script>
	</div>
	
							
													</div><!-- .entry-content -->

						<aside class="entry-meta-tag-list">
							<ul class='entry-tags__list'><span class='entry-tags__title'>Schlagworte</span><li class="entry-tag__item"><a href="http://meedia.de/tag/facebook/" class="entry-tag">Facebook</a></li><li class="entry-tag__item"><a href="http://meedia.de/tag/stephan-scherzer/" class="entry-tag">Stephan Scherzer</a></li><li class="entry-tag__item"><a href="http://meedia.de/tag/vdz/" class="entry-tag">VDZ</a></li></ul>						</aside>

						<aside class="entry-social">

																<span class="entry-social__title">Kommentare</span>
									<a href="#comments" class="cta-show-comment">lesen</a>
									<a href="#comments" class="cta-add-comment">schreiben</a>
								
							


<section class="m-social-media-bar">

	<span class="m-social-media-bar__title">Teilen</span>

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://meedia.de/2017/04/25/vdz-verleger-halten-facebook-gesetz-fuer-eine-katastrophe-und-print-fuer-den-starken-anker-der-branche/" data-via="meedia" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	

	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="http://meedia.de/2017/04/25/vdz-verleger-halten-facebook-gesetz-fuer-eine-katastrophe-und-print-fuer-den-starken-anker-der-branche/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="http://meedia.de/2017/04/25/vdz-verleger-halten-facebook-gesetz-fuer-eine-katastrophe-und-print-fuer-den-starken-anker-der-branche/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	

	
	<section class="social-media-button social-media-button-xing-share">
		<div data-type="xing/share" data-counter="right" data-lang="de"></div>
		<script>
		  ;(function (d, s) {
		    var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>


	
	
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = "Einen Tag, nach dem die IVW eine weitgehend rote Auflagenentwicklung für die meisten Magazine kommunizierte, zeichnete der Verband der Deutschen Zeitschriftenverleger (VDZ) auf seiner Jahrespressekonferenz ein weit positiveres Bild der Branche. Ihr …";
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:VDZ: Verleger halten Facebook-Gesetz für eine &#8222;Katastrophe&#8220; und Print für &#8222;den starken Anker der Branche“&body=VDZ: Verleger halten Facebook-Gesetz für eine &#8222;Katastrophe&#8220; und Print für &#8222;den starken Anker der Branche“%0D%0A%0D%0AEinen Tag, nach dem die IVW eine weitgehend rote Auflagenentwicklung für die meisten Magazine kommunizierte, zeichnete der Verband der Deutschen Zeitschriftenverleger (VDZ) auf seiner Jahrespressekonferenz ein weit positiveres Bild der Branche. Ihr Umsatz ist leicht auf 14,8 Milliarden Euro gestiegen und die Verlage starten weiter fleißig neue Titel. Gar nicht gut zu sprechen sind die Verleger dagegen auf die Politik. Für den VDZ ist der Entwurf des so genannten 'Facebook-Gesetzes' eine 'Katastrophe'.%0D%0Ahttp://meedia.de/2017/04/25/vdz-verleger-halten-facebook-gesetz-fuer-eine-katastrophe-und-print-fuer-den-starken-anker-der-branche/" class="addthis_button_email" data-excerpt="Einen Tag, nach dem die IVW eine weitgehend rote Auflagenentwicklung für die meisten Magazine kommunizierte, zeichnete der Verband der Deutschen Zeitschriftenverleger (VDZ) auf seiner Jahrespressekonferenz ein weit positiveres Bild der Branche. Ihr Umsatz ist leicht auf 14,8 Milliarden Euro gestiegen und die Verlage starten weiter fleißig neue Titel. Gar nicht gut zu sprechen sind die Verleger dagegen auf die Politik. Für den VDZ ist der Entwurf des so genannten 'Facebook-Gesetzes' eine 'Katastrophe'."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>



</section>
						</aside>


						<aside class='entry-author__bio'>
<div class="author-info">
	<div class="author-avatar">
		<img alt='Alexander Becker' src='http://meedia.de/wp-content/uploads/2014/01/alexander.becker_avatar_1390921668-100x100.jpg' class='avatar avatar-100 photo' height='100' width='100' />	</div><!-- .author-avatar -->
	
	<div class="author-description ">
		<a class="author-link" href="http://meedia.de/author/alexander-becker/" rel="author" itemprop="author">
			<h2 class="author-title">Alexander Becker</h2>
		</a>
		<p class="author-bio">
			Alexander Becker ist Redaktionsleiter von MEEDIA.de. Seit Anfang des Jahrtausends beschäftigt er sich mit dem Internet, der digitalen Revolution und deren Auswirkungen auf den Medienwandel.		
		</p>
		<p class="author-social-links">
		<a href="https://plus.google.com/u/0/113813755814863981702/posts" rel="author">Google+</a>, <a href="http://twitter.com/axbecker">Twitter</a>, <a href="http://www.xing.com/profile/Alexander_Becker49">Xing</a></p>
		
	</div><!-- .author-description -->
</div><!-- .author-info --></aside>

					</article><!-- #post-## -->
				
			</div><!-- // grid-boxes-wrapper -->

		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">
				
<section class="" >
	<section class="grid-boxes-wrapper">
		<div class="grid-box grid-box-sidebar">
			<ul>
				<div class="mee-hide-mobile mee-ad-content-sidebar  grid-box-advertisement">
					<header class="ad-info-title"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</div>
						<header class='boxtitle'><a href="http://meedia.de/newsticker/">Newsticker</a></header>
			<aside class='widget-ticker m-ticker'>


    <div class="post-item post-format-">
        <header>
            <time datetime="2017-04-25T13:04:58+00:00" >vor 1 Stunde</time>
            <h2><a href="http://meedia.de/2017/04/25/wir-suchen-models-keine-moppel-felix-baumgartner-dreht-den-sexismus-spiess-um-und-kontert-kritik-von-tv-journalistin/">&#8222;Wir suchen Models, keine Moppel&#8220;: Felix Baumgartner dreht den Sexismus-Spieß um und kontert Kritik von TV-Journalistin</a></h2>
        </header>
    </div>


    <div class="post-item post-format-">
        <header>
            <time datetime="2017-04-25T12:52:27+00:00" >vor 1 Stunde</time>
            <h2><a href="http://meedia.de/2017/04/25/vdz-verleger-halten-facebook-gesetz-fuer-eine-katastrophe-und-print-fuer-den-starken-anker-der-branche/">VDZ: Verleger halten Facebook-Gesetz für eine &#8222;Katastrophe&#8220; und Print für &#8222;den starken Anker der Branche“</a></h2>
        </header>
    </div><div class="mee-hide-mobile mee-ad-content-sidebar  grid-box-advertisement">
	<header class="ad-info-title"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>


    <div class="post-item post-format-">
        <header>
            <time datetime="2017-04-25T12:27:04+00:00" >vor 2 Stunden</time>
            <h2><a href="http://meedia.de/2017/04/25/frauke-petrys-twitter-account-hat-ein-gesicht-bekommen-philipp-walulis-seziert-die-polit-kommentare-von-tv-moderator-claus-strunz/">&#8222;Frauke Petrys Twitter-Account hat ein Gesicht bekommen&#8220;: Philipp Walulis seziert die Polit-Kommentare von TV-Moderator Claus Strunz</a></h2>
        </header>
    </div>


    <div class="post-item post-format-">
        <header>
            <time datetime="2017-04-25T11:05:16+00:00" >vor 3 Stunden</time>
            <h2><a href="http://meedia.de/2017/04/25/verhoerraum-anklagebank-hinrichtungen-oesi-politiker-auf-zinne-wegen-kritischen-interviews-von-orf-moderator-armin-wolf/">&#8222;Verhörraum&#8220;, &#8222;Anklagebank&#8220;, &#8222;Hinrichtungen&#8220; &#8211; Ösi-Politiker auf Zinne wegen kritischen Interviews von ORF-Moderator Armin Wolf</a></h2>
        </header>
    </div>


    <div class="post-item post-format-">
        <header>
            <time datetime="2017-04-25T10:16:46+00:00" >vor 4 Stunden</time>
            <h2><a href="http://meedia.de/2017/04/25/wie-die-sinus-milieus-print-tv-und-internet-nutzen-und-was-medienmacher-daraus-lernen-koennen/">MEEDIA-Podcast: Wie die Sinus-Milieus Print, TV und Internet nutzen und was Medienmacher daraus lernen können</a></h2>
        </header>
    </div></aside>			</ul>
		</div>	
	</section>
</section>


			</div><!-- // grid-boxes-wrapper -->
		</div>
	</section><!-- // slots-wrapper -->
</section><!-- // container -->


<div class="entry-ad entry-ad__format-28776">
	<header class="ad-info-title"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	28776,	// Format : !No valid Format! 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=28776&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=28776&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>


<section class="container c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					<h2 class="comments-title c-before boxtitle">
						<span>Mehr zum Thema</span>
					</h2>

					<ul class="ph-teaser__list">
						
<div class="ph-teaser">

<a href='http://meedia.de/2017/04/25/wir-suchen-models-keine-moppel-felix-baumgartner-dreht-den-sexismus-spiess-um-und-kontert-kritik-von-tv-journalistin/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2017/04/felix-baumgartner02-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2017/04/felix-baumgartner02-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="&#8222;Bei der Figur auch kein Wunder!&#8220; – Felix Baumgartner hat bei Facebook eine Welle der Empörung ausgelöst – das Posting verteidigt er nun in einem Brief " 	class="unvail"/><noscript>0&#8222;Bei der Figur auch kein Wunder!&#8220; – Felix Baumgartner hat bei Facebook eine Welle der Empörung ausgelöst – das Posting verteidigt er nun in einem Brief " itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                &#8222;Wir suchen Models, keine Moppel&#8220;: Felix Baumgartner dreht den Sexismus-Spieß um und kontert Kritik von TV-Journalistin            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">25.04.2017</time>
            Schlagabtausch in den sozialen Netzwerken: Nachdem Extremsportler Felix Baumgartner mit einem "sexistischen Posting" (wie der Standard schreibt) bei&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2017/04/24/wie-newsfeed-chef-adam-mosseri-in-nur-vier-folien-den-algorithmus-von-facebook-erklaert/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2017/04/Adam-Mosseri-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2017/04/Adam-Mosseri-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Adam Mosseri, Chef des Facebooks Newsfeed, hat erklärt, wie der wichtige Algorithmus des sozialen Netzwerkes funktioniert" 	class="unvail"/><noscript>0Adam Mosseri, Chef des Facebooks Newsfeed, hat erklärt, wie der wichtige Algorithmus des sozialen Netzwerkes funktioniert" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Wie Newsfeed-Chef Adam Mosseri in nur vier Folien den Algorithmus von Facebook erklärt            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">24.04.2017</time>
            Auf der Facebook Entwicklerkonferenz F8 in San José gab es einen Vortrag zu einem der wichtigsten Themen für&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2017/04/23/facebook-kooperation-auch-der-guardian-steigt-bei-instant-articles-aus/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2016/01/guardian1-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2016/01/guardian1-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Das Guardian-Gebäude in London" 	class="unvail"/><noscript>0Das Guardian-Gebäude in London" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Facebook-Kooperation: Auch der Guardian steigt bei Instant Articles aus            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">23.04.2017</time>
            Die Enttäuschung über das uneingelöste Versprechen der Instant Articles geht weiter: Nach der New York Times, Cosmopolitan, Forbes&hellip;        </p>
    </div>
</a>

</div>

					</ul>
				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">

				<section class="grid-box box-first grid-box-advertisement">

					<header class="ad-info-title"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	24540,	// Format : Webseite_ContentAd_3 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=24540&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=24540&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>

				</section>

			</div>
		</div>
	</section>
</section>

<section class="container c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					
<div id="comments" class="clearfix comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h2 class="c-before boxtitle"><span>Dein Kommentar</span></h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/25/vdz-verleger-halten-facebook-gesetz-fuer-eine-katastrophe-und-print-fuer-den-starken-anker-der-branche/#respond" style="display:none;">Abbrechen</a></small></h3>			<form action="http://meedia.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Deine E-Mailadresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><textarea id="comment" name="76b2b-comment" cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar&hellip;"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder="Name*"/></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" placeholder="E-Mail*" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" placeholder="Webseite http://"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='554385' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">

				<!-- Advertisement -->
				<section class="grid-box box-first grid-box-advertisement">
					<header class="ad-info-title"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416555,	// Seite : meedia/publishing 
						formatId: 	24239,	// Format : WideRectangle_Unten_560x180 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416555&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416555&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</section>
				<!-- END Advertisement -->
				
					<div id="iqadtile8" >
		<script type="text/javascript">
			if (typeof AdController !== 'undefined') {
				console.log("AdContoller render","iqadtile8");
				AdController.render('iqadtile8');
			}
		</script>
	</div>
	
			</div>
		</div>
	</section>
</section>







	
		
</div>

<footer id="page-footer">
	<section id="m-footer-header">
		<div class="m-footer-background clearfix">
			<div class="footer-logo">
			</div>

			<form role="search" method="get" class="search-form" action="/">
				<label>
					<span class="screen-reader-text">Suchen nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
				</label>
				<button class="search-submit icon-font">
					<span aria-hidden="true" data-icon="&#128269;"></span>
					<span class="screen-reader-text">Suchen</span>
				</button>
			</form>

			<div class="m-top-jump">
				<a href="#top"><span aria-hidden="true" data-icon="&#59231;" class="icon-font"></span>zum Seitenanfang</a>
			</div>
		</div>
	</section>

	<section id="m-service-footer" >
		<div class="nav-footer"><ul id="menu-footer-nav" class="nav-footer"><li id="menu-item-32871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32871"><a href="http://meedia.de/kontakt/">Kontakt</a></li>
<li id="menu-item-32869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32869"><a href="http://meedia.de/impressum/">Impressum</a></li>
<li id="menu-item-32867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32867"><a href="http://meedia.de/newsletter/">Newsletter</a></li>
<li id="menu-item-32909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32909"><a href="http://meedia.de/werben-auf-meedia/">Werben auf MEEDIA</a></li>
<li id="menu-item-32911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32911"><a href="http://meedia.de/datenschutzerklarung/">Datenschutzbestimmungen</a></li>
<li id="menu-item-32913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32913"><a href="http://meedia.de/nutzungshinweise/">Nutzungsbedingungen</a></li>
<li id="menu-item-32917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32917"><a href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div>	</section>


</footer>

<section id="m-network-footer" >

		<p>&copy; 2017 MEEDIA GmbH &amp; Co. KG - ein Unternehmen der Verlagsgruppe Handelsblatt GmbH &amp; Co. KG<br/>
		Keine Gew&auml;hr f&uuml;r die Richtigkeit der Angaben. Bitte beachten Sie auch folgende <a href="http://meedia.de/nutzungshinweise/">Nutzungshinweise</a>, die <a href="http://meedia.de/datenschutzerklarung/">Datenschutzerkl&auml;rung</a> und das <a href="http://meedia.de/impressum/">Impressum</a>.</p>

		<div class="nav-network-footer"><ul id="menu-footer-network-nav" class="nav-footer"><li id="menu-item-32885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32885"><a href="http://www.handelsblatt.com/">Handelsblatt Online</a></li>
<li id="menu-item-32887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32887"><a href="http://www.wiwo.de/">WirtschaftsWoche Online</a></li>
<li id="menu-item-32889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32889"><a href="http://www.karriere.de">karriere.de</a></li>
<li id="menu-item-32891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32891"><a href="http://www.absatzwirtschaft.de">absatzwirtschaft</a></li>
<li id="menu-item-32893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32893"><a href="http://www.der-betrieb.de/">Der Betrieb</a></li>
<li id="menu-item-32895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32895"><a href="http://http://www.creditreform.de/">Creditreform</a></li>
<li id="menu-item-32897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32897"><a href="http://www.vdi-nachrichten.com/">VDI nachrichten</a></li>
<li id="menu-item-32899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32899"><a href="http://www.dub.de/unternehmensnachfolge/">DUB Unternehmensnachfolge</a></li>
<li id="menu-item-32903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32903"><a href="http://www.boatoon.com">boatoon.com</a></li>
<li id="menu-item-32905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32905"><a href="http://www.koffer.de">koffer.de</a></li>
<li id="menu-item-32907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32907"><a href="http://www.bellevue.de">bellevue.de</a></li>
<li id="menu-item-458455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458455"><a href="https://www.dub.de/franchise/franchise-unternehmen/">DUB Franchiseunternehmen</a></li>
</ul></div>		<p></p>
		<p><a href="http://www.fum-digital.de/"><img src="http://meedia.de/wp-content/themes/meedia_2016/images/FuM_digital.jpg" /></a></p>
	</section>

					<!-- SZM VERSION="2.0" -->
			
			<script type="text/javascript">


				
				if ( window.innerWidth > 760  ) {
					console.log( "desktop"  );
					var iam_data = {
						"st":"iqdmitte", 					// site/domain
						"cp":"meedia_news_publishing", 		// code
						"sv":"in", 	//
						"co":"news_publishing" 		// comment
					}
				} else {
					console.log( "mobile"  );
					var iam_data = {
						"st":"mobfum", 					// site/domain
						"cp":"meedia_news_publishing", 		// code
						"sv":"in", 	//
						"co":"news_publishing" 		// comment
					}
				}
				iom.h(iam_data);

			</script>
			<!--/SZM -->
			 <!-- Google Analytics -->
			<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-33365714-1']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_trackPageview']);
			  _gaq.push(['_trackPageLoadTime']);
			  setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 10 seconds\'])',10000);
			  (function() {
			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
			</script>
			<!-- /Google Analytics -->

				<div class="ph-footer-credits">
			     	<p>
			     		Gebaut von JUNE - Online Marketing Tools<br />
                        <a href="http://www.juneapp.com/" title="juneapp.com"><img src="http://meedia.de/wp-content/themes/meedia_2016/images/JUNE-Online-Marketing-Tools.png" alt="JUNE - Online Marketing Tools" title="juneapp.com" class="ph-footer-credits-logo"/></a>
			     	</p>
			    </div>

        	</div><!--  // #l-wrapper -->

     </div><!-- // #mee-wrapper -->

     <script>AdController.finalize();</script>
	<script type="text/javascript">
	var IQDComplete = {
	    init: function () {
	        return true;
	    }
	}
	</script>
	<script type='text/javascript' src='http://meedia.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/ph-lazy-image/ph-lazy-image.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TheGallery = {"auto":"1","selectors":{"gallery":".gallery"},"options":{"show_thumbs":true,"navigation":{"prev":{"innerHTML":"<- prev"},"next":{"innerHTML":"next ->"}},"fullscreen":{"innerHTML":"Full"},"show_share":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/the-gallery//bundle/galleries.js?ver=1'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/slick.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/fresco.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://meedia.de/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://meedia.de/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script src="http://service.octavius.rocks:84/files/octavius.core.v1.0.js" ></script><script>
(function(){
  function _on_loaded(){
    console.log('on loaded');
    var config = {
      api_key: 'fc3550cd-155a-4906-91e1-08c6c912d142',
      service: 'http://service.octavius.rocks:84',
    };
    var attributes = {
      post_type: 'post',
            post_id: '554385',
                }
    window.Octavius.init(config, attributes);
  }
  if(document.addEventListener){
    document.addEventListener("DOMContentLoaded", _on_loaded);
  } else {
    document.attachEvent('onDOMContentLoaded',function(){
      if ( document.readyState === "complete" ) {
        _on_loaded()
      }
    });
  }
}());
</script>    <img style="height: 0px;width: 0px;overflow: hidden;position: absolute;bottom: 0;left: 0;z-index: -10;" src="http://service.octavius.rocks:84/track/fc3550cd-155a-4906-91e1-08c6c912d142?url=/2017/04/25/vdz-verleger-halten-facebook-gesetz-fuer-eine-katastrophe-und-print-fuer-den-starken-anker-der-branche/&content_id=554385&pagetype=post&content_type=post&referer_domain=meedia.de&referer_path=/2017/04/25/vdz-verleger-halten-facebook-gesetz-fuer-eine-katastrophe-und-print-fuer-den-starken-anker-der-branche/" />
    <img src="http://vg06.met.vgwort.de/na/a1252ba34c104ab0bcdf047c72509639" width="1" height="1" alt="" style="display:none" /></body>
</html>