<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endife]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
		<meta charset="UTF-8">

<title>Es war kein Hacker-Angriff: Stromausfall in Rechenzentrum legte Spiegel Online lahm › Meedia</title>
<meta name="description" content="Im Rechenzentrum eines Dienstleisters habe ein Stromausfall dazu geführt, dass &quot;Teile der Infrastruktur nicht mehr funktionieren&quot;, teilte ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://meedia.de/2017/03/28/es-war-kein-hacker-angriff-stromausfall-in-rechenzentrum-legt-spiegel-online-lahm/" />
<meta property="og:type" content="article">
<meta property="og:url" content="http://meedia.de/2017/03/28/es-war-kein-hacker-angriff-stromausfall-in-rechenzentrum-legt-spiegel-online-lahm/">
<meta property="article:published_time" content="2017-03-28T09:41:40+02:00">
<meta property="og:title" content="Es war kein Hacker-Angriff: Stromausfall in Rechenzentrum legte Spiegel Online lahm › Meedia">
<meta property="og:description" content="Im Rechenzentrum eines Dienstleisters habe ein Stromausfall dazu geführt, dass &quot;Teile der Infrastruktur nicht mehr funktionieren&quot;, teilte ...">
<meta property="og:image" content="http://meedia.de/wp-content/uploads/2017/03/spiegel-online-offline.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://meedia.de/wp-content/uploads/2017/03/spiegel-online-offline.jpg">
<meta name="twitter:site" content="MEEDIA">
<meta name="twitter:title" content="Es war kein Hacker-Angriff: Stromausfall in Rechenzentrum legte Spiegel Online lahm › Meedia">
<meta name="twitter:description" content="Im Rechenzentrum eines Dienstleisters habe ein Stromausfall dazu geführt, dass &quot;Teile der Infrastruktur nicht mehr funktionieren&quot;, teilte ...">


		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://meedia.de/xmlrpc.php">
		
		<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '1564061807144544']);
			})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1564061807144544&amp;ev=PixelInitialized" /></noscript>

		<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Feed" href="http://meedia.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Kommentar-Feed" href="http://meedia.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meedia &raquo; Es war kein Hacker-Angriff: Stromausfall in Rechenzentrum legte Spiegel Online lahm Kommentar-Feed" href="http://meedia.de/2017/03/28/es-war-kein-hacker-angriff-stromausfall-in-rechenzentrum-legt-spiegel-online-lahm/feed/" />
<link rel='stylesheet' id='ph-lazy-images-css-css'  href='http://meedia.de/wp-content/plugins/ph-lazy-image/ph-lazy-image.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='meedia-stylesheet-css'  href='http://meedia.de/wp-content/themes/meedia_2016/css/main.css?ver=1489775137' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CMerriweather%3A400%2C400italic%2C700%2C700italic&#038;ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://meedia.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://meedia.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/plugins.js?ver=140617'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/general-first.js?ver=150612'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/jquery.tokeninput.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/main.js?ver=1489775137'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/themes/meedia_2016/js/vendor/modernizr-2.6.2.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://meedia.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://meedia.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://meedia.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Guter, aber unspektakulärer Start für &#8222;Der gleiche Himmel&#8220;, &#8222;Big Bang Theory&#8220; und &#8222;Rach&#8220; legen zu' href='http://meedia.de/2017/03/28/guter-aber-unspektakulaerer-start-fuer-der-gleiche-himmel-big-bang-theory-und-rach-legen-zu/' />
<link rel='next' title='#DerWahreOsterhase: Jung von Matt erzählt wie der Osterhase entstand &#8211; und landet damit einen Viral-Hit' href='http://meedia.de/2017/03/28/derwahreosterhase-jung-von-matt-erzaehlt-wie-der-osterhase-entstand-und-landet-damit-einen-viral-hit/' />
<link rel='shortlink' href='http://meedia.de/?p=543173' />
<link rel="alternate" type="application/json+oembed" href="http://meedia.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmeedia.de%2F2017%2F03%2F28%2Fes-war-kein-hacker-angriff-stromausfall-in-rechenzentrum-legt-spiegel-online-lahm%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://meedia.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmeedia.de%2F2017%2F03%2F28%2Fes-war-kein-hacker-angriff-stromausfall-in-rechenzentrum-legt-spiegel-online-lahm%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="285102281566" /><link rel="alternate" href="android-app://de.meedia.meedia/http/post/543173" />	<!-- d3js Header -->
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/lib/d3.v3.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/nv.d3.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/tooltip.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/utils.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/interactiveLayer.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/legend.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/axis.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/scatter.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/line.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/lineChart.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/stackedArea.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/stackedAreaChart.js"></script>

	<!-- multi bar chart -->
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/multiBar.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/src/models/multiBarChart.js"></script>

	<!-- UI -->
	<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css" />
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js"></script>
	<script src="http://meedia.de/wp-content/plugins/datacenter/d3/helper.js"></script>
	<!-- ENDE d3js Header -->

		<!-- Meta from Plugin for Post 543173 -->
	
		<!-- Open-Graph Data-->			
		<meta property="og:title" content='Es war kein Hacker-Angriff: Stromausfall in Rechenzentrum legte Spiegel Online lahm' />
		<meta property="og:description" content='Nutzer von Spiegel Online schauten am Dienstagmorgen in die Röhre. Die Nachrichten-Website war ebensowenig zu erreichen wie die Partnerseite manager-magazin.de oder die App. Die Redaktion verbreitete Nachrichten stattdessen über die Social Media-Kanäle bei Facebook und Twitter. Grund für den Ausfall war ein Stromausfall in einem Rechenzentrum. Ein Hacker-Angriff wird derzeit ausgeschlossen.' />
		<meta property="og:url" content="http://meedia.de/2017/03/28/es-war-kein-hacker-angriff-stromausfall-in-rechenzentrum-legt-spiegel-online-lahm/" />
		<meta property="og:type" content="article" />
	
				
	
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@MEEDIA" />
				<meta name="twitter:creator" content="@MEEDIA" />
		<meta name="twitter:title" content='Es war kein Hacker-Angriff: Stromausfall in Rechenzentrum legte Spiegel Online lahm' />
		<meta name="twitter:description" content='Nutzer von Spiegel Online schauten am Dienstagmorgen in die Röhre. Die Nachrichten-Website war ebensowenig zu erreichen wie die Partnerseite manager-magazin.de oder die App. Die Redaktion verbreitete Nachrichten stattdessen über die Social Media-Kanäle bei Facebook und Twitter. Grund für den Ausfall war ein Stromausfall in einem Rechenzentrum. Ein Hacker-Angriff wird derzeit ausgeschlossen.' />
			<!-- Meta from Plugin END -->

	<!-- smartad generic --><script src="http://www6.smartadserver.com/config.js?nwid=822" type="text/javascript"></script><script type="text/javascript">	sas.setup({ domain: "http://www6.smartadserver.com"});</script><meta name="apple-itunes-app" content="app-id=431819512">	<script type="text/javascript">var gzipEnabled = false;</script>
	<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
	<script>
		
	var iqd_mode = (function() {
		var dm = window.location.href.toLowerCase();
		return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
	})();
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_meedia/' + iqd_mode + '/iqadcontroller' + (function(){ return gzipEnabled ? '.js.gz' : '.js'})() +'"></scr' + 'ipt>');
		
	</script>
		<script type="text/javascript">
	if (typeof AdController !== "undefined") {
		var handle = "artikel"+((window.outerWidth <= 767)? "_small": "");
		console.log("AdController handle", handle);
		AdController.setPageInfo({
			$handle : handle,
			$autoSizeFrames: true,
			level2: "meedia",
			level3:"publishing",
			level4:"",
			keywords : "spiegel-online",
			tma:""
		});
		try {
			AdController.stage();
		} catch(e) {}
	}
	</script>
	<script type="text/javascript">
		if (typeof AdController !== "undefined") {
			AdController.initialize();
		}
	</script>
	<link rel="amphtml" href="http://meedia.de/2017/03/28/es-war-kein-hacker-angriff-stromausfall-in-rechenzentrum-legt-spiegel-online-lahm/amp/" />	    
		<meta property="fb:admins" content="10151457128996567"/>
		<meta property="fb:app_id" content="1458441307711174"/>
		<meta name="google-site-verification" content="26QrdAEmuG2p8wtLME444zIJMuu2OobJQkixpn4spDw" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel="shortcut icon" href="http://meedia.de/wp-content/themes/meedia_2016/images/favicon.ico"/>
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-152x152-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-120x120-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-76x76-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-72x72-precomposed.png">
		<link rel="apple-touch-icon-precomposed" href="http://meedia.de/wp-content/themes/meedia_2016/images/apple-touch-icon-precomposed.png">
		
    </head>
	<body class="post-template-default single single-post postid-543173 single-format-standard top">
	
		<div id="iqadtileOOP">
		<script type="text/javascript">
			if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
		</script>
	</div>
		
	<div id="mee-wrapper">

		<div id="mee-ad-wrapper">
			
				<div id="iqadtile1" >
		<script type="text/javascript">
			if (typeof AdController !== 'undefined') {
				console.log("AdContoller render","iqadtile1");
				AdController.render('iqadtile1');
			}
		</script>
	</div>
				
			<div class="mee-ad-superbanner">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	24236,	// Format : Superbanner_728x90 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=24236&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-layer">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	17327,	// Format : LayerAd 1x1 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=17327&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // -mee-ad-superbanner -->
			<div class="mee-ad-skyscraper">
				
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	24235,	// Format : Skyscraper_160x600 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=24235&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
			</div><!-- // .mee-ad-skyscraper -->
		</div><!-- // #mee-ad-wrapper -->
		<div id="l-wrapper">
			 <div id="fb-root"></div>
        		<script>(function(d, s, id) {
			 	 var js, fjs = d.getElementsByTagName(s)[0];
			 	 if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				  }(document, 'script', 'facebook-jssdk'));</script>
			  
			<header id="page-header">

                <div style="text-align: right; color: #aeaeae; padding: 5px 13px;">
                    <span style="font-size: 10px;">Partner von:</span> <a href="http://www.fum-digital.de/">
                        <img src="http://meedia.de/wp-content/uploads/2017/02/fum_digital_freigestellt__1_.png" style="height: 30px;"/>
                    </a>
                </div>

				<section id="m-service">
					<nav id="service-nav">

						<ul id="menu-service-nav" class=""><li id="menu-item-32477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32477"><a href="http://meedia.de/kontakt/">Kontakt</a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32476"><a href="http://meedia.de/impressum/">Impressum</a></li>
<li id="menu-item-282121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282121"><a href="http://meedia.de/werben-auf-meedia/">Mediadaten</a></li>
<li id="menu-item-32475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32475"><a href="http://meedia.de/newsletter/">Newsletter</a></li>
<li id="menu-item-32478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32478"><a href="http://www.absatzwirtschaft.de">absatzwirtschaft</a></li>
 </ul>					</nav>	
					
					
					<form role="search" method="get" class="search-form" action="/">
							<label>
								<span class="screen-reader-text">Suchen nach:</span>
								<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
							</label>
							<button class="search-submit icon-font">
								<span aria-hidden="true" data-icon="&#128269;"></span>
								<span class="screen-reader-text">Suchen</span>
							</button>
					</form>
				</section>
				<section id="m-header">
					<div class="m-header-wrapper">
					
						<div class="m-mobile-fix-header">
							<div class="menu-toggle mobile-menu-toggle">
								<span class="icon-font" aria-hidden="true" data-icon="&#9776;"></span>
								<span class="screen-reader-text">Menu</span>
							</div><!--mobile-menu-toggle -->
					
							<a class="home-link" href="http://meedia.de/" title="Meedia" rel="home">
																<p class="site-title">Meedia<span>Deutschlands großes Medien-Portal</span></p>
															</a>
					
						<div class="search-toggle mobile-search-toggle">
							<span class="icon-font" aria-hidden="true" data-icon="&#128269;"></span>
							<span class="screen-reader-text">Suche</span>
						</div><!--mobile-menu-toggle -->
					</div><!-- m-mobile-fix-header -->
					<div id="navbar" class="navbar">	
						<nav id="primary-nav" class="navigation main-navigation" role="navigation">
							<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
							
							<ul id="menu-primary-nav" class="nav-menu"><li id="menu-item-32457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32457"><a href="http://meedia.de/news-stories/">News &#038; Stories</a></li>
<li id="menu-item-32456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32456"><a href="http://meedia.de/agenda/">Agenda</a></li>
<li id="menu-item-32455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32455"><a href="http://meedia.de/datacenter/">Datacenter</a></li>
<li id="menu-item-221003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221003"><a href="http://karriere.meedia.de">Stellenbörse</a></li>
<li id="menu-item-219335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219335"><a href="http://meedia.de/whitepaper/">WhitePaper</a></li>
</ul>									
						</nav>
					<nav id="secondary-nav">
					<ul id="menu-secondary-nav" class="nav-menu"><li id="menu-item-32463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32463"><a href="http://meedia.de/publishing/">Publishing</a></li>
<li id="menu-item-32462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32462"><a href="http://meedia.de/tv/">TV</a></li>
<li id="menu-item-32468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32468"><a href="http://meedia.de/audio/">Audio</a></li>
<li id="menu-item-32461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32461"><a href="http://meedia.de/tech/">Tech</a></li>
<li id="menu-item-32460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32460"><a href="http://meedia.de/digital-economy/">Digital Economy</a></li>
<li id="menu-item-32459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32459"><a href="http://meedia.de/marketing/">Marketing</a></li>
<li id="menu-item-541283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541283"><a href="http://meedia.de/buzzer/">Buzzer</a></li>
<li id="menu-item-538463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538463"><a href="http://meedia.de/trending-2/">#trending</a></li>
<li id="menu-item-531187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531187"><a href="http://meedia.de/special/">Special</a></li>
</ul>					</nav>
					</div>
					</div>
				</section>	

			</header>
<div class="grid clearfix grid-frontend">
	

	
					

<section class="container c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper ">

				
					<article class="content-area grid-box" id="post-543173">
						
						<header class="entry-header">
							<div class="entry-header-helper">
								<time datetime="2017-03-28T09:41:40+00:00"
								      itemprop="datePublished">28.03.2017									| 09:41 Uhr
								</time>
								<time datetime="2017-03-28T12:54:57+00:00" itemprop="dateUpdated"
								      class="date updated">28.03.2017									um 12:54 Uhr
								</time>

								
								<h1 class="entry-title" itemprop="name">Es war kein Hacker-Angriff: Stromausfall in Rechenzentrum legte Spiegel Online lahm</h1>

								<div class="entry-header-social-buttons">
	<ul style="">
		<li>
			<div class="entry-header-social-buttons-twitter">

							<a 
				href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fmeedia.de%2F2017%2F03%2F28%2Fes-war-kein-hacker-angriff-stromausfall-in-rechenzentrum-legt-spiegel-online-lahm%2F&text=Es war kein Hacker-Angriff: Stromausfall in Rechenzentrum legte Spiegel Online lahm&via=meedia" 											
				target="_blank">
					<img src="http://meedia.de/wp-content/themes/meedia_2016/images/twitter.png" />
				</a>
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-facebook">
				<div class="addthis_toolbox addthis_default_style">
				     <a href="https://www.facebook.com/sharer/sharer.php?u=http://meedia.de/2017/03/28/es-war-kein-hacker-angriff-stromausfall-in-rechenzentrum-legt-spiegel-online-lahm/?fbc=fb-shares" target="_blank">
				     	<img src="http://meedia.de/wp-content/themes/meedia_2016/images/facebook.png" />
				     </a> 
				</div> 
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-xing">
				<a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fmeedia.de%2F2017%2F03%2F28%2Fes-war-kein-hacker-angriff-stromausfall-in-rechenzentrum-legt-spiegel-online-lahm%2F&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Fmeedia-de-77" target="_blank">
					<img src="http://meedia.de/wp-content/themes/meedia_2016/images/xing.jpg" />
				</a>	
			</div>
		</li>
		<li>
			<div class="entry-header-social-buttons-whatsapp">
				<a 
					href="whatsapp://send?text=MEEDIA: Es war kein Hacker-Angriff: Stromausfall in Rechenzentrum legte Spiegel Online lahm  http://meedia.de/2017/03/28/es-war-kein-hacker-angriff-stromausfall-in-rechenzentrum-legt-spiegel-online-lahm/" 
					data-text="MEEDIA: Es war kein Hacker-Angriff: Stromausfall in Rechenzentrum legte Spiegel Online lahm" 
					data-href="http://meedia.de/2017/03/28/es-war-kein-hacker-angriff-stromausfall-in-rechenzentrum-legt-spiegel-online-lahm/" 
					>
						<img src="http://meedia.de/wp-content/themes/meedia_2016/images/whatsapp.png" />
				</a>											
			</div>
		</li>
	</ul>
</div>
							</div>


						</header><!-- .entry-header -->

													<figure>
								<img data-src="http://meedia.de/wp-content/uploads/2017/03/spiegel-online-offline-630x353.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2017/03/spiegel-online-offline.jpg" 	data:image/png;base64,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 	itemprop="thumbnailUrl" 	alt="spiegel-online-offline.jpg" 	class="unvail"/><noscript>	<img src="http://meedia.de/wp-content/uploads/2017/03/spiegel-online-offline-630x353.jpg" alt="spiegel-online-offline.jpg" itemprop="thumbnailUrl" /></noscript>								<figcaption>
									<strong></strong>
									<cite></cite>
								</figcaption>
							</figure>
													<div class="entry-excerpt" itemprop="description">
							<p>Nutzer von Spiegel Online schauten am Dienstagmorgen in die Röhre. Die Nachrichten-Website war ebensowenig zu erreichen wie die Partnerseite manager-magazin.de oder die App. Die Redaktion verbreitete Nachrichten stattdessen über die Social Media-Kanäle bei Facebook und Twitter. Grund für den Ausfall war ein Stromausfall in einem Rechenzentrum. Ein Hacker-Angriff wird derzeit ausgeschlossen.</p>
						</div>

						<!-- Advertisement -->

						<div class="mee-ad-content grid-box-advertisement">
							<header class="ad-info-title"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	24238,	// Format : WideRectangle_Oben_560x180 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=24238&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
						</div>
						<!-- END Advertisement -->

						<div class="entry-content" itemprop="articleBody">
							<p class='entry-author'><em>Von <span class='vcard author'><span class='fn'><a class='author-link' href='http://meedia.de/author/meedia-redaktion/' rel='author'>Meedia Redaktion</a></span></span></em></p>
							<div class='grid-the-content'><p>Im Rechenzentrum eines Dienstleisters habe ein Stromausfall dazu geführt, dass &#8222;Teile der Infrastruktur nicht mehr funktionieren&#8220;, teilte die Redaktion von Spiegel Online via Facebook mit. Man arbeite gemeinsam daran, die Website schnellstmöglich wieder bereitzustellen. Hinweise auf einen etwaigen Hackerangriff würden zurzeit nicht vorliegen. Betroffen ist auch die Website bento.de, das junge Angebot des Spiegel.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fnotes%2Fspiegel-online%2Fin-eigener-sache-serverausfall-legt-spiegel-online-lahm%2F10155733484594068&amp;width=500" width="500" height="525" frameborder="0" scrolling="no"></iframe></p></div>	<div id="iqadtile4" >
		<script type="text/javascript">
			if (typeof AdController !== 'undefined') {
				console.log("AdContoller render","iqadtile4");
				AdController.render('iqadtile4');
			}
		</script>
	</div>
	
							
													</div><!-- .entry-content -->

						<aside class="entry-meta-tag-list">
							<ul class='entry-tags__list'><span class='entry-tags__title'>Schlagworte</span><li class="entry-tag__item"><a href="http://meedia.de/tag/spiegel-online/" class="entry-tag">Spiegel Online</a></li></ul>						</aside>

						<aside class="entry-social">

																<span class="entry-social__title">Kommentare</span>
									<a href="#comments" class="cta-show-comment">lesen</a>
									<a href="#comments" class="cta-add-comment">schreiben</a>
								
							


<section class="m-social-media-bar">

	<span class="m-social-media-bar__title">Teilen</span>

	<section class="social-media-button social-media-button-twitter-share">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://meedia.de/2017/03/28/es-war-kein-hacker-angriff-stromausfall-in-rechenzentrum-legt-spiegel-online-lahm/" data-via="meedia" data-lang="de">Twittern</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</section><!-- // social-media-bar-twitter-share -->
	

	<section class="social-media-button social-media-button-facebook-share">
		<!--<div class="fb-share-button" data-href="http://meedia.de/2017/03/28/es-war-kein-hacker-angriff-stromausfall-in-rechenzentrum-legt-spiegel-online-lahm/" data-type="button_count"></div>-->
		<div class="fb-like" data-href="http://meedia.de/2017/03/28/es-war-kein-hacker-angriff-stromausfall-in-rechenzentrum-legt-spiegel-online-lahm/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
	</section><!-- // social-media-bar-facebook-share -->
	

	
	<section class="social-media-button social-media-button-xing-share">
		<div data-type="xing/share" data-counter="right" data-lang="de"></div>
		<script>
		  ;(function (d, s) {
		    var x = d.createElement(s),
		      s = d.getElementsByTagName(s)[0];
		      x.src = "https://www.xing-share.com/plugins/share.js";
		      s.parentNode.insertBefore(x, s);
		  })(document, "script");
		</script>
	</section>


	
	
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3bae4255d6e4"></script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		var addthis_share = { email_template: "mee_template"} ;
		addthis_config.ui_email_note = "Nutzer von Spiegel Online schauten am Dienstagmorgen in die Röhre. Die Nachrichten-Website war ebensowenig zu erreichen wie die Partnerseite manager-magazin.de oder die App. Die Redaktion verbreitete Nachrichten stattdessen über die Social Media-Ka…";
	</script>

	<section class="social-media-button social-media-button-mail-share cta-button ">
		<a href="mailto:?subject=MEEDIA:Es war kein Hacker-Angriff: Stromausfall in Rechenzentrum legte Spiegel Online lahm&body=Es war kein Hacker-Angriff: Stromausfall in Rechenzentrum legte Spiegel Online lahm%0D%0A%0D%0ANutzer von Spiegel Online schauten am Dienstagmorgen in die Röhre. Die Nachrichten-Website war ebensowenig zu erreichen wie die Partnerseite manager-magazin.de oder die App. Die Redaktion verbreitete Nachrichten stattdessen über die Social Media-Kanäle bei Facebook und Twitter. Grund für den Ausfall war ein Stromausfall in einem Rechenzentrum. Ein Hacker-Angriff wird derzeit ausgeschlossen.%0D%0Ahttp://meedia.de/2017/03/28/es-war-kein-hacker-angriff-stromausfall-in-rechenzentrum-legt-spiegel-online-lahm/" class="addthis_button_email" data-excerpt="Nutzer von Spiegel Online schauten am Dienstagmorgen in die Röhre. Die Nachrichten-Website war ebensowenig zu erreichen wie die Partnerseite manager-magazin.de oder die App. Die Redaktion verbreitete Nachrichten stattdessen über die Social Media-Kanäle bei Facebook und Twitter. Grund für den Ausfall war ein Stromausfall in einem Rechenzentrum. Ein Hacker-Angriff wird derzeit ausgeschlossen."><span data-icon="&#9993;" class="icon-font"></span>E-Mail</a>
	</section><!-- // social-media-bar-mail-share -->

	<section class="social-media-button social-media-button-print-share cta-button">
		<a href="javascript:window.print()"><span data-icon="&#59158;" class="icon-font"></span>Drucken</a>
	</section>



</section>
						</aside>


						

					</article><!-- #post-## -->
				
			</div><!-- // grid-boxes-wrapper -->

		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">
				
<section class="" >
	<section class="grid-boxes-wrapper">
		<div class="grid-box grid-box-sidebar">
			<ul>
				<div class="mee-hide-mobile mee-ad-content-sidebar  grid-box-advertisement">
					<header class="ad-info-title"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	24538,	// Format : Webseite_ContentAd_1 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=24538&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</div>
						<header class='boxtitle'><a href="http://meedia.de/newsticker/">Newsticker</a></header>
			<aside class='widget-ticker m-ticker'>


    <div class="post-item post-format-">
        <header>
            <time datetime="2017-03-28T15:56:45+00:00" >vor 1 Stunde</time>
            <h2><a href="http://meedia.de/2017/03/28/tv-briefing-charite-pferdeblut-europas-rechte-und-der-kreml/">TV-Briefing: Charité, Pferdeblut, Europas Rechte und der Kreml</a></h2>
        </header>
    </div>


    <div class="post-item post-format-">
        <header>
            <time datetime="2017-03-28T15:05:58+00:00" >vor 2 Stunden</time>
            <h2><a href="http://meedia.de/2017/03/28/mit-gerechtigkeits-debatte-wohn-report-und-trump-schwache-kiosk-woche-fuer-spiegel-stern-und-focus/">Mit Gerechtigkeits-Debatte, Wohn-Report und Trump: schwache Kiosk-Woche für Spiegel, stern und Focus</a></h2>
        </header>
    </div><div class="mee-hide-mobile mee-ad-content-sidebar  grid-box-advertisement">
	<header class="ad-info-title"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416561,	// Seite : meedia/home 
						formatId: 	24539,	// Format : Webseite_ContentAd_2 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416561&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416561&pgname=online_specials&fmtid=24539&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>


    <div class="post-item post-format-">
        <header>
            <time datetime="2017-03-28T14:23:42+00:00" >vor 3 Stunden</time>
            <h2><a href="http://meedia.de/2017/03/28/neustart-fuer-den-echo-2017-kann-man-die-verleihung-des-wichtigsten-deutschen-musikpreises-ueberhaupt-noch-ernst-nehmen/">Neustart für den Echo 2017: Kann man die &#8222;Verleihung des wichtigsten deutschen Musikpreises&#8220; überhaupt noch ernst nehmen?</a></h2>
        </header>
    </div>


    <div class="post-item post-format-">
        <header>
            <time datetime="2017-03-28T14:01:04+00:00" >vor 3 Stunden</time>
            <h2><a href="http://meedia.de/2017/03/28/live-aus-der-dummchen-schublade-youtuberin-nhi-le-zeigt-wie-schlecht-die-flirt-tipps-von-bravo-girl-funktionieren/">Live aus der &#8222;Dummchen-Schublade&#8220;: YouTuberin Nhi Le zeigt, wie schlecht die Flirt-Tipps von Bravo Girl funktionieren</a></h2>
        </header>
    </div>


    <div class="post-item post-format-">
        <header>
            <time datetime="2017-03-28T13:29:41+00:00" >vor 4 Stunden</time>
            <h2><a href="http://meedia.de/2017/03/28/jahresbilanz-2016-gruner-jahr-mit-stabilen-zahlen-und-optimistischer-prognose/">Jahresbilanz 2016: Gruner + Jahr mit stabilen Zahlen und optimistischer Prognose</a></h2>
        </header>
    </div></aside>			</ul>
		</div>	
	</section>
</section>


			</div><!-- // grid-boxes-wrapper -->
		</div>
	</section><!-- // slots-wrapper -->
</section><!-- // container -->


<div class="entry-ad entry-ad__format-28776">
	<header class="ad-info-title"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	28776,	// Format : !No valid Format! 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=28776&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=28776&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
</div>


<section class="container c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					<h2 class="comments-title c-before boxtitle">
						<span>Mehr zum Thema</span>
					</h2>

					<ul class="ph-teaser__list">
						
<div class="ph-teaser">

<a href='http://meedia.de/2016/05/20/54-fehler-mit-rotstift-markiert-dunja-hayalis-reaktion-auf-einen-hass-brief-geht-viral/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2016/05/Dunja_Hayali-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2016/05/Dunja_Hayali-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="Dunja Hayalis Reaktion auf einen Hassbrief ging bei Facebook durch die Decke" 	class="unvail"/><noscript>0Dunja Hayalis Reaktion auf einen Hassbrief ging bei Facebook durch die Decke" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                54 Fehler mit Rotstift markiert: Dunja Hayalis Reaktion auf einen Hass-Brief geht viral            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">20.05.2016</time>
            Mit Hasskommentaren und -Zuschriften hat Dunja Hayali so ihre Erfahrungen. Sogar gerichtlich ging sie bereits gegen einen Troll&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2016/09/14/bauer-testet-neues-frauenmagazin-weekend-als-ableger-von-tina/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2016/09/Sabine-Ingwersen-tina-Weekend-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2016/09/Sabine-Ingwersen-tina-Weekend-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="tina-Chefredakteurin Sabine Ingwersen, neuer Ableger Weekend!" 	class="unvail"/><noscript>0tina-Chefredakteurin Sabine Ingwersen, neuer Ableger Weekend!" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Bauer testet neues Frauenmagazin Weekend! als Ableger von tina            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">14.09.2016</time>
            Heute liegt Weekend! erstmals am Kiosk. Der Ableger von Bauers Frauenzeitschrift tina bietet 124 Seiten, kostet 4,99 Euro&hellip;        </p>
    </div>
</a>

</div>


<div class="ph-teaser">

<a href='http://meedia.de/2015/01/06/nadine-jungbluth-wird-neue-chefredakteurin-von-gofeminin-de-und-bildderfrau-de/' class="ph-teaser--link">

    <div class="ph-teaser--thumbnail">
        <img data-src="http://meedia.de/wp-content/uploads/2015/01/gofeminin-bildderfrau-300x168.jpg" 	data-src-retina="http://meedia.de/wp-content/uploads/2015/01/gofeminin-bildderfrau-630x353.jpg" 	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  	itemprop="thumbnailUrl" 	alt="gofeminin-bildderfrau.jpg" 	class="unvail"/><noscript>0gofeminin-bildderfrau.jpg" itemprop="thumbnailUrl" /></noscript>    </div>

    <div class="ph-teaser--body">
        <header class="ph-teaser--header">
            <h2 class="ph-teaser--title">
                Nadine Jungbluth wird neue Chefredakteurin von gofeminin.de und Bildderfrau.de            </h2>
        </header>
        <p class="ph-teaser--excerpt">
            <time class="ph-teaser--date">06.01.2015</time>
            Gofeminin.de und Bildderfrau.de bekommen eine neue Chefredakteurin: Nadine Jungbluth. Die 30-Jährige löst Eva Spundflasche ab. Die 34-Jährige wechselt&hellip;        </p>
    </div>
</a>

</div>

					</ul>
				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">

				<section class="grid-box box-first grid-box-advertisement">

					<header class="ad-info-title"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	24540,	// Format : Webseite_ContentAd_3 300x250 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=24540&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=24540&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>

				</section>

			</div>
		</div>
	</section>
</section>

<section class="container c-2d3-1d3 grid-container grid-container-c-2d3-1d3 grid-container-has-multiple-slots">
	<section class="slots-wrapper">
		<div class="grid-slot grid-slot-2d3 grid-slot-has-no-box grid-slot-first">
			<div class="grid-boxes-wrapper">
				<div class="grid-box">

					
<div id="comments" class="clearfix comments-area">

			<h2 class="comments-title c-before boxtitle">
			<span>Alle Kommentare</span>

		</h2>

		<ol class="comment-list">
					<li id="comment-521509" class="comment even thread-even depth-1 parent">
			<article id="div-comment-521509" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/580a5b89cb72299f5217003d84bda881?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/580a5b89cb72299f5217003d84bda881?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn">schroth</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://meedia.de/2017/03/28/es-war-kein-hacker-angriff-stromausfall-in-rechenzentrum-legt-spiegel-online-lahm/#comment-521509">
							<time datetime="2017-03-28T11:31:14+00:00">
								28.03.2017 um 11:31							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Krankenhäuser haben Notstromaggregate. Auch wir zu Hause haben ein Not- stromaggregat. Warum nicht Spiegel Online? Ich habe einen Elektromeister zu Hause, falls alle Stricke reißen. Ein Rechenzentrum, ich fasse es nicht. Ich habe im TV mal einen Bericht von dem Zuckerberg gesehen, wo der seine Daten bunkert. Wahnsinn.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://meedia.de/2017/03/28/es-war-kein-hacker-angriff-stromausfall-in-rechenzentrum-legt-spiegel-online-lahm/?replytocom=521509#respond' onclick='return addComment.moveForm( "div-comment-521509", "521509", "respond", "543173" )' aria-label='Antworte auf schroth'><span class="icon-font" data-icon="&#10150;"></span>Antworten</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-521851" class="comment odd alt depth-2">
			<article id="div-comment-521851" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/a3fbd12b26bb0190c3e9bd34a5acb833?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a3fbd12b26bb0190c3e9bd34a5acb833?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn">Schrott</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://meedia.de/2017/03/28/es-war-kein-hacker-angriff-stromausfall-in-rechenzentrum-legt-spiegel-online-lahm/#comment-521851">
							<time datetime="2017-03-28T16:12:22+00:00">
								28.03.2017 um 16:12							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sie lassen sich auch bei der Herzoperation nicht betäuben, damit Sie dem doofen Arzt sagen können, wie er das zu machen hat, nicht wahr?</p>
<p>Das hier <a href="https://www.wir-waren-so-frei.de/index.php/Detail/Object/Show/object_id/1935" rel="nofollow">https://www.wir-waren-so-frei.de/index.php/Detail/Object/Show/object_id/1935</a> gefällt Ihnen ganz bestimmt gut.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://meedia.de/2017/03/28/es-war-kein-hacker-angriff-stromausfall-in-rechenzentrum-legt-spiegel-online-lahm/?replytocom=521851#respond' onclick='return addComment.moveForm( "div-comment-521851", "521851", "respond", "543173" )' aria-label='Antworte auf Schrott'><span class="icon-font" data-icon="&#10150;"></span>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h2 class="c-before boxtitle"><span>Dein Kommentar</span></h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/28/es-war-kein-hacker-angriff-stromausfall-in-rechenzentrum-legt-spiegel-online-lahm/#respond" style="display:none;">Abbrechen</a></small></h3>			<form action="http://meedia.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Deine E-Mailadresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><textarea id="comment" name="76b2b-comment" cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar&hellip;"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder="Name*"/></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" placeholder="E-Mail*" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" placeholder="Webseite http://"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='543173' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

				</div>
			</div>
		</div>
		<div class="grid-slot grid-slot-1d3 grid-slot-has-no-box grid-slot-last">
			<div class="grid-boxes-wrapper">

				<!-- Advertisement -->
				<section class="grid-box box-first grid-box-advertisement">
					<header class="ad-info-title"><span>Anzeige</span></header>
				<script type='text/javascript'>
					sas.call('std', { 
						siteId:		55414,	// 
						pageId:		416550,	// Seite : meedia/news_stories 
						formatId: 	24239,	// Format : WideRectangle_Unten_560x180 
						target:		''	// Targeting 
					}); 
				</script> 
				<noscript> 
					<a href='http://www6.smartadserver.com/ac?jump=1&nwid=822&siteid=416550&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'>						<img src='http://www6.smartadserver.com/ac?out=nonrich&nwid=822&siteid=416550&pgname=online_specials&fmtid=24239&visit=m&tmstp=[timestamp]' border='0' alt='' /></a>				</noscript>
				</section>
				<!-- END Advertisement -->
				
					<div id="iqadtile8" >
		<script type="text/javascript">
			if (typeof AdController !== 'undefined') {
				console.log("AdContoller render","iqadtile8");
				AdController.render('iqadtile8');
			}
		</script>
	</div>
	
			</div>
		</div>
	</section>
</section>







	
		
</div>

<footer id="page-footer">
	<section id="m-footer-header">
		<div class="m-footer-background clearfix">
			<div class="footer-logo">
			</div>

			<form role="search" method="get" class="search-form" action="/">
				<label>
					<span class="screen-reader-text">Suchen nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" title="Suchen nach:" />
				</label>
				<button class="search-submit icon-font">
					<span aria-hidden="true" data-icon="&#128269;"></span>
					<span class="screen-reader-text">Suchen</span>
				</button>
			</form>

			<div class="m-top-jump">
				<a href="#top"><span aria-hidden="true" data-icon="&#59231;" class="icon-font"></span>zum Seitenanfang</a>
			</div>
		</div>
	</section>

	<section id="m-service-footer" >
		<div class="nav-footer"><ul id="menu-footer-nav" class="nav-footer"><li id="menu-item-32871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32871"><a href="http://meedia.de/kontakt/">Kontakt</a></li>
<li id="menu-item-32869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32869"><a href="http://meedia.de/impressum/">Impressum</a></li>
<li id="menu-item-32867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32867"><a href="http://meedia.de/newsletter/">Newsletter</a></li>
<li id="menu-item-32909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32909"><a href="http://meedia.de/werben-auf-meedia/">Werben auf MEEDIA</a></li>
<li id="menu-item-32911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32911"><a href="http://meedia.de/datenschutzerklarung/">Datenschutzbestimmungen</a></li>
<li id="menu-item-32913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32913"><a href="http://meedia.de/nutzungshinweise/">Nutzungsbedingungen</a></li>
<li id="menu-item-32917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32917"><a href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div>	</section>


</footer>

<section id="m-network-footer" >

		<p>&copy; 2017 MEEDIA GmbH &amp; Co. KG - ein Unternehmen der Verlagsgruppe Handelsblatt GmbH &amp; Co. KG<br/>
		Keine Gew&auml;hr f&uuml;r die Richtigkeit der Angaben. Bitte beachten Sie auch folgende <a href="http://meedia.de/nutzungshinweise/">Nutzungshinweise</a>, die <a href="http://meedia.de/datenschutzerklarung/">Datenschutzerkl&auml;rung</a> und das <a href="http://meedia.de/impressum/">Impressum</a>.</p>

		<div class="nav-network-footer"><ul id="menu-footer-network-nav" class="nav-footer"><li id="menu-item-32885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32885"><a href="http://www.handelsblatt.com/">Handelsblatt Online</a></li>
<li id="menu-item-32887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32887"><a href="http://www.wiwo.de/">WirtschaftsWoche Online</a></li>
<li id="menu-item-32889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32889"><a href="http://www.karriere.de">karriere.de</a></li>
<li id="menu-item-32891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32891"><a href="http://www.absatzwirtschaft.de">absatzwirtschaft</a></li>
<li id="menu-item-32893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32893"><a href="http://www.der-betrieb.de/">Der Betrieb</a></li>
<li id="menu-item-32895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32895"><a href="http://http://www.creditreform.de/">Creditreform</a></li>
<li id="menu-item-32897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32897"><a href="http://www.vdi-nachrichten.com/">VDI nachrichten</a></li>
<li id="menu-item-32899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32899"><a href="http://www.dub.de/unternehmensnachfolge/">DUB Unternehmensnachfolge</a></li>
<li id="menu-item-32901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32901"><a href="http://www.semigator.de">semigator.de</a></li>
<li id="menu-item-32903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32903"><a href="http://www.boatoon.com">boatoon.com</a></li>
<li id="menu-item-32905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32905"><a href="http://www.koffer.de">koffer.de</a></li>
<li id="menu-item-32907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32907"><a href="http://www.bellevue.de">bellevue.de</a></li>
<li id="menu-item-458455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458455"><a href="https://www.dub.de/franchise/franchise-unternehmen/">DUB Franchiseunternehmen</a></li>
</ul></div>		<p></p>
		<p><a href="http://www.fum-digital.de/"><img src="http://meedia.de/wp-content/themes/meedia_2016/images/FuM_digital.jpg" /></a></p>
	</section>

					<!-- SZM VERSION="2.0" -->
			
			<script type="text/javascript">


				
				if ( window.innerWidth > 760  ) {
					console.log( "desktop"  );
					var iam_data = {
						"st":"iqdmitte", 					// site/domain
						"cp":"meedia_news_news-stories_publishing", 		// code
						"sv":"in", 	//
						"co":"news_news-stories_publishing" 		// comment
					}
				} else {
					console.log( "mobile"  );
					var iam_data = {
						"st":"mobfum", 					// site/domain
						"cp":"meedia_news_news-stories_publishing", 		// code
						"sv":"in", 	//
						"co":"news_news-stories_publishing" 		// comment
					}
				}
				iom.h(iam_data);

			</script>
			<!--/SZM -->
			 <!-- Google Analytics -->
			<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-33365714-1']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_trackPageview']);
			  _gaq.push(['_trackPageLoadTime']);
			  setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 10 seconds\'])',10000);
			  (function() {
			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
			</script>
			<!-- /Google Analytics -->

				<div class="ph-footer-credits">
			     	<p>
			     		Mit WordPress gebaut vom <a href="http://www.palasthotel.de/" title="palasthotel.de"><img src="http://meedia.de/wp-content/themes/meedia_2016/images/palasthotel_de.png" alt="PALASTHOTEL" title="palasthotel.de" class="ph-footer-credits-logo"/></a>
			     	</p>
			    </div>

        	</div><!--  // #l-wrapper -->

     </div><!-- // #mee-wrapper -->

     <script>AdController.finalize();</script>
	<script type="text/javascript">
	var IQDComplete = {
	    init: function () {
	        return true;
	    }
	}
	</script>
	<script type='text/javascript' src='http://meedia.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/ph-lazy-image/ph-lazy-image.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TheGallery = {"auto":"1","selectors":{"gallery":".gallery"},"options":{"show_thumbs":true,"navigation":{"prev":{"innerHTML":"<- prev"},"next":{"innerHTML":"next ->"}},"fullscreen":{"innerHTML":"Full"},"show_share":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://meedia.de/wp-content/plugins/the-gallery//bundle/galleries.js?ver=1'></script>
<script type='text/javascript' src='http://meedia.de/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://meedia.de/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script src="http://service.octavius.rocks:84/files/octavius.core.v1.0.js" ></script><script>
(function(){
  function _on_loaded(){
    console.log('on loaded');
    var config = {
      api_key: 'fc3550cd-155a-4906-91e1-08c6c912d142',
      service: 'http://service.octavius.rocks:84',
    };
    var attributes = {
      post_type: 'post',
            post_id: '543173',
                }
    window.Octavius.init(config, attributes);
  }
  if(document.addEventListener){
    document.addEventListener("DOMContentLoaded", _on_loaded);
  } else {
    document.attachEvent('onDOMContentLoaded',function(){
      if ( document.readyState === "complete" ) {
        _on_loaded()
      }
    });
  }
}());
</script>    <img style="height: 0px;width: 0px;overflow: hidden;position: absolute;bottom: 0;left: 0;z-index: -10;" src="http://service.octavius.rocks:84/track/fc3550cd-155a-4906-91e1-08c6c912d142?url=/2017/03/28/es-war-kein-hacker-angriff-stromausfall-in-rechenzentrum-legt-spiegel-online-lahm/&content_id=543173&pagetype=post&content_type=post&referer_domain=www.google.de&referer_path=/url" />
    </body>
</html>